<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'ustecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Chcete se stát hercem či herečkou? Mladá scéna pořádá nábor",
			'autor': 'Radek Strnad',
		'device': "desktop",
		'url': 'http://ustecky.denik.cz/zpravy_region/chcete-se-stat-hercem-ci-hereckou-mlada-scena-porada-nabor-20170907.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Chcete se stát hercem či herečkou? Mladá scéna pořádá nábor - Ústecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ústí nad Labem - Nábor chystá na čtvrtek 7. září od 17 hodin ústecké poloprofesionální divadlo Mladá scéna.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Ústecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://ustecky.denik.cz/zpravy_region/chcete-se-stat-hercem-ci-hereckou-mlada-scena-porada-nabor-20170907.html">
    <meta property="og:title" content="Chcete se stát hercem či herečkou? Mladá scéna pořádá nábor">
    <meta property="og:image" content="http://g.denik.cz/54/7d/20150928-divadlo-mlada-scena_denik-630.jpg">
    <meta property="og:description" content="Ústí nad Labem - Nábor chystá na čtvrtek 7. září od 17 hodin ústecké poloprofesionální divadlo Mladá scéna.">
    <link rel="previewimage" href="http://g.denik.cz/54/7d/20150928-divadlo-mlada-scena_denik-630.jpg">
    <meta property="article:published_time" content="2017-09-07T08:35:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Chcete se stát hercem či herečkou? Mladá scéna pořádá nábor">
    <meta name="twitter:description" content="Ústí nad Labem - Nábor chystá na čtvrtek 7. září od 17 hodin ústecké poloprofesionální divadlo Mladá scéna.">
    <meta name="twitter:image" content="http://g.denik.cz/54/7d/20150928-divadlo-mlada-scena_denik-630.jpg">
    <meta property="author" content="Radek Strnad">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1504695157.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1504695157.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-76b4eb80494c-1504695157.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504523948.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/chcete-se-stat-hercem-ci-hereckou-mlada-scena-porada-nabor-20170907.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Ústecký deník" href="http://ustecky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504523948.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/ustecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/chcete-se-stat-hercem-ci-hereckou-mlada-scena-porada-nabor-20170907.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion ustecky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Ústí nad Labem" href="/mikroregion/usti-nad-labem.html">ÚSTÍ NAD LABEM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Chabařovicko" href="/mikroregion/chabarovicko.html">CHABAŘOVICKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Březensko" href="/mikroregion/brezensko.html">BŘEZENSKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Libouchecko" href="/mikroregion/libouchecko.html">LIBOUCHECKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Chlumecko" href="/mikroregion/chlumec.html">CHLUMECKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Řehlovicko" href="/mikroregion/rehlovicko.html">ŘEHLOVICKO</a></li>
        </ul>
    </li>

    <li>
        <a href="http://ustecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/tema/magistrat-usti.html"  data-ga-push="menu-podrubriky" title="Magistrát a Ústečané">
                    MAGISTRÁT A ÚSTEČANÉ
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/referedum-o-hazardu.html"  data-ga-push="menu-podrubriky" title="Hazard">
                    HAZARD
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/zmeny-v-doprave-na-ustecku.html"  data-ga-push="menu-podrubriky" title="Změny v dopravě">
                    ZMĚNY V DOPRAVĚ
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/d8-dalnice.html"  data-ga-push="menu-podrubriky" title="Dálnice D8">
                    DÁLNICE D8
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/drogy-drogova-problematika.html"  data-ga-push="menu-podrubriky" title="Drogová problematika">
                    DROGOVÁ PROBLEMATIKA
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/odpad.html"  data-ga-push="menu-podrubriky" title="Odpady">
                    ODPADY
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/nemocnice_poplatky.html"  data-ga-push="menu-podrubriky" title="Zdravotnictví">
                    ZDRAVOTNICTVÍ
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/urad-prace-a-nezamestnanost.html"  data-ga-push="menu-podrubriky" title="Nezaměstnanost a úřady práce">
                    NEZAMĚSTNANOST A ÚŘADY PRÁCE
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/cinoherak-usti.html"  data-ga-push="menu-podrubriky" title="Činoherák">
                    ČINOHERÁK
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/zoologicka-zahrada.html"  data-ga-push="menu-podrubriky" title="Zoologická zahrada">
                    ZOOLOGICKÁ ZAHRADA
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/muzeum-mesta-usti-nad-labem.html"  data-ga-push="menu-podrubriky" title="Muzeum Ústí nad Labem">
                    MUZEUM ÚSTÍ NAD LABEM
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/skolstvi.html"  data-ga-push="menu-podrubriky" title="Školství">
                    ŠKOLSTVÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/hazena.html"  data-ga-push="menu-podrubriky" title="Házená">
                    HÁZENÁ
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/stolni-tenis.html"  data-ga-push="menu-podrubriky" title="Stolní tenis">
                    STOLNÍ TENIS
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/atletika.html"  data-ga-push="menu-podrubriky" title="Atletika">
                    ATLETIKA
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/volejbal.html"  data-ga-push="menu-podrubriky" title="Volejbal">
                    VOLEJBAL
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/hokejbal.html"  data-ga-push="menu-podrubriky" title="Hokejbal">
                    HOKEJBAL
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/futsal.html"  data-ga-push="menu-podrubriky" title="Futsal">
                    FUTSAL
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/florbal.html"  data-ga-push="menu-podrubriky" title="Florbal">
                    FLORBAL
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/basketbal.html"  data-ga-push="menu-podrubriky" title="Basketbal">
                    BASKETBAL
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/tema/vystavy.html"  data-ga-push="menu-podrubriky" title="Výstavy">
                    VÝSTAVY
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/divadlo.html"  data-ga-push="menu-podrubriky" title="Divadlo">
                    DIVADLO
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/hudba.html"  data-ga-push="menu-podrubriky" title="Hudba">
                    HUDBA
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/tema/pro-cleny-hospodarske-komory-cr.html"  data-ga-push="menu-podrubriky" title="Pro členy Hospodářské komory ČR">
                    PRO ČLENY HOSPODÁŘSKÉ KOMORY ČR
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/ustecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html"  data-ga-push="menu-podrubriky" title="Proměny s Deníkem">
                    PROMĚNY S DENÍKEM
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/plnim-si-sve-sny.html"  data-ga-push="menu-podrubriky" title="Plním si svůj sen">
                    PLNÍM SI SVŮJ SEN
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/plesy-2015.html"  data-ga-push="menu-podrubriky" title="Plesová sezona 2015">
                    PLESOVÁ SEZONA 2015
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/ctenar-reporter.html"  data-ga-push="menu-podrubriky" title="Čtenář reportér">
                    ČTENÁŘ REPORTÉR
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/chcete-se-stat-hercem-ci-hereckou-mlada-scena-porada-nabor-20170907.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Chcete se stát hercem či herečkou? Mladá scéna pořádá nábor</h1>
                <p class="perex">Ústí nad Labem - Nábor chystá na čtvrtek 7. září od 17 hodin ústecké poloprofesionální divadlo Mladá scéna.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:35</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://ustecky.denik.cz/zpravy_region/chcete-se-stat-hercem-ci-hereckou-mlada-scena-porada-nabor-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://ustecky.denik.cz/zpravy_region/chcete-se-stat-hercem-ci-hereckou-mlada-scena-porada-nabor-20170907.html&text=Chcete%20se%20st%C3%A1t%20hercem%20%C4%8Di%20here%C4%8Dkou%3F%20Mlad%C3%A1%20sc%C3%A9na%20po%C5%99%C3%A1d%C3%A1%20n%C3%A1bor&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://ustecky.denik.cz/zpravy_region/chcete-se-stat-hercem-ci-hereckou-mlada-scena-porada-nabor-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=20150928-divadlo-mlada-scena&amp;back=2965781838-2424-54">
                                <img src="http://g.denik.cz/54/7d/20150928-divadlo-mlada-scena_denik-630.jpg" width="630" height="473" alt="Soubor Mladá scéna." title="Soubor Mladá scéna." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Soubor Mladá scéna.<span>Foto: <span>archiv Mladá scéna</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Konat se bude v kinosále DK Ústí ve Velké Hradební 19. Do dětského kurzu (od 8 let) proběhne nábor 14. či 21. září od 17 hodin. Uvítá i členy pro herecké přípravky pro mládež (od 15 let) ve čtvrtky 7., 14., či 21. září v 18 hodin. Dospělí (od 18 let) nechť se hlásí v úterý 3. října od 18 hodin.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//ustecky.denik.cz/kultura_region/foto-david-svehlik-si-na-rychte-splnil-utkvelou-predstavu-dal-si-pivo-20170902.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/54/eb/usti-nad-labem-restaurace-na-rychte-nataceni-film-usmevy-smutnych-muzu-herec-dan-svehlik-rezie-20_denik-180.jpg" width="180" height="135" alt="V ústecké restauraci Na rychtě se natáčí film Úsměvy smutných mužů podle knihy Josefa Formánka." title="V ústecké restauraci Na rychtě se natáčí film Úsměvy smutných mužů podle knihy Josefa Formánka.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>FOTO: David Švehlík si Na Rychtě splnil utkvělou představu. Dal si pivo</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/radek-strnad-1278.html">Radek Strnad</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 08:35</span>
    <a href="/diskuse/nova/qEpMj.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://ustecky.denik.cz/zpravy_region/chcete-se-stat-hercem-ci-hereckou-mlada-scena-porada-nabor-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://ustecky.denik.cz/zpravy_region/chcete-se-stat-hercem-ci-hereckou-mlada-scena-porada-nabor-20170907.html&text=Chcete%20se%20st%C3%A1t%20hercem%20%C4%8Di%20here%C4%8Dkou%3F%20Mlad%C3%A1%20sc%C3%A9na%20po%C5%99%C3%A1d%C3%A1%20n%C3%A1bor&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://ustecky.denik.cz/zpravy_region/chcete-se-stat-hercem-ci-hereckou-mlada-scena-porada-nabor-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Oprava jeslí je na dosah, děti v nich už nebudou"  href="/zpravy_region/oprava-jesli-je-na-dosah-deti-v-nich-uz-nebudou-20170906.html">
        <img src="http://g.denik.cz/54/7e/20170515-strekov-byvale-jesle-ruina-6_denik-w630.jpg" width="629" height="354" alt="Opuštěné jesle v Kamenné ulici na Střekově" title="Opuštěné jesle v Kamenné ulici na Střekově">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/opustene-jesle-v-kamenne-ulici-na-strekove.html"><i class="fa fa-camera"></i> 13</a>

        <h2>
            <a title="číst článek: Oprava jeslí je na dosah, děti v nich už nebudou"  href="/zpravy_region/oprava-jesli-je-na-dosah-deti-v-nich-uz-nebudou-20170906.html">
                
                Oprava jeslí je na dosah, děti v nich už nebudou
                <span class="perex">Střekov - Opuštěnou budovu jeslí na Střekově by obvod rád využil pro fitness i kavárnu. Primátorka preferuje zázemí pro předškoláky.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Požár prázdné budovy vyhnal hasiče z pelíšků" href="/pozary/pozar-prazdne-budovy-vyhnal-hasice-z-pelisku-20170907.html">
                <img src="http://g.denik.cz/1/a3/hasic-ohen-pozar_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Požár prázdné budovy vyhnal hasiče z pelíšků"  href="/pozary/pozar-prazdne-budovy-vyhnal-hasice-z-pelisku-20170907.html">Požár prázdné budovy vyhnal hasiče z pelíšků</a>
                </h2>
                <div class="perex hidden">Ústí nad Labem - Brzkého budíčka měli ústečtí hasiči ve čtvrtek ráno. Minutu před čtvrtou hodinou vyjely tři jednotky k požáru v ulici Bratří Mrštíku na Střekově. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Některá díla Zdeňka Koška budou v ústeckém muzeu k vidění vůbec poprvé" href="/zpravy_region/nektera-dila-zdenka-koska-budou-v-usteckem-muzeu-k-videni-vubec-poprve-20170907.html">
                <img src="http://g.denik.cz/54/08/muzeum-vystava-kosek_denik-300.jpg" width="300" height="225" alt="Tvorbu malíře z Ústí, který trpěl schizofrenií, představí ústecké muzeum." title="Tvorbu malíře z Ústí, který trpěl schizofrenií, představí ústecké muzeum.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Některá díla Zdeňka Koška budou v ústeckém muzeu k vidění vůbec poprvé"  href="/zpravy_region/nektera-dila-zdenka-koska-budou-v-usteckem-muzeu-k-videni-vubec-poprve-20170907.html">Některá díla Zdeňka Koška budou v ústeckém muzeu k vidění vůbec poprvé</a>
                </h2>
                <div class="perex hidden">Ústí nad Labem - Zdeněk Košek (1949 - 2015), jeden z nejznámějších severočeských výtvarníků, se dočkal výstavy.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: Vietnamská komunita slavila svátek Vu Lan bao hieu" href="/z-regionu/foto-vietnamska-komunita-slavila-svatek-vu-lan-bao-hieu-20170905.html">
                        <img src="http://g.denik.cz/13/c1/vietnamci-most-svatek-buddhismus-20170904-14_denik-240.jpg" width="240" height="180" alt="V mosteckém buddhistickém chrámu u fotbalového stadionu oslavila vietnamská komunita svátek Vu Lan bao hieu." title="V mosteckém buddhistickém chrámu u fotbalového stadionu oslavila vietnamská komunita svátek Vu Lan bao hieu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/most-vietnamci-svatek-20170905.html"><i class="fa fa-camera"></i> 20</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: FOTO: Vietnamská komunita slavila svátek Vu Lan bao hieu" href="/z-regionu/foto-vietnamska-komunita-slavila-svatek-vu-lan-bao-hieu-20170905.html">FOTO: Vietnamská komunita slavila svátek Vu Lan bao hieu</a>
                </h2>
                <p>Ústecký kraj - Ve svatostánku se děkovalo rodičům a dalším předkům. Komunita se v poslední době více otevírá majoritní společnosti.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: Na Modlanské nádrži uhynuly ryby, včetně velkých sumců" href="/z-regionu/foto-na-modlanske-nadrzi-uhynuly-ryby-vcetne-velkych-sumcu-20170906.html">
                        <img src="http://g.denik.cz/15/6d/uhyn-ryba-modlany6_denik-240.jpg" width="240" height="180" alt="Na Modlanské nádrži uhynuly ryby, včetně velkých sumců" title="Na Modlanské nádrži uhynuly ryby, včetně velkých sumců">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/na-modlanske-nadrzi-uhynuly-ryby-vcetne-velkych-sumcu.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: FOTO: Na Modlanské nádrži uhynuly ryby, včetně velkých sumců" href="/z-regionu/foto-na-modlanske-nadrzi-uhynuly-ryby-vcetne-velkych-sumcu-20170906.html">FOTO: Na Modlanské nádrži uhynuly ryby, včetně velkých sumců</a>
                </h2>
                <p>Modlany – Tak tohle je neštěstí pro rybáře. Na Modlanské nádrži se objevily uhynulé ryby. A to včetně trofejních sumců, kteří tam žili po dlouhá léta.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nová klinika zajistí péči pro 1,5 milionu lidí" href="/zpravy_region/nova-klinika-zajisti-peci-pro-1-5-milionu-lidi-20170906.html">
                        <img src="http://g.denik.cz/54/c4/nemocnice-usti-klinika-orl3_denik-240.jpg" width="240" height="180" alt="Klinika ORL a chirurgie krku a hlavy v Masarykově nemocnici." title="Klinika ORL a chirurgie krku a hlavy v Masarykově nemocnici.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/klinika-orl-a-chirurgie-krku-a-hlavy.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Nová klinika zajistí péči pro 1,5 milionu lidí" href="/zpravy_region/nova-klinika-zajisti-peci-pro-1-5-milionu-lidi-20170906.html">Nová klinika zajistí péči pro 1,5 milionu lidí</a>
                </h2>
                <p>Ústí nad Labem - V Ústí otevřela klinika ORL a chirurgie krku a hlavy. Nádory operuje pomocí robotů. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nový územní plán bude mít Ústí příští rok" href="/zpravy_region/novy-uzemni-plan-bude-mit-usti-pristi-rok-20170906.html">
                        <img src="http://g.denik.cz/54/92/20160916-magistrat-usti_denik-240.jpg" width="240" height="180" alt="Magistrát města Ústí nad Labem. Ilustrační foto." title="Magistrát města Ústí nad Labem. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nový územní plán bude mít Ústí příští rok" href="/zpravy_region/novy-uzemni-plan-bude-mit-usti-pristi-rok-20170906.html">Nový územní plán bude mít Ústí příští rok</a>
                </h2>
                <p>Ústí nad Labem - Až do konce roku lze zasílat podněty do nového územního plánu města Ústí nad Labem.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nektera-dila-zdenka-koska-budou-v-usteckem-muzeu-k-videni-vubec-poprve-20170907.html" class="img-l"><img src="http://g.denik.cz/54/08/muzeum-vystava-kosek_denik-100.jpg" width="100" height="75" alt="Tvorbu malíře z Ústí, který trpěl schizofrenií, představí ústecké muzeum." title="Tvorbu malíře z Ústí, který trpěl schizofrenií, představí ústecké muzeum."></a>
                <a href="/zpravy_region/nektera-dila-zdenka-koska-budou-v-usteckem-muzeu-k-videni-vubec-poprve-20170907.html" class="text-r">
                    Některá díla Zdeňka Koška budou v ústeckém muzeu k vidění vůbec poprvé
                    <span>Ústí nad Labem - Zdeněk Košek (1949 - 2015), jeden z nejznámějších…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/oprava-jesli-je-na-dosah-deti-v-nich-uz-nebudou-20170906.html" class="img-l"><img src="http://g.denik.cz/54/7e/20170515-strekov-byvale-jesle-ruina-6_denik-100.jpg" width="100" height="75" alt="Opuštěné jesle v Kamenné ulici na Střekově" title="Opuštěné jesle v Kamenné ulici na Střekově"></a>
                <a href="/zpravy_region/oprava-jesli-je-na-dosah-deti-v-nich-uz-nebudou-20170906.html" class="text-r">
                    Oprava jeslí je na dosah, děti v nich už nebudou
                    <span>Střekov - Opuštěnou budovu jeslí na Střekově by obvod rád využil pro…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/novy-uzemni-plan-bude-mit-usti-pristi-rok-20170906.html" class="img-l"><img src="http://g.denik.cz/54/92/20160916-magistrat-usti_denik-100.jpg" width="100" height="75" alt="Magistrát města Ústí nad Labem. Ilustrační foto." title="Magistrát města Ústí nad Labem. Ilustrační foto."></a>
                <a href="/zpravy_region/novy-uzemni-plan-bude-mit-usti-pristi-rok-20170906.html" class="text-r">
                    Nový územní plán bude mít Ústí příští rok
                    <span>Ústí nad Labem - Až do konce roku lze zasílat podněty do nového územního…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ustecka-zoo-laka-na-dalsi-mladata-v-zari-pokracuje-v-letnim-provozu-20170906.html" class="img-l"><img src="http://g.denik.cz/54/0a/prirustky-ustecke-zoo-01_denik-100.jpg" width="100" height="75" alt="Nové přírůstky ústecké zoo - surikaty." title="Nové přírůstky ústecké zoo - surikaty."></a>
                <a href="/zpravy_region/ustecka-zoo-laka-na-dalsi-mladata-v-zari-pokracuje-v-letnim-provozu-20170906.html" class="text-r">
                    Ústecká zoo láká na další mláďata. V září pokračuje v letním provozu
                    <span>Ústí nad Labem - Největším lákadlem každé zoologické zahrady jsou hlavně…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nova-klinika-zajisti-peci-pro-1-5-milionu-lidi-20170906.html" class="img-l"><img src="http://g.denik.cz/54/c4/nemocnice-usti-klinika-orl3_denik-100.jpg" width="100" height="75" alt="Klinika ORL a chirurgie krku a hlavy v Masarykově nemocnici." title="Klinika ORL a chirurgie krku a hlavy v Masarykově nemocnici."></a>
                <a href="/zpravy_region/nova-klinika-zajisti-peci-pro-1-5-milionu-lidi-20170906.html" class="text-r">
                    Nová klinika zajistí péči pro 1,5 milionu lidí
                    <span>Ústí nad Labem - V Ústí otevřela klinika ORL a chirurgie krku a hlavy.…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24513-for-arch/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/293dc7c823a28b6100e37cd30f9b3fc6.jpg" alt="Blíží se čas veletrhu FOR ARCH"></div>
                <div class="text">Blíží se čas veletrhu FOR ARCH</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24548-ke-stavbe-repliky-horacke-vesnice-na-vysocine-dopomohly-moderni-materialy/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/9c7654d20c0bcc68caacbf0dff4fbdc1.jpg" alt="Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní materiály"></div>
                <div class="text">Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní…</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Písničkář Justin Lavash" href="/galerie/pisnickar-justin-lavash.html?mm=8071013">
                    <img src="http://g.denik.cz/54/61/cedecka-maji-dusi-rekl-pisnickar-justin-lavash-pred-koncertem-babi-leto-na-ulici-04_denik-100.jpg" width="100" height="75" alt="Písničkář Justin Lavash" title="Písničkář Justin Lavash">
                </a>
                <a title="číst článek: Písničkář Justin Lavash" class="video-text" href="/galerie/pisnickar-justin-lavash.html">
                    <div class="title">video</div>
                    Písničkář Justin Lavash
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Na Modlanské nádrži uhynuly ryby, včetně velkých sumců" href="/galerie/na-modlanske-nadrzi-uhynuly-ryby-vcetne-velkych-sumcu.html">
                            <img src="http://g.denik.cz/15/28/uhyn-ryba-modlany7_denik-100.jpg" width="100" height="75" alt="Na Modlanské nádrži uhynuly ryby, včetně velkých sumců" title="Na Modlanské nádrži uhynuly ryby, včetně velkých sumců">
                        </a>
                        <a title="číst článek: Na Modlanské nádrži uhynuly ryby, včetně velkých sumců" class="video-text" href="/galerie/na-modlanske-nadrzi-uhynuly-ryby-vcetne-velkych-sumcu.html">
                            <div class="title">galerie</div>
                            Na Modlanské nádrži uhynuly ryby, včetně velkých sumců
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ustecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-6-TDI-Kombi-14975248140234025.html%3Fd_ul%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dustecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12995/12881/11482/0/10334186442995/images/m14975248140234025.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">159 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ustecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0-Tdi-CR-Kombi-14907792736863530.html%3Fd_ul%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dustecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/5384/22955/11364/0/10228288655384/images/m14907792736863530.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2011</div>
                    <div class="price">296 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ustecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-6-TDI-Fa-Hatchback-1503746571034453.html%3Fd_ul%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dustecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/28582/1561/11463/0/10316746858582/images/m1503746571034453.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">119 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/eva-z-discopribehu-zahodila-snovy-zivot-agenti-ji-chteli-vic-nez-evu-herzigovou-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/3e/mariana-slovakova-discopribeh_denik-100.jpg" width="100" height="56" alt="Kde mohla být, kdyby odjela do Paříže..." title="Kde mohla být, kdyby odjela do Paříže..."></a>
        <a href="http://sip.denik.cz/celebrity/eva-z-discopribehu-zahodila-snovy-zivot-agenti-ji-chteli-vic-nez-evu-herzigovou-20170906.html" target="_blank">Eva z Discopříběhu ZAHODILA snový život! Agenti ji chtěli víc než Evu Herzigovou</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/bourlivak-tomas-repka-vraci-uder-a-ted-se-budou-dit-veci-20170913.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7d/katerina-kristelova-tomas-repka-nerest_denik-100.jpg" width="100" height="56" alt="Moderátorka začíná poznávat i milencova negativa." title="Moderátorka začíná poznávat i milencova negativa."></a>
        <a href="http://sip.denik.cz/celebrity/bourlivak-tomas-repka-vraci-uder-a-ted-se-budou-dit-veci-20170913.html" target="_blank">Bouřlivák Tomáš Řepka VRACÍ NEMILOSRDNÝ ÚDER! A teď se budou dít věci...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rajcovni-zrzka-miluje-foceni-sexy-selficek-necha-vas-nahlednout-az-do-kuchyne-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/29/abigale-naha-sex_denik-100.jpg" width="100" height="56" alt="Tahle kočička dokazuje, že zrzky v sobě obvykle skrývají pořádný uragán vášně." title="Tahle kočička dokazuje, že zrzky v sobě obvykle skrývají pořádný uragán vášně."></a>
        <a href="http://sip.denik.cz/celebrity/rajcovni-zrzka-miluje-foceni-sexy-selficek-necha-vas-nahlednout-az-do-kuchyne-20170906.html" target="_blank">RAJCOVNÍ ZRZKA miluje focení sexy selfíček! Nechá vás nahlédnout až do &quot;kuchyně&quot;</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/z-manzelstvi-jennifer-aniston-je-nekonecna-nocni-mura-kokain-nevery-a-lzi-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7f/profimedia-0271682791_denik-100.jpg" width="100" height="56" alt="Jennifer Anistonová a Justin Theroux" title="Jennifer Anistonová a Justin Theroux"></a>
        <a href="http://sip.denik.cz/celebrity/z-manzelstvi-jennifer-aniston-je-nekonecna-nocni-mura-kokain-nevery-a-lzi-20170906.html" target="_blank">Z manželství Jennifer Aniston je NEKONEČNÁ NOČNÍ MŮRA: Kokain, nevěry a lži!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/unikatni-fotogalerie-tyhle-fotky-musite-videt-driv-nez-zemrete-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b9/retro-fotografie_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/unikatni-fotogalerie-tyhle-fotky-musite-videt-driv-nez-zemrete-20170906.html" target="_blank">UNIKÁTNÍ FOTOGALERIE: Tyhle fotky musíte vidět dřív, než zemřete!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/chcete-se-konecne-vyspat-do-ruzova-lecba-nespavosti-muze-zmirnit-deprese-a-uzkost-tvrdi-vedci.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Chcete se konečně vyspat do růžova? Léčba nespavosti může zmírnit deprese a úzkost, tvrdí vědci" title="Chcete se konečně vyspat do růžova? Léčba nespavosti může zmírnit deprese a úzkost, tvrdí vědci" src="http://g.denik.cz/s/rss/8bd2ed08f2292a9de788407626d04350.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/chcete-se-konecne-vyspat-do-ruzova-lecba-nespavosti-muze-zmirnit-deprese-a-uzkost-tvrdi-vedci.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Chcete se konečně vyspat do růžova? Léčba nespavosti může zmírnit deprese a úzkost, tvrdí vědci</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/odbornici-varuji-pary-ktere-cekaji-dite-na-oralni-sex-zapomente.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/b7233cd6a18d3be4c7871b60ac7d7abb.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/odbornici-varuji-pary-ktere-cekaji-dite-na-oralni-sex-zapomente.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Odborníci varují páry, které čekají dítě: Na orální sex zapomeňte!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/jaderny-test-kldr-vyvolal-silne-otresy-byly-citit-az-v-cesku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/02bf224448f729e5eef1303dcac1bbd3.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/jaderny-test-kldr-vyvolal-silne-otresy-byly-citit-az-v-cesku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Jaderný test KLDR vyvolal silné otřesy, byly cítit až v Česku!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-pribehy/492227/vnuci-dedy-sporera-si-prazdniny-uzili-jako-vesnicti-kluci-uz-sroti-ve-skole.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/1c2d494d3ff48ffe23800ce0b72d9f97.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-pribehy/492227/vnuci-dedy-sporera-si-prazdniny-uzili-jako-vesnicti-kluci-uz-sroti-ve-skole.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Vnuci dědy Sporera si prázdniny užili jako vesničtí kluci: Už „šrotí“ ve škole</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/492103/kalouskova-kolonoskopie-fnukny-i-krava-na-obrazku-poslanci-se-zhadali-o-babisovo-vydani.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/cc4d62aa6e2624763740be66de99a087.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/492103/kalouskova-kolonoskopie-fnukny-i-krava-na-obrazku-poslanci-se-zhadali-o-babisovo-vydani.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Kalouskova kolonoskopie, „fňukny“ i kráva na obrázku: Poslanci se zhádali o Babišovo vydání</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/8-omylu-s-vlasy-ktere-delaji-zeny-starsimi-ovsem-ony-na-nich-tvrdosijne-trvaji-36255.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 OMYLŮ S VLASY, které dělají ŽENY STARŠÍMI: Ovšem ONY na nich TVRDOŠÍJNĚ TRVAJÍ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9864fb80e041bb97a0eb8eedeb15df0a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/8-omylu-s-vlasy-ktere-delaji-zeny-starsimi-ovsem-ony-na-nich-tvrdosijne-trvaji-36255.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 OMYLŮ S VLASY, které dělají ŽENY STARŠÍMI: Ovšem ONY na nich TVRDOŠÍJNĚ TRVAJÍ!" target="_blank">8 OMYLŮ S VLASY, které dělají ŽENY STARŠÍMI: Ovšem ONY na nich…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/04f90aaaed7325290aa2c6c381101af5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" target="_blank">Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7fe0bdc167a302adb381d3c706e96b7f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" target="_blank">10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3df6ab6488743d899acff9151b328b3c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" target="_blank">ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/chcete-se-stat-hercem-ci-hereckou-mlada-scena-porada-nabor-20170907.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-e5b4161d3120-1504682755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1504682755.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1504695157.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504523948.js"></script>


</body>
</html>
