<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ústecký hokej: Ve hře jsou miliony - Ústecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ústí nad Labem - Nedoporučujeme. Takové je resumé ústeckých radních k odkupu padesátiprocentního podílu v hokejovém klubu. Podíl za 7,2 milionu nabízel…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Ústecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://ustecky.denik.cz/zpravy_region/ustecky-hokej-ve-hre-jsou-miliony-20170210.html">
    <meta property="og:title" content="Ústecký hokej: Ve hře jsou miliony">
    <meta property="og:image" content="http://g.denik.cz/54/ba/web-hokejisti-ilustracni_denik-630.jpg">
    <meta property="og:description" content="Ústí nad Labem - Nedoporučujeme. Takové je resumé ústeckých radních k odkupu padesátiprocentního podílu v hokejovém klubu. Podíl za 7,2 milionu nabízel městu největší spolumajitel klubu, společnost Palírna U Zeleného stromu. Konečné slovo bude mít v dubnu zastupitelstvo.">
    <link rel="previewimage" href="http://g.denik.cz/54/ba/web-hokejisti-ilustracni_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-10T14:59:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Ústecký hokej: Ve hře jsou miliony">
    <meta name="twitter:description" content="Ústí nad Labem - Nedoporučujeme. Takové je resumé ústeckých radních k odkupu padesátiprocentního podílu v hokejovém klubu. Podíl za 7,2…">
    <meta name="twitter:image" content="http://g.denik.cz/54/ba/web-hokejisti-ilustracni_denik-630.jpg">
    <meta property="author" content="Kristián Šujan">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://ustecky.denik.cz/zpravy_region/ustecky-hokej-ve-hre-jsou-miliony-20170210.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1486562063.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1486562063.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1486562063.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Ústecký deník" href="http://ustecky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 54]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/ustecky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/ustecky-hokej-ve-hre-jsou-miliony-20170210.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Ústí nad Labem" href="/mikroregion/usti-nad-labem.html">ÚSTÍ NAD LABEM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Chabařovicko" href="/mikroregion/chabarovicko.html">CHABAŘOVICKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Březensko" href="/mikroregion/brezensko.html">BŘEZENSKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Libouchecko" href="/mikroregion/libouchecko.html">LIBOUCHECKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Chlumecko" href="/mikroregion/chlumec.html">CHLUMECKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Řehlovicko" href="/mikroregion/rehlovicko.html">ŘEHLOVICKO</a></li>
        </ul>
    </li>

    <li>
        <a href="http://ustecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://ustecky.denik.cz/tema/magistrat-usti.html" data-ga-push="menu-podrubriky" title="Magistrát a Ústečané">MAGISTRÁT A ÚSTEČANÉ</a></li>
            <li><a href="http://ustecky.denik.cz/tema/referedum-o-hazardu.html" data-ga-push="menu-podrubriky" title="Hazard">HAZARD</a></li>
            <li><a href="http://ustecky.denik.cz/tema/zmeny-v-doprave-na-ustecku.html" data-ga-push="menu-podrubriky" title="Změny v dopravě">ZMĚNY V DOPRAVĚ</a></li>
            <li><a href="http://ustecky.denik.cz/tema/d8-dalnice.html" data-ga-push="menu-podrubriky" title="Dálnice D8">DÁLNICE D8</a></li>
            <li><a href="http://ustecky.denik.cz/tema/drogy-drogova-problematika.html" data-ga-push="menu-podrubriky" title="Drogová problematika">DROGOVÁ PROBLEMATIKA</a></li>
            <li><a href="http://ustecky.denik.cz/tema/odpad.html" data-ga-push="menu-podrubriky" title="Odpady">ODPADY</a></li>
            <li><a href="http://ustecky.denik.cz/tema/nemocnice_poplatky.html" data-ga-push="menu-podrubriky" title="Zdravotnictví">ZDRAVOTNICTVÍ</a></li>
            <li><a href="http://ustecky.denik.cz/tema/urad-prace-a-nezamestnanost.html" data-ga-push="menu-podrubriky" title="Nezaměstnanost a úřady práce">NEZAMĚSTNANOST A ÚŘADY PRÁCE</a></li>
            <li><a href="http://ustecky.denik.cz/tema/cinoherak-usti.html" data-ga-push="menu-podrubriky" title="Činoherák">ČINOHERÁK</a></li>
            <li><a href="http://ustecky.denik.cz/tema/zoologicka-zahrada.html" data-ga-push="menu-podrubriky" title="Zoologická zahrada">ZOOLOGICKÁ ZAHRADA</a></li>
            <li><a href="http://ustecky.denik.cz/tema/muzeum-mesta-usti-nad-labem.html" data-ga-push="menu-podrubriky" title="Muzeum Ústí nad Labem">MUZEUM ÚSTÍ NAD LABEM</a></li>
            <li><a href="http://ustecky.denik.cz/tema/skolstvi.html" data-ga-push="menu-podrubriky" title="Školství">ŠKOLSTVÍ</a></li>
        </ul>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://ustecky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://ustecky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://ustecky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
            <li><a href="http://ustecky.denik.cz/tema/hazena.html" data-ga-push="menu-podrubriky" title="Házená">HÁZENÁ</a></li>
            <li><a href="http://ustecky.denik.cz/tema/stolni-tenis.html" data-ga-push="menu-podrubriky" title="Stolní tenis">STOLNÍ TENIS</a></li>
            <li><a href="http://ustecky.denik.cz/tema/atletika.html" data-ga-push="menu-podrubriky" title="Atletika">ATLETIKA</a></li>
            <li><a href="http://ustecky.denik.cz/tema/volejbal.html" data-ga-push="menu-podrubriky" title="Volejbal">VOLEJBAL</a></li>
            <li><a href="http://ustecky.denik.cz/tema/hokejbal.html" data-ga-push="menu-podrubriky" title="Hokejbal">HOKEJBAL</a></li>
            <li><a href="http://ustecky.denik.cz/tema/futsal.html" data-ga-push="menu-podrubriky" title="Futsal">FUTSAL</a></li>
            <li><a href="http://ustecky.denik.cz/tema/florbal.html" data-ga-push="menu-podrubriky" title="Florbal">FLORBAL</a></li>
            <li><a href="http://ustecky.denik.cz/tema/basketbal.html" data-ga-push="menu-podrubriky" title="Basketbal">BASKETBAL</a></li>
        </ul>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://ustecky.denik.cz/tema/vystavy.html" data-ga-push="menu-podrubriky" title="Výstavy">VÝSTAVY</a></li>
            <li><a href="http://ustecky.denik.cz/tema/divadlo.html" data-ga-push="menu-podrubriky" title="Divadlo">DIVADLO</a></li>
            <li><a href="http://ustecky.denik.cz/tema/hudba.html" data-ga-push="menu-podrubriky" title="Hudba">HUDBA</a></li>
        </ul>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://ustecky.denik.cz/tema/pro-cleny-hospodarske-komory-cr.html" data-ga-push="menu-podrubriky" title="Pro členy Hospodářské komory ČR">PRO ČLENY HOSPODÁŘSKÉ KOMORY ČR</a></li>
        </ul>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/ustecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html" data-ga-push="menu-podrubriky" title="Proměny s Deníkem">PROMĚNY S DENÍKEM</a></li>
            <li><a href="http://ustecky.denik.cz/tema/plnim-si-sve-sny.html" data-ga-push="menu-podrubriky" title="Plním si svůj sen">PLNÍM SI SVŮJ SEN</a></li>
            <li><a href="http://ustecky.denik.cz/tema/plesy-2015.html" data-ga-push="menu-podrubriky" title="Plesová sezona 2015">PLESOVÁ SEZONA 2015</a></li>
            <li><a href="http://ustecky.denik.cz/tema/ctenar-reporter.html" data-ga-push="menu-podrubriky" title="Čtenář reportér">ČTENÁŘ REPORTÉR</a></li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">DÍVKA TALENT 2017</span>
    <a href="http://ustecky.denik.cz/zpravy_region/soutez-hlasujte-pro-divku-usteckeho-deniku-2017-20170208.html" class="text">Vyberte nejkrásnější dívku Ústeckého deníku!</a>
    <a href="#close" class="fa fa-times close" data-title="vyberte-nejkrasnejsi-divku-usteckeho-deniku"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Ústecký hokej: Ve hře jsou miliony</h1>
                <p class="perex">Ústí nad Labem - Nedoporučujeme. Takové je resumé ústeckých radních k odkupu padesátiprocentního podílu v hokejovém klubu. Podíl za 7,2 milionu nabízel městu největší spolumajitel klubu, společnost Palírna U Zeleného stromu. Konečné slovo bude mít v dubnu zastupitelstvo.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:59</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://ustecky.denik.cz/zpravy_region/ustecky-hokej-ve-hre-jsou-miliony-20170210.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://ustecky.denik.cz/zpravy_region/ustecky-hokej-ve-hre-jsou-miliony-20170210.html&text=%C3%9Asteck%C3%BD%20hokej%3A%20Ve%20h%C5%99e%20jsou%20miliony&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://ustecky.denik.cz/zpravy_region/ustecky-hokej-ve-hre-jsou-miliony-20170210.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=web-hokejisti-ilustracni">
                                <img src="http://g.denik.cz/54/ba/web-hokejisti-ilustracni_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Deník/Karel Pech</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>„Ctili jsme názor sportovní komise. Nebráníme se jednání o eventuálním podílu v klubu, ale až po skončení sezony a s mandátem od zastupitelstva. Hokej je teď finančně zabezpečený dle sportovní koncepce do roku 2019," uvedl náměstek primátorky Jiří Madar, kterého prý nabídka likérky překvapila. „Dva dny před lednovým zastupitelstvem přišel jen dopis, slušnost by byla nás osobně oslovit," podotkl Madar.</p>
<h2 class="pseudo-h3">POKRAČOVÁNÍ NESTABILITY</h2>
<p>Ředitel likérky Pavel Kadlec je stanoviskem rady města zklamaný. „Prodlužování rozhodnutí do dubna, ať bude jakékoli, je pro hokej pokračováním nestability. V květnu začíná nová sezona," reagoval Kadlec.</p>
<p>Likérka bude hledat dalšího partnera, který má o podíl v klubu zájem. Ohrožení spolupráce mezi hokejem a likérkou nepotvrdil, ani nevyvrátil. Jisté je však to, že ve hře jsou miliony korun. Čtěte také: <strong><a href="http://ustecky.denik.cz/zpravy_region/ustecti-hokejiste-si-pripadaji-jako-zebraci-20170207.html">Ústečtí hokejisté si připadají jako žebráci</a></strong></p>
<p>„Mám pocit, že někteří zastupitelé to berou jako samozřejmost. Pokud se Ústí honosí názvem město sportu, tak očekáváme, že s námi někdo povede konstruktivní dialog. Neustálé odsouvání a sliby nikam nevedou," uvedl Kadlec.</p>
<p>Ekonomický jednatel HC Slovanu Ústí Jiří Zdvořáček nevidí situaci nijak dramaticky.</p>
<p>„Stanovisko likérky chápu, jako vlastník hájí střednědobé zájmy. Prodejem podílu městu chce posílit stabilitu hokeje. My ovšem jako vedení klubu hájíme operativní zájmy a zde má město pro letošek splněno. Všechny ujišťuji, že sezóna je finančně pokrytá a rozpočet na další připravujeme. Rozhodně bychom nehráli na dluh," reagoval Zdvořáček. Věří, že se vztahy mezi likérkou a ústeckými politiky uklidní.</p>
<h2 class="pseudo-h3">KLÍČOVÍ PARTNEŘI</h2>
<p>„Město a likérka jsou pro nás klíčoví partneři, jejich ztráta by byla fatální. Pokud město i partneři budou dál přispívat jako doposud, nevidím jediný důvod, proč by se neměla hrát první liga," přiblížil Zdvořáček. Více o podpoře města: Zastupitelé rozhodli: <strong><a href="http://ustecky.denik.cz/zpravy_region/zastupitele-rozhodli-hokejovy-klub-prezil-od-mesta-dostane-miliony-20170111.html">Hokejový klub přežil, od města dostane miliony</a></strong></p>
<p>Všechny fanoušky zároveň zve na blížící se play off. „Je to vrchol sezony, pojďme si ho všichni užít fanoušci, vedení, politici a hokejisté. Navíc do něj vstupujeme s postavením v tabulce mnohem výše, než na které máme rozpočet. Daří se nám i snižovat dluhy z minulosti, které byly před sezonou 1,4 milionu korun," dodal Zdvořáček.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/kristian-sujan-2832.html">Kristián Šujan</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 14:59</span>
    <a href="/diskuse/nova/HVjVy.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://ustecky.denik.cz/zpravy_region/ustecky-hokej-ve-hre-jsou-miliony-20170210.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://ustecky.denik.cz/zpravy_region/ustecky-hokej-ve-hre-jsou-miliony-20170210.html&text=%C3%9Asteck%C3%BD%20hokej%3A%20Ve%20h%C5%99e%20jsou%20miliony&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://ustecky.denik.cz/zpravy_region/ustecky-hokej-ve-hre-jsou-miliony-20170210.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Magistrát Ústí" href="/tema/magistrat-usti.html">MAGISTRÁT ÚSTÍ</a></li>
                <li><a title="Téma: HC Slovan" href="/tema/hc-slovan.html">HC SLOVAN</a></li>
            </ul>
        </div>

        <div class="dv4-clanek-silver-box">
            <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

    
                
                   
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Severočeské vědecké knihovně schválili radní dotaci 400 tisíc-" onclick="ga('send', 'event', 'detail článku', &quot;ustecky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/severoceske-vedecke-knihovne-schvalili-radni-dotaci-400-tisic-20170210.html"><img src="http://g.denik.cz/54/d6/20160823-vedecka-knihovna-severoceska_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto."></a>
                            </div>
                            <h2><a title="Téma: Severočeské vědecké knihovně schválili radní dotaci 400 tisíc-" onclick="ga('send', 'event', 'detail článku', &quot;ustecky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/severoceske-vedecke-knihovne-schvalili-radni-dotaci-400-tisic-20170210.html">Severočeské vědecké knihovně schválili radní dotaci…</a></h2>
                        </div>

                    
                    
                    
                   

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Nabídku likérky projednají ústečtí zastupitelé až v dubnu-" onclick="ga('send', 'event', 'detail článku', &quot;ustecky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/nabidku-likerky-projednaji-ustecti-zastupitele-az-v-dubnu-20170209.html"><img src="http://g.denik.cz/54/f3/web-hokejky-ilustracka_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto."></a>
                            </div>
                            <h2><a title="Téma: Nabídku likérky projednají ústečtí zastupitelé až v dubnu-" onclick="ga('send', 'event', 'detail článku', &quot;ustecky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/nabidku-likerky-projednaji-ustecti-zastupitele-az-v-dubnu-20170209.html">Nabídku likérky projednají ústečtí zastupitelé až v…</a></h2>
                        </div>

                                <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;ustecky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Jára byl vždy v klidu a ten klid dokázal přenést i na nás, říkají kolegové"  href="/zpravy_region/jara-byl-vzdy-v-klidu-a-ten-klid-dokazal-prenest-i-na-nas-rikaji-kolegove-20170210.html">
        <img src="http://g.denik.cz/54/01/orez-3-sl-clun-i-trochu-s-vodou_denik-w630.jpg" width="629" height="354" alt="Jaroslav Hála sedí na člunu vepředu." title="Jaroslav Hála sedí na člunu vepředu.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Jára byl vždy v klidu a ten klid dokázal přenést i na nás, říkají kolegové"  href="/zpravy_region/jara-byl-vzdy-v-klidu-a-ten-klid-dokazal-prenest-i-na-nas-rikaji-kolegove-20170210.html">
                
                Jára byl vždy v klidu a ten klid dokázal přenést i na nás, říkají kolegové
                <span class="perex">Homole u Panny, Ústí nad Labem - V pátek 10. února má pohřeb ústecký policista Jaroslav Hála. „Byl kliďas. Jen jednou bouchl jako papiňák,&quot; vzpomíná kolega v uniformě.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Malečov dostavěl novou školu. Děti tu ale učí už přes sto let" href="/zpravy_region/malecov-dostavel-novou-skolu-deti-tu-ale-uci-uz-pres-sto-let-20170209.html">
                <img src="http://g.denik.cz/54/90/20170209-skola-malecov_denik-300.jpg" width="300" height="225" alt="Školáci z Malečova." title="Školáci z Malečova.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Malečov dostavěl novou školu. Děti tu ale učí už přes sto let"  href="/zpravy_region/malecov-dostavel-novou-skolu-deti-tu-ale-uci-uz-pres-sto-let-20170209.html">Malečov dostavěl novou školu. Děti tu ale učí už přes sto let</a>
                </h2>
                <div class="perex hidden">Malečov – Celkem 110 let existence oslaví vesnická škola v Malečově. Ačkoliv za tu dobu tu postavili už třetí. V té původní dnes sídlí zdejší obecní úřad a pošta. Koncem sedmdesátých let minulého století tu postavili jinou a mnozí zdejší lidé si ji ještě pamatují, jelikož bývali jejími žáky.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zemědělská půda rekordně zdražila. Skupují ji bývalí „jezeďáci“ i investoři" target="_blank" href="http://www.denik.cz/z_domova/zemedelska-puda-rekordne-zdrazila-skupuji-ji-byvali-jezedaci-i-investori-20170209.html">
                <img src="http://g.denik.cz/111/19/shutterstock-232212871_denik-300.jpg" width="300" height="200" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>DOTYK.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Zemědělská půda rekordně zdražila. Skupují ji bývalí „jezeďáci“ i investoři" target="_blank" href="http://www.denik.cz/z_domova/zemedelska-puda-rekordne-zdrazila-skupuji-ji-byvali-jezedaci-i-investori-20170209.html">Zemědělská půda rekordně zdražila. Skupují ji bývalí „jezeďáci“ i investoři</a>
                </h2>
                <div class="perex hidden">Ke slušným penězům za pole se nyní dostanou i majitelé menších polí a luk. Pokud nenarazí na spekulanty.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Prsaté ženské vystřídali kostlivci. Muzeum ukázuje kresby archeologických nálezů" href="/zpravy_region/prsate-zenske-vystridali-kostlivci-muzeum-ukazuje-kresby-archeologickych-nalezu-20170210.html">
                        <img src="http://g.denik.cz/54/b7/20170209-vystava-archeologicke-nalezy-muzeum-marks_denik-240.jpg" width="240" height="180" alt="Luděk Marks ukazuje nález z Věšťan na Teplicku, kde archeologové objevili menší osadu." title="Luděk Marks ukazuje nález z Věšťan na Teplicku, kde archeologové objevili menší osadu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Prsaté ženské vystřídali kostlivci. Muzeum ukázuje kresby archeologických nálezů" href="/zpravy_region/prsate-zenske-vystridali-kostlivci-muzeum-ukazuje-kresby-archeologickych-nalezu-20170210.html">Prsaté ženské vystřídali kostlivci. Muzeum ukázuje kresby archeologických nálezů</a>
                </h2>
                <p>Ústí nad Labem – Jak vypadaly hroby v pozdní době kamenné a co všechno se v nich našlo? To na svých kresbách zachytil dokumentátor, muzejník a undergroundový básník Luděk Marks. Jeho výstava Archeologické nálezy v severních Čechách začala ve čtvrtek vernisáží v kavárně Muzea města Ústí.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: Divadlo opět hraje. Dostalo nové nouzové osvětlení" href="/zpravy_region/foto-divadlo-opet-hraje-dostalo-nove-nouzove-osvetleni-20170210.html">
                        <img src="http://g.denik.cz/54/20/20170210-divadlo-rekonstrukce-3_denik-240.jpg" width="240" height="180" alt="Divadlo má nové nouzové osvětlení a sociální zázemí." title="Divadlo má nové nouzové osvětlení a sociální zázemí.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/divadlo-v-usti-proslo-rekonstrukci-osvetleni-a-zazemi.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: FOTO: Divadlo opět hraje. Dostalo nové nouzové osvětlení" href="/zpravy_region/foto-divadlo-opet-hraje-dostalo-nove-nouzove-osvetleni-20170210.html">FOTO: Divadlo opět hraje. Dostalo nové nouzové osvětlení</a>
                </h2>
                <p>Ústí nad Labem - Zatěžkávací zkoušky železné opony a dýmových klapek ukončily rekonstrukci nouzového osvětlení v ústeckém divadle.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Severočeské vědecké knihovně schválili radní dotaci 400 tisíc" href="/zpravy_region/severoceske-vedecke-knihovne-schvalili-radni-dotaci-400-tisic-20170210.html">
                        <img src="http://g.denik.cz/54/d6/20160823-vedecka-knihovna-severoceska_denik-240.jpg" width="240" height="180" alt="Severočeská vědecká knihovna. Ilustrační foto." title="Severočeská vědecká knihovna. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Severočeské vědecké knihovně schválili radní dotaci 400 tisíc" href="/zpravy_region/severoceske-vedecke-knihovne-schvalili-radni-dotaci-400-tisic-20170210.html">Severočeské vědecké knihovně schválili radní dotaci 400 tisíc</a>
                </h2>
                <p>Ústí nad Labem - Ústečtí radní odsouhlasili finanční dotaci ve výši 400 tisíc korun pro místní Severočeskou vědeckou knihovnu.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Už v sobotu. Na unikátní drsnou irskou trilogii pozve Činoherák v jeden den" href="/kultura_region/uz-v-sobotu-na-unikatni-drsnou-irskou-trilogii-pozve-cinoherak-v-jeden-den-20170210.html">
                        <img src="http://g.denik.cz/54/39/20160413-cinoherak-divadlo-komedie-lebka-z-connemary-1_denik-240.jpg" width="240" height="180" alt="Lebka z Connemary britského dramatika Martina McDonagha." title="Lebka z Connemary britského dramatika Martina McDonagha.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/lebka-z-connemary-britskeho-dramatika-martina-mcdonagha.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Už v sobotu. Na unikátní drsnou irskou trilogii pozve Činoherák v jeden den" href="/kultura_region/uz-v-sobotu-na-unikatni-drsnou-irskou-trilogii-pozve-cinoherak-v-jeden-den-20170210.html">Už v sobotu. Na unikátní drsnou irskou trilogii pozve Činoherák v jeden den</a>
                </h2>
                <p>Střekov – V krajinu drsného severního Irska městečko Leenane se změní divadlo na Střekově. V sobotu nabídne všechny tři hry Martina McDonagha, tzv. Connemarskou trilogii.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/malecov-dostavel-novou-skolu-deti-tu-ale-uci-uz-pres-sto-let-20170209.html" class="img-l"><img src="http://g.denik.cz/54/90/20170209-skola-malecov_denik-100.jpg" width="100" height="75" alt="Školáci z Malečova." title="Školáci z Malečova."></a>
                <a href="/zpravy_region/malecov-dostavel-novou-skolu-deti-tu-ale-uci-uz-pres-sto-let-20170209.html" class="text-r">
                    Malečov dostavěl novou školu. Děti tu ale učí už přes sto let
                    <span>Malečov – Celkem 110 let existence oslaví vesnická škola v Malečově.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prsate-zenske-vystridali-kostlivci-muzeum-ukazuje-kresby-archeologickych-nalezu-20170210.html" class="img-l"><img src="http://g.denik.cz/54/b7/20170209-vystava-archeologicke-nalezy-muzeum-marks_denik-100.jpg" width="100" height="75" alt="Luděk Marks ukazuje nález z Věšťan na Teplicku, kde archeologové objevili menší osadu." title="Luděk Marks ukazuje nález z Věšťan na Teplicku, kde archeologové objevili menší osadu."></a>
                <a href="/zpravy_region/prsate-zenske-vystridali-kostlivci-muzeum-ukazuje-kresby-archeologickych-nalezu-20170210.html" class="text-r">
                    Prsaté ženské vystřídali kostlivci. Muzeum ukázuje kresby archeologických nálezů
                    <span>Ústí nad Labem – Jak vypadaly hroby v pozdní době kamenné a co všechno se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-divadlo-opet-hraje-dostalo-nove-nouzove-osvetleni-20170210.html" class="img-l"><img src="http://g.denik.cz/54/20/20170210-divadlo-rekonstrukce-3_denik-100.jpg" width="100" height="75" alt="Divadlo má nové nouzové osvětlení a sociální zázemí." title="Divadlo má nové nouzové osvětlení a sociální zázemí."></a>
                <a href="/zpravy_region/foto-divadlo-opet-hraje-dostalo-nove-nouzove-osvetleni-20170210.html" class="text-r">
                    FOTO: Divadlo opět hraje. Dostalo nové nouzové osvětlení
                    <span>Ústí nad Labem - Zatěžkávací zkoušky železné opony a dýmových klapek…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/severoceske-vedecke-knihovne-schvalili-radni-dotaci-400-tisic-20170210.html" class="img-l"><img src="http://g.denik.cz/54/d6/20160823-vedecka-knihovna-severoceska_denik-100.jpg" width="100" height="75" alt="Severočeská vědecká knihovna. Ilustrační foto." title="Severočeská vědecká knihovna. Ilustrační foto."></a>
                <a href="/zpravy_region/severoceske-vedecke-knihovne-schvalili-radni-dotaci-400-tisic-20170210.html" class="text-r">
                    Severočeské vědecké knihovně schválili radní dotaci 400 tisíc
                    <span>Ústí nad Labem - Ústečtí radní odsouhlasili finanční dotaci ve výši 400…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jara-byl-vzdy-v-klidu-a-ten-klid-dokazal-prenest-i-na-nas-rikaji-kolegove-20170210.html" class="img-l"><img src="http://g.denik.cz/54/01/orez-3-sl-clun-i-trochu-s-vodou_denik-100.jpg" width="100" height="75" alt="Jaroslav Hála sedí na člunu vepředu." title="Jaroslav Hála sedí na člunu vepředu."></a>
                <a href="/zpravy_region/jara-byl-vzdy-v-klidu-a-ten-klid-dokazal-prenest-i-na-nas-rikaji-kolegove-20170210.html" class="text-r">
                    Jára byl vždy v klidu a ten klid dokázal přenést i na nás, říkají kolegové
                    <span>Homole u Panny, Ústí nad Labem - V pátek 10. února má pohřeb ústecký…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.68.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.68.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.68.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.68.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.68.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.68.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.68.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.68.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.68.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.68.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.68.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.68.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Závody motorek v Račicích" href="/galerie/zavody-motorek-v-racicich.html?mm=7505593">
                    <img src="http://g.denik.cz/11/d0/foto-motorky-racice-36_denik-100.jpg" width="100" height="75" alt="Závody motorek v Račicích" title="Závody motorek v Račicích">
                </a>
                <a title="číst článek: Závody motorek v Račicích" class="video-text" href="/galerie/zavody-motorek-v-racicich.html">
                    <div class="title">video</div>
                    Závody motorek v Račicích
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Divadlo v Ústí prošlo rekonstrukcí osvětlení a zázemí" href="/galerie/divadlo-v-usti-proslo-rekonstrukci-osvetleni-a-zazemi.html">
                            <img src="http://g.denik.cz/54/4c/20170210-divadlo-rekonstrukce-1_denik-100.jpg" width="100" height="75" alt="Divadlo má nové nouzové osvětlení a sociální zázemí." title="Divadlo má nové nouzové osvětlení a sociální zázemí.">
                        </a>
                        <a title="číst článek: Divadlo v Ústí prošlo rekonstrukcí osvětlení a zázemí" class="video-text" href="/galerie/divadlo-v-usti-proslo-rekonstrukci-osvetleni-a-zazemi.html">
                            <div class="title">galerie</div>
                            Divadlo v Ústí prošlo rekonstrukcí osvětlení a zázemí
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=ustecky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/8-veci-ktere-nejspis-nepouzivate-a-pritom-je-mate-pred-nosem-20170203.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/fe/perexovasipcicka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/8-veci-ktere-nejspis-nepouzivate-a-pritom-je-mate-pred-nosem-20170203.html" target="_blank">8 VĚCÍ, které nejspíš nepoužíváte a přitom je máte před nosem</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/obrovske-trapeni-josefa-laufera-kamaradka-mu-nici-rodinu-20170207.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/63/1405-laufer-til-0o_denik-100.jpg" width="75" height="75" alt="Josef Laufer má i po sedmdesátce pro strach uděláno." title="Josef Laufer má i po sedmdesátce pro strach uděláno."></a>
        <a href="http://sip.denik.cz/celebrity/obrovske-trapeni-josefa-laufera-kamaradka-mu-nici-rodinu-20170207.html" target="_blank">OBROVSKÉ trápení Josefa Laufera: Kamarádka mu NIČÍ rodinu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kraska-a-zvire-ktere-zname-supermodelky-se-vdaly-za-ohavy-20170210.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/36/kraska-zvire-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/kraska-a-zvire-ktere-zname-supermodelky-se-vdaly-za-ohavy-20170210.html" target="_blank">Kráska a zvíře: Které známé supermodelky se vdaly za ohavy</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tezky-osud-nadi-urbankove-na-stara-kolena-zustala-uplne-sama-20170207.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2b/profimedia-0091360922_denik-100.jpg" width="100" height="56" alt="Naďa Urbánková" title="Naďa Urbánková"></a>
        <a href="http://sip.denik.cz/celebrity/tezky-osud-nadi-urbankove-na-stara-kolena-zustala-uplne-sama-20170207.html" target="_blank">TĚŽKÝ OSUD Nadi Urbánkové: Na stará kolena zůstala ÚPLNĚ SAMA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/hodne-se-pobavite-nejsilenejsi-rodinne-snimky-20170131.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7e/www-1_denik-100.jpg" width="100" height="56" alt="Nejdivnější rodinné snímky..." title="Nejdivnější rodinné snímky..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/hodne-se-pobavite-nejsilenejsi-rodinne-snimky-20170131.html" target="_blank">Hodně se POBAVÍTE: Nejšílenější rodinné snímky...</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/449297/vtip-za-stovku-na-minutu-skoncil-vydra-a-novotny-jsou-na-dlazbe.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;ustecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Vtip za stovku na minutu skončil: Vydra a Novotný jsou na dlažbě</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/449208/klikatou-silnici-se-ritil-250-km-h-vstric-smrti-jirka-miloval-rychlou-jizdu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;ustecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Klikatou silnicí se řítil 250 km/h vstříc smrti: Jirka miloval rychlou jízdu</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/chut-na-cokoladu-casto-zkazi-bily-povlak-co-to-je-a-proc-vznika.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;ustecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Chuť na čokoládu často zkazí bílý povlak. Co to je a proč vzniká?</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;ustecky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/v-presove-bourala-opila-zena-druhe-auto-ridila-jeji-opila-matka.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;ustecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Opilá máma nabourala opilou dceru! Jejich reakce je kouzelná</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/krasna-angelika-dnes-pripomina-velrybu-a-jak-se-vam-libi-nova-predstavitelka-markyzy-andelu-35737.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásná Angelika dnes připomíná velrybu... A jak se vám líbí nová představitelka markýzy andělů?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/42533f5243eb19b376d9175ff1a0e8f6.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/krasna-angelika-dnes-pripomina-velrybu-a-jak-se-vam-libi-nova-predstavitelka-markyzy-andelu-35737.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásná Angelika dnes připomíná velrybu... A jak se vám líbí nová představitelka markýzy andělů?" target="_blank">Krásná Angelika dnes připomíná velrybu... A jak se vám líbí nová…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/video-dvacet-let-si-nestrihala-vlasy-k-padesatinam-si-nadelila-radikalni-zmenu-uzasnete-35720.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO: Dvacet let si nestříhala vlasy. K padesátinám si nadělila radikální změnu. Užasnete!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5b482faba873f88625f9530982c96db4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/video-dvacet-let-si-nestrihala-vlasy-k-padesatinam-si-nadelila-radikalni-zmenu-uzasnete-35720.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO: Dvacet let si nestříhala vlasy. K padesátinám si nadělila radikální změnu. Užasnete!" target="_blank">VIDEO: Dvacet let si nestříhala vlasy. K padesátinám si nadělila…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/kraska-a-zvire-ktere-zname-supermodelky-se-vdaly-za-ohavy-35716.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kráska a zvíře: Které známé supermodelky se vdaly za ohavy" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/44964b64969e44a4d9e4bbd8be67e489.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/kraska-a-zvire-ktere-zname-supermodelky-se-vdaly-za-ohavy-35716.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kráska a zvíře: Které známé supermodelky se vdaly za ohavy" target="_blank">Kráska a zvíře: Které známé supermodelky se vdaly za ohavy</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/9-celebrit-ktere-na-svem-tele-opravdu-drely-podivejte-se-na-fotografie-pred-a-po-35730.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 celebrit, které na svém těle opravdu dřely! Podívejte se na fotografie před a po" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e75a4993c70b4f9da402c03fecc6ffa1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/9-celebrit-ktere-na-svem-tele-opravdu-drely-podivejte-se-na-fotografie-pred-a-po-35730.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 celebrit, které na svém těle opravdu dřely! Podívejte se na fotografie před a po" target="_blank">9 celebrit, které na svém těle opravdu dřely! Podívejte se na…</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/ustecky-hokej-ve-hre-jsou-miliony-20170210.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/ustecky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.68.1.7","","bbReklama-20573.68.1.7","display:block;");
bmone2n.addPosition("20573.68.2.7","","bbReklama-20573.68.2.7","display:block;");
bmone2n.addPosition("20573.68.3.7","","bbReklama-20573.68.3.7","display:block;");
bmone2n.addPosition("20573.68.4.7","","bbReklama-20573.68.4.7","display:block;");
bmone2n.addPosition("20573.68.5.7","","bbReklama-20573.68.5.7","display:block;");
bmone2n.addPosition("20573.68.6.7","","bbReklama-20573.68.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.68.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.68.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.68.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.68.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.68.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.68.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.68.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.68.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.68.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.68.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.68.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.68.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - ustecky.denik.cz";
    _sf_async_config.authors = "Kristián Šujan";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
