<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vždycky chtěl být hasič, snil o stejnokroji - Ústecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ústí nad Labem - Tomáš Sobecký odlétá do Los Angeles společně s několika kolegy, aby se poprvé zúčastnil Světových Policejních a hasičských her 2017.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Ústecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://ustecky.denik.cz/zpravy_region/vzdycky-chtel-byt-hasic-snil-o-stejnokroji-20170422.html">
    <meta property="og:title" content="Vždycky chtěl být hasič, snil o stejnokroji">
    <meta property="og:image" content="http://g.denik.cz/54/a2/20170422-hasic-sobecky_denik-630.jpg">
    <meta property="og:description" content="Ústí nad Labem - Tomáš Sobecký odlétá do Los Angeles společně s několika kolegy, aby se poprvé zúčastnil Světových Policejních a hasičských her 2017.">
    <link rel="previewimage" href="http://g.denik.cz/54/a2/20170422-hasic-sobecky_denik-630.jpg">
    <meta property="article:published_time" content="2017-04-22T19:12:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Vždycky chtěl být hasič, snil o stejnokroji">
    <meta name="twitter:description" content="Ústí nad Labem - Tomáš Sobecký odlétá do Los Angeles společně s několika kolegy, aby se poprvé zúčastnil Světových Policejních a hasičských…">
    <meta name="twitter:image" content="http://g.denik.cz/54/a2/20170422-hasic-sobecky_denik-630.jpg">
    <meta property="author" content="Miroslav Vlach">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://ustecky.denik.cz/zpravy_region/vzdycky-chtel-byt-hasic-snil-o-stejnokroji-20170422.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-5505e28506de-1492691646.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1491221103.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1492669994.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1492596323.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1492669994.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Ústecký deník" href="http://ustecky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/ustecky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/vzdycky-chtel-byt-hasic-snil-o-stejnokroji-20170422.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Ústí nad Labem" href="/mikroregion/usti-nad-labem.html">ÚSTÍ NAD LABEM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Chabařovicko" href="/mikroregion/chabarovicko.html">CHABAŘOVICKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Březensko" href="/mikroregion/brezensko.html">BŘEZENSKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Libouchecko" href="/mikroregion/libouchecko.html">LIBOUCHECKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Chlumecko" href="/mikroregion/chlumec.html">CHLUMECKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Řehlovicko" href="/mikroregion/rehlovicko.html">ŘEHLOVICKO</a></li>
        </ul>
    </li>

    <li>
        <a href="http://ustecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/tema/magistrat-usti.html"  data-ga-push="menu-podrubriky" title="Magistrát a Ústečané">
                    MAGISTRÁT A ÚSTEČANÉ
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/referedum-o-hazardu.html"  data-ga-push="menu-podrubriky" title="Hazard">
                    HAZARD
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/zmeny-v-doprave-na-ustecku.html"  data-ga-push="menu-podrubriky" title="Změny v dopravě">
                    ZMĚNY V DOPRAVĚ
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/d8-dalnice.html"  data-ga-push="menu-podrubriky" title="Dálnice D8">
                    DÁLNICE D8
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/drogy-drogova-problematika.html"  data-ga-push="menu-podrubriky" title="Drogová problematika">
                    DROGOVÁ PROBLEMATIKA
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/odpad.html"  data-ga-push="menu-podrubriky" title="Odpady">
                    ODPADY
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/nemocnice_poplatky.html"  data-ga-push="menu-podrubriky" title="Zdravotnictví">
                    ZDRAVOTNICTVÍ
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/urad-prace-a-nezamestnanost.html"  data-ga-push="menu-podrubriky" title="Nezaměstnanost a úřady práce">
                    NEZAMĚSTNANOST A ÚŘADY PRÁCE
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/cinoherak-usti.html"  data-ga-push="menu-podrubriky" title="Činoherák">
                    ČINOHERÁK
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/zoologicka-zahrada.html"  data-ga-push="menu-podrubriky" title="Zoologická zahrada">
                    ZOOLOGICKÁ ZAHRADA
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/muzeum-mesta-usti-nad-labem.html"  data-ga-push="menu-podrubriky" title="Muzeum Ústí nad Labem">
                    MUZEUM ÚSTÍ NAD LABEM
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/skolstvi.html"  data-ga-push="menu-podrubriky" title="Školství">
                    ŠKOLSTVÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/hazena.html"  data-ga-push="menu-podrubriky" title="Házená">
                    HÁZENÁ
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/stolni-tenis.html"  data-ga-push="menu-podrubriky" title="Stolní tenis">
                    STOLNÍ TENIS
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/atletika.html"  data-ga-push="menu-podrubriky" title="Atletika">
                    ATLETIKA
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/volejbal.html"  data-ga-push="menu-podrubriky" title="Volejbal">
                    VOLEJBAL
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/hokejbal.html"  data-ga-push="menu-podrubriky" title="Hokejbal">
                    HOKEJBAL
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/futsal.html"  data-ga-push="menu-podrubriky" title="Futsal">
                    FUTSAL
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/florbal.html"  data-ga-push="menu-podrubriky" title="Florbal">
                    FLORBAL
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/basketbal.html"  data-ga-push="menu-podrubriky" title="Basketbal">
                    BASKETBAL
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/tema/vystavy.html"  data-ga-push="menu-podrubriky" title="Výstavy">
                    VÝSTAVY
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/divadlo.html"  data-ga-push="menu-podrubriky" title="Divadlo">
                    DIVADLO
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/hudba.html"  data-ga-push="menu-podrubriky" title="Hudba">
                    HUDBA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/tema/pro-cleny-hospodarske-komory-cr.html"  data-ga-push="menu-podrubriky" title="Pro členy Hospodářské komory ČR">
                    PRO ČLENY HOSPODÁŘSKÉ KOMORY ČR
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'ustecky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://ustecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/ustecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html"  data-ga-push="menu-podrubriky" title="Proměny s Deníkem">
                    PROMĚNY S DENÍKEM
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/plnim-si-sve-sny.html"  data-ga-push="menu-podrubriky" title="Plním si svůj sen">
                    PLNÍM SI SVŮJ SEN
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/plesy-2015.html"  data-ga-push="menu-podrubriky" title="Plesová sezona 2015">
                    PLESOVÁ SEZONA 2015
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/ctenar-reporter.html"  data-ga-push="menu-podrubriky" title="Čtenář reportér">
                    ČTENÁŘ REPORTÉR
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">HLASOVÁNÍ</span>
    <a href="http://ustecky.denik.cz/zpravy_region/slunicko-deniku-zacina-hlasovani-vyberte-finalistky-z-ustecka-20170408.html" class="text">Sluníčko Deníku: Vyberte finalistky z Ústecka</a>
    <a href="#close" class="fa fa-times close" data-title="slunicko-deniku-vyberte-finalistky-z-ustecka"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Vždycky chtěl být hasič, snil o stejnokroji</h1>
                <p class="perex">Ústí nad Labem - Tomáš Sobecký odlétá do Los Angeles společně s několika kolegy, aby se poprvé zúčastnil Světových Policejních a hasičských her 2017.</p>




                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 19:12</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://ustecky.denik.cz/zpravy_region/vzdycky-chtel-byt-hasic-snil-o-stejnokroji-20170422.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://ustecky.denik.cz/zpravy_region/vzdycky-chtel-byt-hasic-snil-o-stejnokroji-20170422.html&text=V%C5%BEdycky%20cht%C4%9Bl%20b%C3%BDt%20hasi%C4%8D%2C%20snil%20o%20stejnokroji&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://ustecky.denik.cz/zpravy_region/vzdycky-chtel-byt-hasic-snil-o-stejnokroji-20170422.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">

                            <a href="/galerie/foto.html?mm=20170422-hasic-sobecky&amp;back=4149457844">
                                <img src="http://g.denik.cz/54/a2/20170422-hasic-sobecky_denik-630.jpg" width="630" height="473" alt="Hasič Tomáš Sobecký." title="Hasič Tomáš Sobecký." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Hasič Tomáš Sobecký.<span>Foto: <span>Miroslav Vlach</span></span></p>

                <div class="dv4-clanek-text bbtext"> 
                    <p>Je to namakaný mladý muž. V hasičské uniformě budí respekt. Dlouhých šestnáct let zápasil na žíněnce, jen pro tu naši krásnou hymnu. Se lvíčkem na prsou procestoval celý svět, osmkrát byl na mistrovství Evropy, osmkrát na mistrovství světa. Jen olympiáda mu vždycky proklouzla mezi prsty.</p>
<p>V roce 2006 na ME v Moskvě byl blízko svému snu, chvilku už cítil na krku bronzový kov. Soupeř měl však v závěru více sil. O čtyři roky později na ME v Baku nastupoval opět do boje o bronzovou medaili. Skončil bramborový.</p>
<p>Tomáš Sobecký se narodil v Ostravě, do Sportovního Centra MVČR mezi ty nejlepší ho vybral v sedmnácti letech Petr Kment, československá zápasnická legenda.</p>
<p>Třináct let bydlí v Ústí nad Labem, dva roky je profesionálním hasičem ve stanici Všebořice. V srpnu odlétá do Los Angeles společně s několika kolegy, aby se poprvé zúčastnil Světových Policejních a hasičských her 2017.</p>
<p>    <div class="dv4-clanek-img-multimedia-box">
        <a href="//ustecky.denik.cz/zpravy_region/foto-ustecky-geodet-vladimir-bruna-se-vratil-mezi-faraony-20170422.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/54/1a/20170422-egypt-vladimir-bruna-geodet-archeolog-ujep-5_denik-180.jpg" width="180" height="135" alt="Geodet a pedagog z ústecké univerzity Vladimír Brůna se vrátil do egyptského Abúsíru." title="Geodet a pedagog z ústecké univerzity Vladimír Brůna se vrátil do egyptského Abúsíru.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>FOTO: Ústecký geodet Vladimír Brůna se vrátil mezi faraony</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</p>
<p>„Vždycky jsem chtěl být hasič, jako kluk jsem snil o stejnokroji, vysokém žebříku a hrdinských činech. Teprve když jsem skončil s profesionálním sportem, tak se mi tento sen splnil. Dlouho jsem dělal řecko-římský zápas, fyzička se mi dnes hodí. Ke sportu mě přivedl kamarád Martin Pudil, zápasnické základy mi dal Milan Slončík v klubu SSK Vítkovice. Pro nároďák mne tvaroval Petr Švehla a hlavně Ervín Varga. Stále cítím, že fyzicky na to mám. Trénuji dál v Praze, někdy v Teplicích, posilovna je můj druhý domov," tvrdí svalovec.</p>
<h2 class="pseudo-h3">MOTIVACE JE ÚŽASNÁ</h2>
<p>„V loňském roce mi kamarád Honza Hocko ukázal propozice na akci v USA a já hned souhlasil. Nikdy jsem o Světových Policejních a hasičských hrách neslyšel, ale motivace je to úžasná. Sportů tam je jako na olympiádě. Box, karate, střelba, páka, zápas, triatlon, atletika atd. Podmínkou je policejní nebo hasičská uniforma. Pokud vím, tak nás poletí za velkou louži osm. Tři profesionální hasiči z Varnsdorfu, čtyři z Moravy a já. Každý reprezentuje jiný sport, já řecko-římský zápas. Akce se pořádá každé dva roky, v srpnu je v USA, v roce 2019 bude v Číně. I tam bych se rád podíval, pokud mi zdraví vydrží. Během své sportovní kariéry jsem na velkých zahraničních akcích na bedně nikdy nestál, jsem několikanásobný mistr České republiky a naši hymnu mám rád. Udělám všechno pro to, abych českým hasičům nějakou medaili z USA přivezl. Až se vrátím, budu referovat," slibuje Sobecký.</p>
<p>    <div class="dv4-clanek-img-multimedia-box">
        <a href="//ustecky.denik.cz/ostatni_region/mikulas-krbec-vsechno-jsme-si-vybudovali-spolecne-20170422.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/54/21/20170421-florbal-usti-krbec_denik-180.jpg" width="180" height="135" alt="Mikuláš Krbec v akci." title="Mikuláš Krbec v akci.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Mikuláš Krbec: Všechno jsme si vybudovali společně</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</p> 
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/miroslav-vlach-2435.html">Miroslav Vlach</a></p>
        </div>




        
        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 19:12</span>
    <a href="/diskuse/nova/NLY2o.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://ustecky.denik.cz/zpravy_region/vzdycky-chtel-byt-hasic-snil-o-stejnokroji-20170422.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://ustecky.denik.cz/zpravy_region/vzdycky-chtel-byt-hasic-snil-o-stejnokroji-20170422.html&text=V%C5%BEdycky%20cht%C4%9Bl%20b%C3%BDt%20hasi%C4%8D%2C%20snil%20o%20stejnokroji&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://ustecky.denik.cz/zpravy_region/vzdycky-chtel-byt-hasic-snil-o-stejnokroji-20170422.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Seriál Plním si svůj sen" href="/tema/plnim-si-sve-sny.html">SERIÁL PLNÍM SI SVŮJ SEN</a></li>
            </ul>
        </div>

        <div class="dv4-clanek-silver-box">
                <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>
    
                
                   
                   

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: FOTO: Jednou by chtěli mít společný kadeřnický salon-" onclick="ga('send', 'event', 'detail článku', &quot;ustecky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/plnim-si-svuj-sen-jednou-by-chteli-mit-spolecny-kadernicky-salon-20170325.html"><img src="http://g.denik.cz/54/14/20170324-sen-kadernik_denik-180.jpg" width="180" height="135" alt="Hasič Tomáš Sobecký." title="Hasič Tomáš Sobecký."></a>
                            </div>
                            <h2><a title="Téma: FOTO: Jednou by chtěli mít společný kadeřnický salon-" onclick="ga('send', 'event', 'detail článku', &quot;ustecky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/plnim-si-svuj-sen-jednou-by-chteli-mit-spolecny-kadernicky-salon-20170325.html">FOTO: Jednou by chtěli mít společný kadeřnický salon</a></h2>
                        </div>

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Z lyžařské stopy na vytrvalostní běh přesedlala Eva Vrabcová Nývltová-" onclick="ga('send', 'event', 'detail článku', &quot;ustecky.denik.cz&quot;, 'Související články desktop')" href="/ostatni_region/z-lyzarske-stopy-na-vytrvalostni-beh-presedlala-eva-vrabcova-nyvltova-20170317.html"><img src="http://g.denik.cz/54/27/20170317-nyvltova-vrabcova_denik-180.jpg" width="180" height="135" alt="Hasič Tomáš Sobecký." title="Hasič Tomáš Sobecký."></a>
                            </div>
                            <h2><a title="Téma: Z lyžařské stopy na vytrvalostní běh přesedlala Eva Vrabcová Nývltová-" onclick="ga('send', 'event', 'detail článku', &quot;ustecky.denik.cz&quot;, 'Související články desktop')" href="/ostatni_region/z-lyzarske-stopy-na-vytrvalostni-beh-presedlala-eva-vrabcova-nyvltova-20170317.html">Z lyžařské stopy na vytrvalostní běh přesedlala Eva…</a></h2>
                        </div>

                                <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;ustecky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Letecká záchranka? Ministerstvo stále nevybralo nového provozovatele"  href="/zpravy_region/letecka-zachranka-ministerstvo-stale-nevybralo-noveho-provozovatele-20170422.html">
        <img src="http://g.denik.cz/54/6a/20170217-letecka-zachranna-sluzba-vrtulnik-zdravotnik-dsa-8_denik-w630.jpg" width="629" height="354" alt="Letecká záchranná služba DSA v akci." title="Letecká záchranná služba DSA v akci.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/letecka-zachranna-sluzba-dsa-v-akci.html"><i class="fa fa-camera"></i> 13</a>

        <h2>
            <a title="číst článek: Letecká záchranka? Ministerstvo stále nevybralo nového provozovatele"  href="/zpravy_region/letecka-zachranka-ministerstvo-stale-nevybralo-noveho-provozovatele-20170422.html">
                
                Letecká záchranka? Ministerstvo stále nevybralo nového provozovatele
                <span class="perex">Ústecký kraj - Výběrové řízení na leteckou záchranku ještě neskončilo. Ministerstvo má pro stávajícího provozovatele další peníze.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Terezín stojí o více turistů, lákat je má pestrá nabídka" href="/z-regionu/terezin-stoji-o-vice-turistu-lakat-je-ma-pestra-nabidka-20170419.html">
                <img src="http://g.denik.cz/11/a0/terezin-expozice-muzeum_denik-300.jpg" width="300" height="225" alt="NOVÁ EXPOZICE byla v Terezíně otevřena v roce 2016. " title="NOVÁ EXPOZICE byla v Terezíně otevřena v roce 2016. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/terezin-delostrelecka-kasarna-muzeum.html"><i class="fa fa-camera"></i> 25</a>

                <h2>
                    <a title="číst článek: Terezín stojí o více turistů, lákat je má pestrá nabídka"  href="/z-regionu/terezin-stoji-o-vice-turistu-lakat-je-ma-pestra-nabidka-20170419.html">Terezín stojí o více turistů, lákat je má pestrá nabídka</a>
                </h2>
                <div class="perex hidden">Terezín – V prvním roce prohlídkové sezony navštívilo rekonstruované objekty a připravované akce v Terezíně na 21 tisíc lidí.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Knihovnu čeká obří stěhování a oprava za padesát milionů" href="/zpravy_region/knihovnu-ceka-obri-stehovani-a-oprava-za-padesat-milionu-20170422.html">
                <img src="http://g.denik.cz/54/b0/20130826-ilustracka-knihovna_denik-300.jpg" width="300" height="225" alt="Severočeská vědecká knihovna." title="Severočeská vědecká knihovna.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Knihovnu čeká obří stěhování a oprava za padesát milionů"  href="/zpravy_region/knihovnu-ceka-obri-stehovani-a-oprava-za-padesat-milionu-20170422.html">Knihovnu čeká obří stěhování a oprava za padesát milionů</a>
                </h2>
                <div class="perex hidden">Ústí nad Labem - Akci kulový blesk rozjela Severočeská vědecká knihovna v Ústí. Svou pobočku ve Velké Hradební 49 musí z větší části vystěhovat, jelikož budovu čeká rozsáhlá rekonstrukce.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kadaň zkouší to nejlepší: zapsat klášter do UNESCO" href="/z-regionu/kadan-klaster-unesco_zapis_20170420.html">
                        <img src="http://g.denik.cz/9/d0/frantiskansky-klaster-kadan-medovina-20170327-6_denik-240.jpg" width="240" height="180" alt="Františkánský klášter v Kadani" title="Františkánský klášter v Kadani">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/kadan-frantiskansky-klaster-20170419.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Kadaň zkouší to nejlepší: zapsat klášter do UNESCO" href="/z-regionu/kadan-klaster-unesco_zapis_20170420.html">Kadaň zkouší to nejlepší: zapsat klášter do UNESCO</a>
                </h2>
                <p>Kadaň – Už zařazení Františkánského kláštera na národní indikativní seznam by byl úspěch.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Mikuláš Krbec: Všechno jsme si vybudovali společně" href="/ostatni_region/mikulas-krbec-vsechno-jsme-si-vybudovali-spolecne-20170422.html">
                        <img src="http://g.denik.cz/54/21/20170421-florbal-usti-krbec_denik-240.jpg" width="240" height="180" alt="Mikuláš Krbec v akci." title="Mikuláš Krbec v akci.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/ustecti-florbaliste-slavi-postup-do-superligy.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Mikuláš Krbec: Všechno jsme si vybudovali společně" href="/ostatni_region/mikulas-krbec-vsechno-jsme-si-vybudovali-spolecne-20170422.html">Mikuláš Krbec: Všechno jsme si vybudovali společně</a>
                </h2>
                <p>Ústí nad Labem /ROZHOVOR/ – V rozhodující bitvě skolil Brno dvěma góly a navrch přidal asistenci. Juniorský reprezentant ČR a jeden z největších tahounů ústeckých florbalistů Mikuláš Krbec pak mohl slavit vytoužený postup do Superligy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nabourala do stromu. Řidičku transportoval vrtulník do ústecké nemocnice" href="/nehody/nabourala-do-stromu-ridicku-transportoval-vrtulnik-do-ustecke-nemocnice-20170422.html">
                        <img src="http://g.denik.cz/13/5e/20170422-vrtulnik-letecka-zachranka-branany-nehoda4_denik-240.jpg" width="240" height="180" alt="Vrtulník letecké záchranné služby zasahoval v sobotu dopoledne v Braňanech na Mostecku u zraněné řidičky osobního automobilu." title="Vrtulník letecké záchranné služby zasahoval v sobotu dopoledne v Braňanech na Mostecku u zraněné řidičky osobního automobilu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vrtulnik-letecke-zachranne-sluzby-zasahoval-v-sobotu-dopoledne-v-brananech.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Nabourala do stromu. Řidičku transportoval vrtulník do ústecké nemocnice" href="/nehody/nabourala-do-stromu-ridicku-transportoval-vrtulnik-do-ustecke-nemocnice-20170422.html">Nabourala do stromu. Řidičku transportoval vrtulník do ústecké nemocnice</a>
                </h2>
                <p>Braňany - Vrtulník letecké záchranné služby zasahoval v sobotu dopoledne v Braňanech u zraněné řidičky osobního automobilu, která dosud z neznámých příčin vylétla s vozem z vozovky a nabourala do stromu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO/ANKETA: Právě jsme se narodili" href="/miminka/foto-anketa-prave-jsme-se-narodili-20170422.html">
                        <img src="http://g.denik.cz/54/64/slavik-nikolas_denik-240.jpg" width="240" height="180" alt="Nikolas Slavík se narodil  v ústecké porodnici 17.4.2017 (10.51) Monice Slavíkové.  Měřil 48 cm, vážil 3,03 kg." title="Nikolas Slavík se narodil  v ústecké porodnici 17.4.2017 (10.51) Monice Slavíkové.  Měřil 48 cm, vážil 3,03 kg.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/miminka-narozena-na-ustecku-v-16-tydnu-2017.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: FOTO/ANKETA: Právě jsme se narodili" href="/miminka/foto-anketa-prave-jsme-se-narodili-20170422.html">FOTO/ANKETA: Právě jsme se narodili</a>
                </h2>
                <p>Ústí nad Labem - Představujeme vám miminka vyfotografovaná v 16. týdnu roku 2017.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/letecka-zachranka-ministerstvo-stale-nevybralo-noveho-provozovatele-20170422.html" class="img-l"><img src="http://g.denik.cz/54/6a/20170217-letecka-zachranna-sluzba-vrtulnik-zdravotnik-dsa-8_denik-100.jpg" width="100" height="75" alt="Letecká záchranná služba DSA v akci." title="Letecká záchranná služba DSA v akci."></a>
                <a href="/zpravy_region/letecka-zachranka-ministerstvo-stale-nevybralo-noveho-provozovatele-20170422.html" class="text-r">
                    Letecká záchranka? Ministerstvo stále nevybralo nového provozovatele
                    <span>Ústecký kraj - Výběrové řízení na leteckou záchranku ještě neskončilo.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nejlepsi-napad-mel-grill-bar-s-lokalnimi-surovinami-20170422.html" class="img-l"><img src="http://g.denik.cz/54/ad/20111022_ilustracka_kraj_denik-100.jpg" width="100" height="75" alt="Krajský úřad Ústeckého kraje." title="Krajský úřad Ústeckého kraje."></a>
                <a href="/zpravy_region/nejlepsi-napad-mel-grill-bar-s-lokalnimi-surovinami-20170422.html" class="text-r">
                    Nejlepší nápad měl grill bar s lokálními surovinami
                    <span>Ústí nad Labem - Projekt baru s grilem, kde se zpracovávají lokální…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-ustecky-geodet-vladimir-bruna-se-vratil-mezi-faraony-20170422.html" class="img-l"><img src="http://g.denik.cz/54/1a/20170422-egypt-vladimir-bruna-geodet-archeolog-ujep-5_denik-100.jpg" width="100" height="75" alt="Geodet a pedagog z ústecké univerzity Vladimír Brůna se vrátil do egyptského Abúsíru." title="Geodet a pedagog z ústecké univerzity Vladimír Brůna se vrátil do egyptského Abúsíru."></a>
                <a href="/zpravy_region/foto-ustecky-geodet-vladimir-bruna-se-vratil-mezi-faraony-20170422.html" class="text-r">
                    FOTO: Ústecký geodet Vladimír Brůna se vrátil mezi faraony
                    <span>Ústí nad Labem - Geodet a pedagog z ústecké univerzity Vladimír Brůna se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/knihovnu-ceka-obri-stehovani-a-oprava-za-padesat-milionu-20170422.html" class="img-l"><img src="http://g.denik.cz/54/b0/20130826-ilustracka-knihovna_denik-100.jpg" width="100" height="75" alt="Severočeská vědecká knihovna." title="Severočeská vědecká knihovna."></a>
                <a href="/zpravy_region/knihovnu-ceka-obri-stehovani-a-oprava-za-padesat-milionu-20170422.html" class="text-r">
                    Knihovnu čeká obří stěhování a oprava za padesát milionů
                    <span>Ústí nad Labem - Akci kulový blesk rozjela Severočeská vědecká knihovna v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ustecti-radni-podporili-dotacemi-celkem-dva-cyklisticke-zavody-20170422.html" class="img-l"><img src="http://g.denik.cz/1/68/cyklista-kolo-cykloturistika_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/ustecti-radni-podporili-dotacemi-celkem-dva-cyklisticke-zavody-20170422.html" class="text-r">
                    Ústečtí radní podpořili dotacemi celkem dva cyklistické závody
                    <span>Ústí nad Labem - Sportovní den zaměřený na cyklistiku v různých podobách…</span>
                </a>
            </div>
        </div>
    </div>



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Ústečtí florbalisté oslavují postup do Superligy" href="/galerie/ustecti-florbaliste-oslavuji-postup-do-superligy.html?mm=7663347">
                    <img src="http://g.denik.cz/54/e8/20170420-florbal-usti-postup-oslava-1_denik-100.jpg" width="100" height="75" alt="Ústečtí florbalisté oslavují postup do Superligy" title="Ústečtí florbalisté oslavují postup do Superligy">
                </a>
                <a title="číst článek: Ústečtí florbalisté oslavují postup do Superligy" class="video-text" href="/galerie/ustecti-florbaliste-oslavuji-postup-do-superligy.html">
                    <div class="title">video</div>
                    Ústečtí florbalisté oslavují postup do Superligy
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Vrtulník letecké záchranné služby zasahoval v sobotu dopoledne v Braňanech" href="/galerie/vrtulnik-letecke-zachranne-sluzby-zasahoval-v-sobotu-dopoledne-v-brananech.html">
                            <img src="http://g.denik.cz/13/5b/20170422-vrtulnik-letecka-zachranka-branany-nehoda3_denik-100.jpg" width="100" height="75" alt="Vrtulník letecké záchranné služby zasahoval v sobotu dopoledne v Braňanech na Mostecku u zraněné řidičky osobního automobilu." title="Vrtulník letecké záchranné služby zasahoval v sobotu dopoledne v Braňanech na Mostecku u zraněné řidičky osobního automobilu.">
                        </a>
                        <a title="číst článek: Vrtulník letecké záchranné služby zasahoval v sobotu dopoledne v Braňanech" class="video-text" href="/galerie/vrtulnik-letecke-zachranne-sluzby-zasahoval-v-sobotu-dopoledne-v-brananech.html">
                            <div class="title">galerie</div>
                            Vrtulník letecké záchranné služby zasahoval v sobotu…
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ustecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-6-TDI-Kombi-14782202487599909.html%3Fd_ul%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dustecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/12995/12881/11482/0/10334186442995/images/m14782202487599909.jpg" alt="Škoda Fabia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Fabia</div>
                <div class="date">rok 2013</div>
                <div class="price">174 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ustecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-Variant-Tdi-Kombi-1491727768492110.html%3Fd_ul%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dustecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/5384/22955/11364/0/10228288655384/images/m1491727768492110.jpg" alt="Volkswagen Passat">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Passat</div>
                <div class="date">rok 2011</div>
                <div class="price">275 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ustecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-4TSI-LPG-Kombi-1485769231508227.html%3Fd_ul%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dustecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/21651/4696/16229/0/14606240901651/images/m1485769231508227.jpg" alt="Volkswagen Golf">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Golf</div>
                <div class="date">rok 2011</div>
                <div class="price">229 900,- Kč</div>
            </div>
        </a>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div>
<div class="sticky-inner">

<div class="reklama-box">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24173-tom-jones-prodava-dum-ktery-byl-jeho-domovem-20-let/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/b95f9c9c257e3c6973281dbdecbe0991.jpg" alt="Tom Jones prodává dům, který byl jeho domovem 20 let!"></div>
                <div class="text">Tom Jones prodává dům, který byl jeho domovem 20 let!</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/technika/24162-vyslete-roboty-do-akce/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/63ea852ccf7cf05ed887ff481214216e.jpg" alt="Vyšlete roboty do akce!"></div>
                <div class="text">Vyšlete roboty do akce!</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/smutne-priznani-nicole-vaidisove-co-rekla-o-rozchodu-s-radkem-stepankem-20140910.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/be/profimedia-0077016879_denik-100.jpg" width="100" height="56" alt="Čtyři roky zpátky: Radek Štěpánek a Nicole Vaidišová se vzali. Svatba se uskutečnila v chrámu svatého Víta na Pražském hradě." title="Čtyři roky zpátky: Radek Štěpánek a Nicole Vaidišová se vzali. Svatba se uskutečnila v chrámu svatého Víta na Pražském hradě."></a>
        <a href="http://sip.denik.cz/celebrity/smutne-priznani-nicole-vaidisove-co-rekla-o-rozchodu-s-radkem-stepankem-20140910.html" target="_blank">SMUTNÉ přiznání Nicole Vaidišové. Co řekla o rozchodu s Radkem Štěpánkem?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/v-mladi-jsme-je-milovali-jak-ale-vypadaji-hrdinove-z-nekonecneho-pribehu-dnes-20170422.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d3/nekonecny-pribeh-velka1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/v-mladi-jsme-je-milovali-jak-ale-vypadaji-hrdinove-z-nekonecneho-pribehu-dnes-20170422.html" target="_blank">V MLÁDÍ jsme je MILOVALI, JAK ale vypadají HRDINOVÉ z NEKONEČNÉHO PŘÍBĚHU DNES?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sokujici-foto-nova-finta-zlodeju-jak-vas-okrast-primo-u-bankomatu-20150702.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/3e/mmmjjj-sip-920_denik-100.jpg" width="100" height="56" alt="Zjodějské gangy vymyslely nový způsob, jak okrádat lidi." title="Zjodějské gangy vymyslely nový způsob, jak okrádat lidi."></a>
        <a href="http://sip.denik.cz/celebrity/sokujici-foto-nova-finta-zlodeju-jak-vas-okrast-primo-u-bankomatu-20150702.html" target="_blank">ŠOKUJÍCÍ foto: Nová finta ZLODĚJŮ, jak vás OKRÁST přímo u bankomatu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/priznani-sabiny-laurinove-proc-nemuze-zavadit-o-chlapa-20140322.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ef/saba-mnkj_denik-100.jpg" width="100" height="56" alt="Sabina Laurinová " title="Sabina Laurinová "></a>
        <a href="http://sip.denik.cz/celebrity/priznani-sabiny-laurinove-proc-nemuze-zavadit-o-chlapa-20140322.html" target="_blank">PŘIZNÁNÍ Sabiny Laurinové: Proč nemůže zavadit o CHLAPA?!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rozhovor-s-hercem-lukasem-langmajerem-slavne-jmeno-je-prokletim-i-vyhodou-201406.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/75/lfrfe_denik-100.jpg" width="100" height="56" alt="Lukáš Langmajer" title="Lukáš Langmajer"></a>
        <a href="http://sip.denik.cz/celebrity/rozhovor-s-hercem-lukasem-langmajerem-slavne-jmeno-je-prokletim-i-vyhodou-201406.html" target="_blank">ROZHOVOR s hercem Lukášem Langmajerem: Slavné jméno je prokletím i výhodou!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/464373/kde-mate-srp-a-kladivo-cssd-to-schytala-za-mladeho-sobotku-a-chovance.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;ustecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">„Kde máte srp a kladivo?“ ČSSD to schytala za mladého Sobotku a Chovance</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/464284/monika-babisova-o-luxusu-nakupech-a-penezich-obcas-si-neco-zaplatim-i-sama.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;ustecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Monika Babišová o luxusu, nákupech a penězích: Občas si něco zaplatím i sama!</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/neuveritelna-svedectvi-lide-popsali-setkani-s-mimozemstany.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;ustecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Temná svědectví, ze kterých mrazí! Lidé popsali SETKÁNÍ S UFONY</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="https://www.frekvence1.cz/radio/rusku-musime-rozumet-a-vedet-jak-mu-oponovat-ted-provadi-proti-demokratickym-zemim-velmi-agresivni-politiku-rekl-v-pressklubu-velvyslanec-jevgenij-perebijnis.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;ustecky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Rusku musíme rozumět a vědět, jak mu oponovat. Proti demokratickým zemím provádí agresivní politiku,</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/snih-v-dubnu-je-jen-zacatek-podle-pranostik-nas-ceka-sileny-rok.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;ustecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Sníh v dubnu je jen začátek. Podle pranostik nás čeká šílený rok!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/jak-vypadaji-k-smrti-vydeseni-lide-za-tohle-by-nekoho-meli-zavrit-35948.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak vypadají k smrti vyděšení lidé? Za tohle by někoho měli zavřít!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3d474b8bfda1e3ff096870d729cba52e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/jak-vypadaji-k-smrti-vydeseni-lide-za-tohle-by-nekoho-meli-zavrit-35948.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak vypadají k smrti vyděšení lidé? Za tohle by někoho měli zavřít!" target="_blank">Jak vypadají k smrti vyděšení lidé? Za tohle by někoho měli zavřít!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/pamatujete-na-doremi-tohle-je-nejsilenejsi-vystoupeni-v-historii-poradu-umrete-smichy-35947.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Pamatujete na DOREMI? Tohle je nejšílenější vystoupení v historii pořadu! Umřete smíchy" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/37e3641334c002d2702f2c94444b1eb9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/pamatujete-na-doremi-tohle-je-nejsilenejsi-vystoupeni-v-historii-poradu-umrete-smichy-35947.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Pamatujete na DOREMI? Tohle je nejšílenější vystoupení v historii pořadu! Umřete smíchy" target="_blank">Pamatujete na DOREMI? Tohle je nejšílenější vystoupení v historii…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/10-nejbohatsich-slavnych-deti-nemusi-nic-a-maji-vsechno-je-to-spravedlive-35946.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 NEJBOHATŠÍCH SLAVNÝCH DĚTÍ! Nemusí nic a mají všechno, je to spravedlivé?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/b10ba582612452001cc004719c69c9c3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/10-nejbohatsich-slavnych-deti-nemusi-nic-a-maji-vsechno-je-to-spravedlive-35946.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 NEJBOHATŠÍCH SLAVNÝCH DĚTÍ! Nemusí nic a mají všechno, je to spravedlivé?" target="_blank">10 NEJBOHATŠÍCH SLAVNÝCH DĚTÍ! Nemusí nic a mají všechno, je to…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejhloupejsi-celebrity-kdo-je-v-hollywoodu-povazovan-za-hnupa-35907.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJHLOUPĚJŠÍ CELEBRITY: Kdo je v Hollywoodu považován za hňupa?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9b3987e4e69c44c58ff37e058a5c223d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejhloupejsi-celebrity-kdo-je-v-hollywoodu-povazovan-za-hnupa-35907.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJHLOUPĚJŠÍ CELEBRITY: Kdo je v Hollywoodu považován za hňupa?" target="_blank">NEJHLOUPĚJŠÍ CELEBRITY: Kdo je v Hollywoodu považován za hňupa?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/vzdycky-chtel-byt-hasic-snil-o-stejnokroji-20170422.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/ustecky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - ustecky.denik.cz";
    _sf_async_config.authors = "Miroslav Vlach";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
