
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
      
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Hašek začal v Ústí bodem. Ten zachránil Černý, jehož kouč vrátil do kádru - Ústecký deník</title>
        <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">

      



<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'ustecky.denik.cz',
		'rubrikaTitle': 'FORTUNA:NÁRODNÍ LIGA',
		'rubrikaName': 'fotbal-druha-liga',
		'template': 'clanek',
		'title': 'Hašek začal v Ústí bodem. Ten zachránil Černý, jehož kouč vrátil do kádru',
		'tag': ['Martin Hašek', 'FK Ústí nad Labem', 'David Černý', 'trenér', 'FK Dukla Praha', 'sportovní soutěž', 'David Jarolím', 'Dušan Tesařík'],
		'author': 'Daniel Brzák',
		'publishedDateTime': '2022-04-27T22:11:00+02:00',
		'modifiedDateTime': '2022-04-27T22:11:00+02:00',
		'articleID': 459063581,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '459063581-9041-54',
		'image': 'https://g.denik.cz/54/77/fk-usti-nad-labem-fk-viktoria-zizkov-fnl-2021-22-35_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://ustecky.denik.cz/',
		'device': 'mobile',
		'url': 'https://ustecky.denik.cz/fotbal-druha-liga/hasek-zacal-v-usti-bodem-ten-zachranil-cerny-jehoz-kouc-vratil-do-kadru-20220427.html',
		'pageclass': 'article',
		'v': '001651083487',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Ústecký deník",
                "item": "https://ustecky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:NÁRODNÍ LIGA",
                "item": "https://ustecky.denik.cz/fotbal-druha-liga/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Hašek začal v Ústí bodem. Ten zachránil Černý, jehož kouč vrátil do kádru",
                "item": "https://ustecky.denik.cz/fotbal-druha-liga/hasek-zacal-v-usti-bodem-ten-zachranil-cerny-jehoz-kouc-vratil-do-kadru-20220427.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c002e00113ad-page-article-1651082599.css">


        <link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-23af0fc7e596-special-subscription-fotbal2022-1651082599.css">
        			<link rel="stylesheet" href="https://g.denik.cz/001651083487/build/style/denik/mobile/specials/special-shooterPromo.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001651083487/build/style/denik/mobile/specials/special-shooterPromo.css" media="all">
			</noscript>




<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-181d4db76f55-special-sport-1651082599.css">




	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202204271200">
    
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Nový trenér ústeckých fotbalistů Martin Hašek načal záchranářskou misi remízou. Bod za výsledek 1:1 s Duklou Praha je sice pro Severočechy málo, ovšem s…">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="google-site-verification" content="ClAdwVIOytDBfs7rsy9cpdusSYR3OByod__k-YRDTFU">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
            <link rel="canonical" href="https://ustecky.denik.cz/fotbal-druha-liga/hasek-zacal-v-usti-bodem-ten-zachranil-cerny-jehoz-kouc-vratil-do-kadru-20220427.html">

        <meta name="HandheldFriendly" content="true">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Daniel Brzák">


	<meta property="og:site_name" content="Ústecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ustecky.denik.cz/fotbal-druha-liga/hasek-zacal-v-usti-bodem-ten-zachranil-cerny-jehoz-kouc-vratil-do-kadru-20220427.html">
	<meta property="og:title" content="Hašek začal v Ústí bodem. Ten zachránil Černý, jehož kouč vrátil do kádru">
	<meta property="og:description" content="Nový trenér ústeckých fotbalistů Martin Hašek načal záchranářskou misi remízou. Bod za výsledek 1:1 s Duklou Praha je sice pro Severočechy málo, ovšem s celkem, který se pohybuje v horní polovině tabulky, se určitě počítá.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Hašek začal v Ústí bodem. Ten zachránil Černý, jehož kouč vrátil do kádru">
	<meta name="twitter:description" content="Nový trenér ústeckých fotbalistů Martin Hašek načal záchranářskou misi remízou. Bod za výsledek 1:1 s Duklou Praha je sice pro Severočechy málo, ovšem s celkem, který se pohybuje v horní polovině tabulky, se určitě počítá.">
	<meta property="og:image" content="https://g.denik.cz/54/77/fk-usti-nad-labem-fk-viktoria-zizkov-fnl-2021-22-35_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalisté Ústí ilustrační">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/54/77/fk-usti-nad-labem-fk-viktoria-zizkov-fnl-2021-22-35_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/54/77/fk-usti-nad-labem-fk-viktoria-zizkov-fnl-2021-22-35_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">
    <meta property="article:published_time" content="2022-04-27T22:11:00+02:00">
    <meta property="article:modified_time" content="2022-04-27T22:11:00+02:00">

        
</head>

<body id="denik" class="mobile  denikRegion" 	data-url="https://ustecky.denik.cz/fotbal-druha-liga/hasek-zacal-v-usti-bodem-ten-zachranil-cerny-jehoz-kouc-vratil-do-kadru-20220427.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="page">


    <header class="header">
	<div class="header-lista" >
		<a
			class="header-lista__denik-klub"
			onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;ustecky.denik.cz&quot; })"
		 href="/predplatne/">CHCI PŘEDPLATNÉ</a>

		<a class="header-lista__choose-region" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Tlačítko s mapou z mobilu', 'eventAction': 'Klik', 'eventLabel': &quot;https://ustecky.denik.cz/regionalni-deniky/&quot;})" href="/regionalni-deniky/">
		    <span class="header-lista__choose-region-text">VYBRAT REGION</span>
		    <span class="header-lista__choose-region-arrow"></span>
		</a>
	</div>

        <div class="header__box">
            <div class="header__logo">
                    <a class="header__logo-link"         onclick="window.dataLayer.push({
            'event': 'GAeventAB', 
            'eventCategory': 'hlavicka', 
            'eventAction': 'click_logo_denik', 
            'eventLabel': this.href
            })"
 href="/">
                        <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ustecky_denik.svg" height="37" alt="Logo Ústecký deník" title="Logo Ústecký deník" loading="eager">
                    </a>
            </div>

<div class="m-poutak-logo" id="m-poutak-logo" data-loaded="false"></div>
<div class="header-login js-user-bar-loading" 
    data-status="loading" 
    data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fustecky.denik.cz%2Ffotbal-druha-liga%2Fhasek-zacal-v-usti-bodem-ten-zachranil-cerny-jehoz-kouc-vratil-do-kadru-20220427.html" 
    data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fustecky.denik.cz%2Ffotbal-druha-liga%2Fhasek-zacal-v-usti-bodem-ten-zachranil-cerny-jehoz-kouc-vratil-do-kadru-20220427.html" 
    data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
    data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://ustecky.denik.cz/fotbal-druha-liga/hasek-zacal-v-usti-bodem-ten-zachranil-cerny-jehoz-kouc-vratil-do-kadru-20220427.html" 
    data-predplatneUrl="/predplatne/" 
    data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
    data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
</div><div class="header__right">
    
    <div class="header__hamburger js-collapse" data-toggle-id="js-collapse-menu">
        <img src="https://g.denik.cz/build/images/denik/menu.svg" height="18" width="18" alt="menu" loading="eager">
    </div>
</div>        </div>

<div class="menu" id="js-collapse-menu">
    <div class="menu__overlay js-collapse" data-close-id="js-collapse-menu"></div>
    <div class="menu__box">

<nav class="menu__category">
    <ul class="menu__category-ul">
        <li class="menu__item">
            <a class="menu__item-a menu__choose-region" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vyberte-si-denik_mobile', 'eventLabel': this.href })" href="/regionalni-deniky/">
                Vyberte si Deník <img width="40" height="23" src="https://g.denik.cz/build/images/denik/map-cr.svg#cr-contour" alt="" loading="lazy">
            </a>
        </li>

         <li class="menu__item menu__predplatne-background">
            <a class="menu__item-a menu__moje-predplatne" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="noopener nofollow" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatte-si-denik_mobile', 'eventLabel': this.href })">
                <span class="menu__predplatne-text">předplaťte si deník</span>
                <img width="30" height="30" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#newsletter" alt="" loading="lazy">
            </a>
        </li>

        <li id="js-collapse-z_regionu" class="menu__item">

            <a href="https://ustecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="menu__item-a">ZPRÁVY</a>

                <span data-toggle-id="js-collapse-z_regionu" class="menu__arrow js-collapse"></span>

                <ul class="menu__subcategory">
                        <li class="menu__item" id="js-collapse-mikroregiony">

                            <a class="menu__item-a rolled" href="#vybrat-mesto">Vybrat město</a>

                            <span data-toggle-id="js-collapse-mikroregiony" class="menu__arrow js-collapse"></span>

                            <ul class="menu__subcategory">
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_usti-nad-labem', 'eventLabel': &quot;ustecky.denik.cz&quot;})" href="/mikroregion/usti-nad-labem.html">ÚSTÍ NAD LABEM</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_chabarovicko', 'eventLabel': &quot;ustecky.denik.cz&quot;})" href="/mikroregion/chabarovicko.html">CHABAŘOVICKO</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_brezensko', 'eventLabel': &quot;ustecky.denik.cz&quot;})" href="/mikroregion/brezensko.html">BŘEZENSKO</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_libouchecko', 'eventLabel': &quot;ustecky.denik.cz&quot;})" href="/mikroregion/libouchecko.html">LIBOUCHECKO</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_chlumecko', 'eventLabel': &quot;ustecky.denik.cz&quot;})" href="/mikroregion/chlumec.html">CHLUMECKO</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_rehlovicko', 'eventLabel': &quot;ustecky.denik.cz&quot;})" href="/mikroregion/rehlovicko.html">ŘEHLOVICKO</a>
                                </li>
                            </ul>
                        </li>

                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/zpravy_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ustecko', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Ústecko
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/z-regionu/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Z okolí
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/cerna_kronika/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Krimi
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/kultura_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Kultura
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/lide-odvedle/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Lidé odvedle
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/cesi-v-cislech/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Češi v číslech
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/cesko-a-svet/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Česko a svět
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/nazory_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nazory', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Názory
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/tema/svs-voda-20190404.html" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Voda
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/tema/zpravy-z-kraje.html" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zpravy-z-kraje', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Zprávy z kraje
                            </a>
                        </li>
                </ul>
        </li>
        <li id="js-collapse-podnikani" class="menu__item">

            <a href="https://ustecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="menu__item-a">PODNIKÁNÍ</a>

                <span data-toggle-id="js-collapse-podnikani" class="menu__arrow js-collapse"></span>

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/pribehy-a-rozhovory/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pribehy', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Příběhy
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/poradna-podnikani/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_poradna', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Poradna
                            </a>
                        </li>
                </ul>
        </li>
        <li id="js-collapse-sport_region" class="menu__item sport-green__item">

            <a href="https://ustecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="active sport-green menu__item-a">SPORT</a>

                <span data-toggle-id="js-collapse-sport_region" class="menu__arrow js-collapse"></span>

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/fotbal_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                             class="active">
                                Fotbal
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/fotbal-prvni-liga/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                             class="highlighted">
                                Fortuna:liga
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/hokej_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Hokej
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/ostatni_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Ostatní sporty
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/vysledky/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Fotbalové výsledky
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/fotbal-kanonyr/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Kanonýr Deníku
                            </a>
                        </li>
                </ul>
        </li>
        <li id="js-collapse-nazory_region" class="menu__item">

            <a href="https://ustecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="menu__item-a">NÁZORY</a>

        </li>
        <li id="js-collapse-magazin" class="menu__item">

            <a href="https://ustecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="menu__item-a">MAGAZÍN</a>

                <span data-toggle-id="js-collapse-magazin" class="menu__arrow js-collapse"></span>

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/bydleni/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Bydlení
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/cestovani/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestujeme', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Cestujeme
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/veda-a-technika/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Věda a technika
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/pro-zeny/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zeny', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Ženy
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/zdravi/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Zdraví
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/hobby/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Hobby
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://automix.denik.cz/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                target="_blank" rel="noopener"
                            >
                                Auto
                            </a>
                        </li>
                </ul>
        </li>
        <li id="js-collapse-tipy" class="menu__item">

            <a href="https://ustecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="menu__item-a">TIPY</a>

                <span data-toggle-id="js-collapse-tipy" class="menu__arrow js-collapse"></span>

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/tipy/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Tipy
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/uzitecne-informace/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_uzitecne-informace', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Užitečné informace
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/zamestnavatele" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_prace', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Práce
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/na-cestach" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Dovolená v ČR
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/skoly-a-vzdelavani" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Vzdělávání
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/pece-o-zdravi" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pece-o-zdravi', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Péče o zdraví
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/stavba-a-bydleni" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_stavba-a-bydleni', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Stavba a bydlení
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://usetri.denik.cz/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'usetri.denik.cz - promo', 'eventAction': 'click_submenu-tipy', 'eventLabel': ustecky.denik.cz}); " 
                                target="_blank" rel="noopener"
                            >
                                Ušetři
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://pr.denik.cz/souteze/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_souteze', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                target="_blank" rel="noopener"
                            >
                                Soutěže
                            </a>
                        </li>
                </ul>
        </li>
        <li id="js-collapse-miminka" class="menu__item">

            <a href="https://ustecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="menu__item-a">MIMINKA</a>

        </li>
        <li id="js-collapse-my-jsme-denik" class="menu__item">

            <a href="https://ustecky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="menu__item-a">O DENÍKU</a>

                <span data-toggle-id="js-collapse-my-jsme-denik" class="menu__arrow js-collapse"></span>

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/my-jsme-denik/#napiste-redakci" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_napiste-redakci', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Napište redakci
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/my-jsme-denik/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_my-jsme-denik', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                My Jsme Deník
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/my-jsme-denik/hlasy-deniku/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hlasy-deniku', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Hlasy Deníku
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/my-jsme-denik/panel-deniku/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_panel-deniku', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Panel Deníku
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/my-jsme-denik/sportovni-panel-deniku/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovni-panel-deniku', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Sportovní panel Deníku
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://www.vlmedia.cz/denik" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_denik-v-rodine-vlm', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                target="_blank" rel="noopener"
                            >
                                Deník v rodině VLM
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://ustecky.denik.cz/my-jsme-denik/sportovni-redakce/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovni-redakce', 'eventLabel': &quot;ustecky.denik.cz&quot;}); " 
                                
                            >
                                Sportovní redakce
                            </a>
                        </li>
                </ul>
        </li>
        <li id="js-collapse-skoly-a-vzdelavani" class="menu__item">

            <a href="https://ustecky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="menu__item-a">VZDĚLÁVÁNÍ</a>

        </li>
        <li id="js-collapse-zamestnavatele" class="menu__item">

            <a href="https://ustecky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="menu__item-a">PRÁCE</a>

        </li>
        <li id="js-collapse-souteze" class="menu__item">

            <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="menu__item-a">SOUTĚŽE</a>

        </li>
    </ul>

    <form action="/fotbal-druha-liga/hasek-zacal-v-usti-bodem-ten-zachranil-cerny-jehoz-kouc-vratil-do-kadru-20220427.html" method="get" id="frm-hledaniForm" class="menu__search">
        <input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]' class="menu__search-input">
        <label class="menu__search-submit-wrap">
            <input class="menu__search-submit" type="submit" name="odeslat" value="">
        </label>
    <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

</nav>
    </div>
</div>    </header>

    <div id="top" class="anchor-top"></div>

    <div id="content">




            




	<div class="reklama-box">
	    <div id="m-poutak-top" data-loaded="false"></div>
	</div>











    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



    <section class="section-article dib100 mt20 ">






        <div class="pad">

            <h1 class="article-title">Hašek začal v Ústí bodem. Ten zachránil Černý, jehož kouč vrátil do kádru</h1>
            


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 22:11
            </div>
    </div>


<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fustecky.denik.cz%2Ffotbal-druha-liga%2Fhasek-zacal-v-usti-bodem-ten-zachranil-cerny-jehoz-kouc-vratil-do-kadru-20220427.html&subject=Ha%C5%A1ek%20za%C4%8Dal%20v%20%C3%9Ast%C3%AD%20bodem.%20Ten%20zachr%C3%A1nil%20%C4%8Cern%C3%BD%2C%20jeho%C5%BE%20kou%C4%8D%20vr%C3%A1til%20do%20k%C3%A1dru" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Hašek začal v Ústí bodem. Ten zachránil Černý, jehož kouč vrátil do kádru&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div class="article-info article-info__big-author">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/8/1b/p1250279-pp_denik-75-1x1.jpg" width="75" height="75" alt="Daniel Brzák" title="Daniel Brzák" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/8/1b/p1250279-pp_denik-75-1x1.jpg 1x, https://g.denik.cz/8/1b/p1250279-pp_denik-75-1x1&#64;2x.jpg 2x">

                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/daniel-brzak-3281.html">
                            <span class="article-info__author-name">
                                Daniel
                                Brzák
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/daniel-brzak-3281.html">Napište mi</a>
                    </div>
                </div>
</div>
        </div>


            <div class="content article-top-foto ">
            <img src="https://g.denik.cz/54/77/fk-usti-nad-labem-fk-viktoria-zizkov-fnl-2021-22-35_denik-320-16x9.jpg" width="320" height="180" alt="Fotbalisté Ústí ilustrační" title="Fotbalisté Ústí ilustrační" class="article-img" sizes="100vw" loading="eager" srcset="https://g.denik.cz/54/77/fk-usti-nad-labem-fk-viktoria-zizkov-fnl-2021-22-35_denik-320-16x9.jpg 320w, https://g.denik.cz/54/77/fk-usti-nad-labem-fk-viktoria-zizkov-fnl-2021-22-35_denik-320-16x9&#64;2x.jpg 640w">

                    <div class="article-top-foto-bottom">
                        <p class="clanek-img-popis">
                                Fotbalisté Ústí ilustrační
                                <span>
                                     | 
                                    Foto: <span>Deník/Rudolf Hoffmann</span>
                                </span>
                        </p>

                    </div>
            </div>

            <div class="pad">
                <p class="article-perex">Nový trenér ústeckých fotbalistů Martin Hašek načal záchranářskou misi remízou. Bod za výsledek 1:1 s Duklou Praha je sice pro Severočechy málo, ovšem s celkem, který se pohybuje v horní polovině tabulky, se určitě počítá.</p>
            </div>


<div class="reklama-box">
	<div id="m-square-1" data-loaded="false"></div>
</div>



<div class="shooter-promo">
    <div class="shooter-promo__tag-wrap">
        <a class="shooter-promo__tag"
            href="/fotbal-kanonyr/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': 'clanek, ustecky.denik.cz' })"
        >Kanonýr Deníku</a>
    </div>






<article class="box-article box-article-classic shooter-promo__article hotjar-top3">

    <a class="box-article-left" href="/fotbal_region/alex-vavra-v-16-letech-uz-strili-goly-za-chlapy-s-rapidem-ma-republikovy-titul-2.html" title="číst článek: Alex Vávra. V 16 letech už střílí góly za chlapy, s Rapidem má republikový titul" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, ustecky.denik.cz' })" tabindex="-1" >
            <img src="https://g.denik.cz/54/23/prestanov-trmice-18_denik-105-3x2.jpg" width="105" height="70" alt="Přestanov (modří) - Trmice, II. třída okresního přeboru 2021/2022. Fotbalisté Trmic ilustrační. David Vávra (u míče) a Alex Vávra (vpravo)" title="Přestanov (modří) - Trmice, II. třída okresního přeboru 2021/2022. Fotbalisté Trmic ilustrační. David Vávra (u míče) a Alex Vávra (vpravo)" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/54/23/prestanov-trmice-18_denik-105-3x2.jpg 320w, https://g.denik.cz/54/23/prestanov-trmice-18_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <h3 class="box-article-title fs16" title="Probojovat se do rubriky Kanonýr víkendu díky hattricku není nic neobvyklého. Když to ovšem v mužských soutěžích dokáže teprve 16 letý talent, vzbudí to pozornost.">
            <a href="/fotbal_region/alex-vavra-v-16-letech-uz-strili-goly-za-chlapy-s-rapidem-ma-republikovy-titul-2.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, ustecky.denik.cz' })" >
               Alex Vávra. V 16 letech už střílí góly za chlapy, s Rapidem má republikový titul
            </a>
        </h3>
    </div>
</article>
</div>
        <div id="clanek-obsah" class="content content-clanek article-content pad subscription--fotbal2022">
                <div class="non-paywall"><p>Devět minut před koncem zápasu ho zachránil David Černý, jenž toho pod bývalým koučem Davidem Jarolímem moc nenahrál. Martin Hašek ho ovšem vrátil do sestavy a zapůjčený teplický šikula mu ihned splatil důvěru. "Byl by to hezký příběh, kdyby dal dva a zařídil výhru, že?" ušklíbl se nový ústecký lodivod na pozápasové tiskovce v narážce na další příležitost, v níž ale Černý, i díky kontaktu s obráncem Pražanů, šanci na vítěznou branku neproměnil.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>"Šli jsme do toho s tím, že potřebujeme tři body. Všichni víme, jaká ta situace je, že není ideální. K dnešku nakonec bod asi můžeme brát, protože jsme prohrávali, ale potřebujeme jich víc," hodnotil zápas autor jediné branky domácích. Ten se konečně dočkal první trefy v bílomodrém dresu, ačkoliv téměř všichni včetně něj věřili, že se jí dočká o dost dříve. "Souhlasím, sám jsem to čekal dřív, ale nebyl jsem úplně v herní pohod. Snad to ze mě teď spadlo a ve zbylých zápasech důvěru trenérovi a vedení vynahradím a pomohu týmu zůstat ve 2. lize."</p>
<p>Ústí tak sice nezlomilo prokletí domácích zápasů, v nichž za tři body neuspělo od poloviny října, zejména úvod utkání ovšem naznačil, že nový impuls by mohl fungovat. "Ačkoliv to možná z tribuny nebylo moc záživné, zdálo se mi, že tam byla snaha plnit to, co po hráčích chceme," řekl Hašek.</p>
<p>Ten zároveň okomentoval i novou zkušenost, kdy neměl na přípravu na první soutěžní duel příliš času. Mužstvo přebral v neděli, ve středu už divoce gestikuloval na ústecké lavičce. Jeho energie ovšem byla nepřehlédnutelná. "Většinou bývá na přípravu s novým mužstvem alespoň týden, někdy i dva třeba v reprezentační přestávce. Snažili jsme se udělat maximum práce, ale tři dny jsou celkem extrém," uznal.</p>
<p>"Měli jsme dvě hodinové schůze, kde jsme si hodně malovali, trenér nám ukazoval, co po nás chce. Včera už byl klasický předzápasový trénink, moc jsme toho nestihli, ale doufám, že alespoň něco už tam šlo dnes vidět," přiblížil Haškovy metody Černý. Tomu se zamlouvala i energie nového kouče. "Oba (Martin Hašek a Dušan Tesařík, pozn. autora) jsou energičtější, jsme ve fázi, kdy potřebujeme trochu seřvat a hned si vše říct, vědět hned na čem jsme. Mně tohle vůbec nevadí."</p>
<p>Ačkoliv vlétl nový trenérský štáb prakticky rovnou do zápasu, entuziazmus domácích šel, zejména v prvních deseti minutách hodně znát. Arma na svého soka vlétla ve velkém stylu, její elán ale postupně uvadl. "První poločas nebyl ani dobrý, ani špatný, ale to nám nevadilo, věděli jsme, že máme 90 minut. Chtěli jsme hrát především vzadu na nulu a případnými střídáními korigovat vývoj utkání a vynutit si vstřelený gól. To nám samozřejmě sebralo trochu sebevědomí a vítr z plachet, ale střídání nás vrátila do hry, posledních 15, 20 minut jsme si vytvořili i šance a nakonec jsme dokázali vyrovnat," hodnotil samotný zápas Hašek. "Je dobré, že jsme si dokázali, že můžeme hrát i s týmy, které mají ambice postupu do vyšší soutěže. Všichni ale víme, v jaké situaci jsme, takže v tomto ohledu je pro nás bod málo," byl si vědom.</p>
<p>"Mám smíšené pocity. Toho času na přípravu bylo opravdu málo, některé hráče znám zatím fakt jen příjmením," uculil se opět. "Pracovali jsme hlavně na tom, aby hráči byli schopní zahrát to, co umí. Po Vlašimi ta atmosféra nebyla ideální," popsal momenty, kdy přišel v neděli poprvé do kabiny, která byla psychicky hodně dole. "Teď není moc čas na to něco měnit, chtěli jsme jim vyčistit hlavy, aby věřili, že mohou vyhrát," dodal.</p>
<p>V záchranu ale pořád věří. "Budeme pracovat dál, máme to ve svých rukou. Pokud získáme body, které jsou ve hře, mělo by to stačit."</p>
<p class="rastr-sedy-l"><strong>Fotbal, FORTUNA:NÁRODNÍ LIGA, 26. kolo:</strong><br>FK Ústí nad Labem - Dukla Praha 1:1 (0:0)<br>Branky: 80. D. Černý – 47. Konan<br>Rozhodčí: Adámková – Ratajová, Lakomý. ŽK: 0 - 32. Skopec. Diváci: 893.<br>FK Ústí nad Labem: J. Plachý – Švanda, Brak, Čítek, Kurka – Gedeon (64. Čičovský), Miskovič (C) (76. Strada) – D. Černý (90+6. Tymošenko), Jiránek, Ogiomade – Krobot.</p></div>
        </div>

        <div class="pad">
                <div class="daruj-predplatne js-hideSeznamTraffic">Nejlepší fotbalové zpravodajství ze&nbsp;všech soutěží získáte jen na&nbsp;Deník.cz. Staňte se digitálním předplatitelem a&nbsp;budete číst o&nbsp;fotbale, a&nbsp;také o&nbsp;všech lokálních sportech bez&nbsp;omezení. Pro&nbsp;fanoušky nyní sleva 20&nbsp;&nbsp;%.
                    <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?pwk=fotbal2022&amp;selfpromo=fotbal2022-na-konci-clanku">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
                </div>







            <div class="section-article-bottom-info">

            </div>


        </div>






<div class="reklama-box">
	<div id="m-commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="m-outstream" data-loaded="false"></div>
        
        <div class="article-footer">

    <a href="/diskuse/nova/hasek-zacal-v-usti-bodem-ten-zachranil-cerny-jehoz-kouc-vratil-do-kadru-20220427.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">
        Diskuze
        <img src="https://g.denik.cz/build/images/denik/icon.svg#comment" alt="Komentáře" width="18" height="18" loading="lazy">
        0
    </a>


<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fustecky.denik.cz%2Ffotbal-druha-liga%2Fhasek-zacal-v-usti-bodem-ten-zachranil-cerny-jehoz-kouc-vratil-do-kadru-20220427.html&subject=Ha%C5%A1ek%20za%C4%8Dal%20v%20%C3%9Ast%C3%AD%20bodem.%20Ten%20zachr%C3%A1nil%20%C4%8Cern%C3%BD%2C%20jeho%C5%BE%20kou%C4%8D%20vr%C3%A1til%20do%20k%C3%A1dru" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Hašek začal v Ústí bodem. Ten zachránil Černý, jehož kouč vrátil do kádru&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
        </div>
        
        <div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

        <div class="pad">
        </div>

        <div class="article-tags">
            <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                    <a class="article-tags__item" title="Štítek: Martin Hašek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/martin-hasek-2215.html">Martin Hašek, </a>
                    <a class="article-tags__item" title="Štítek: FK Ústí nad Labem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fk-usti-nad-labem-1552.html">FK Ústí nad Labem, </a>
                    <a class="article-tags__item" title="Štítek: David Černý" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/david-cerny-9828.html">David Černý, </a>
                    <a class="article-tags__item" title="Štítek: trenér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/trener-66443.html">trenér, </a>
                    <a class="article-tags__item" title="Štítek: FK Dukla Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fk-dukla-praha-27417.html">FK Dukla Praha, </a>
                    <a class="article-tags__item" title="Štítek: sportovní soutěž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a>
                    <a class="article-tags__item" title="Štítek: David Jarolím" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/david-jarolim-12155.html">David Jarolím, </a>
                    <a class="article-tags__item" title="Štítek: Dušan Tesařík" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/dusan-tesarik-25663.html">Dušan Tesařík</a>
        </div>


    </section>



<div class="reklama-box">
	<div id="m-square-3" data-loaded="false"></div>
</div>
        
<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="11276"
    data-rubricId="9041"
    data-articleId="6627716"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1651082599"></script>

            <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>

        <div class="js-io-cxense" id="cx_service" data-id="fdcab33b25e10edce7c1189537d658fe47d45edf"></div>

        <div class="js-io-cxense js-sibling-related" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="2731239762,4193187435,1785297046,"></div>



<div class="reklama-box">
	<div id="m-square-4" data-loaded="false"></div>
</div>




            <div class="cx-z-rubriky">
                <div class="pad">
                    <h2 class="main-title lined fs20 mb15 mt15"><a href="/fotbal-druha-liga/">DALŠÍ Z RUBRIKY</a></h2>
                </div>





<article class="box-article box-article-classic hotjar-top3">

    <a class="box-article-left" href="/fotbal-druha-liga/glosa-zmena-kouce-neni-ale-pozde-20220425.html" title="číst článek: GLOSA: Změna kouče, není ale pozdě?" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal-druha-liga/glosa-zmena-kouce-neni-ale-pozde-20220425.html', 'eventLabel': 'Clanek: /fotbal-druha-liga/glosa-zmena-kouce-neni-ale-pozde-20220425.html', 'eventValue': 0 })" tabindex="-1" >
            <img src="https://g.denik.cz/116/47/praha-fotbal-fortuna-liga-bohemians-praha-1905-1-fc-slovacko-1-02_denik-105-3x2.jpg" width="105" height="70" alt="Martin Hašek." title="Martin Hašek." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/116/47/praha-fotbal-fortuna-liga-bohemians-praha-1905-1-fc-slovacko-1-02_denik-105-3x2.jpg 320w, https://g.denik.cz/116/47/praha-fotbal-fortuna-liga-bohemians-praha-1905-1-fc-slovacko-1-02_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-druha-liga/" title="Rubrika FORTUNA:NÁRODNÍ LIGA"  >
            
            FORTUNA:NÁRODNÍ LIGA
        </a>

        </div>
        <h3 class="box-article-title fs16" title="Fotbalové Ústí nad Labem odvolalo po porážce 0:3 ve Vlašimi celý realizační tým v čele s trenérem Davidem Jarolímem. Novými tvářemi na ústecké lavičce jsou Martin Hašek a Dušan Tesařík. Neměla ale změna přijít dřív než pět kol před koncem, kdy už je Arma namočená v sestupových vodách?">
            <a href="/fotbal-druha-liga/glosa-zmena-kouce-neni-ale-pozde-20220425.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal-druha-liga/glosa-zmena-kouce-neni-ale-pozde-20220425.html', 'eventLabel': 'Clanek: /fotbal-druha-liga/glosa-zmena-kouce-neni-ale-pozde-20220425.html', 'eventValue': 0 })" >
               GLOSA: Změna kouče, není ale pozdě?
            </a>
        </h3>
    </div>
</article>






<article class="box-article box-article-classic hotjar-top21">

    <a class="box-article-left" href="/fotbal-druha-liga/jarolim-v-usti-skoncil-armu-povedou-martin-hasek-a-dusan-tesarik-20220424.html" title="číst článek: Jarolím v Ústí skončil, Armu povedou Martin Hašek a Dušan Tesařík" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal-druha-liga/jarolim-v-usti-skoncil-armu-povedou-martin-hasek-a-dusan-tesarik-20220424.html', 'eventLabel': 'Clanek: /fotbal-druha-liga/jarolim-v-usti-skoncil-armu-povedou-martin-hasek-a-dusan-tesarik-20220424.html', 'eventValue': 0 })" tabindex="-1" >
            <img src="https://g.denik.cz/43/db/sport-olomouc-fotbal-fortuna-liga-sk-sigma-bohemians-praha-79798-20_denik-105-3x2.jpg" width="105" height="70" alt="Martin Hašek na lavičce pražských Bohemians" title="Martin Hašek na lavičce pražských Bohemians" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/43/db/sport-olomouc-fotbal-fortuna-liga-sk-sigma-bohemians-praha-79798-20_denik-105-3x2.jpg 320w, https://g.denik.cz/43/db/sport-olomouc-fotbal-fortuna-liga-sk-sigma-bohemians-praha-79798-20_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-druha-liga/" title="Rubrika FORTUNA:NÁRODNÍ LIGA"  >
            
            FORTUNA:NÁRODNÍ LIGA
        </a>

        </div>
        <h3 class="box-article-title fs16" title="Fotbalisté Ústí nad Labem mají nového trenéra. Vedení klubu se po dalším nezdaru, který Arma prožila v sobotu ve Vlašimi, rozhodlo odvolat Davida Jarolíma i celý jeho realizační tým. Novým koučem, který má Severočechy zachránit ve 2. lize, je Martin Hašek, asistenta mu bude dělat Dušan Tesařík.">
            <a href="/fotbal-druha-liga/jarolim-v-usti-skoncil-armu-povedou-martin-hasek-a-dusan-tesarik-20220424.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal-druha-liga/jarolim-v-usti-skoncil-armu-povedou-martin-hasek-a-dusan-tesarik-20220424.html', 'eventLabel': 'Clanek: /fotbal-druha-liga/jarolim-v-usti-skoncil-armu-povedou-martin-hasek-a-dusan-tesarik-20220424.html', 'eventValue': 0 })" >
               Jarolím v Ústí skončil, Armu povedou Martin Hašek a Dušan Tesařík
            </a>
        </h3>
    </div>
</article>






<article class="box-article box-article-classic hotjar-top3">

    <a class="box-article-left" href="/fotbal-druha-liga/ztrata-cislo-osm-arme-zacina-po-mizernem-vykonu-povazlive-tect-do-bot-20220423.html" title="číst článek: Ztráta číslo osm! Armě začíná po mizerném výkonu povážlivě téct do bot" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal-druha-liga/ztrata-cislo-osm-arme-zacina-po-mizernem-vykonu-povazlive-tect-do-bot-20220423.html', 'eventLabel': 'Clanek: /fotbal-druha-liga/ztrata-cislo-osm-arme-zacina-po-mizernem-vykonu-povazlive-tect-do-bot-20220423.html', 'eventValue': 0 })" tabindex="-1" >
            <img src="https://g.denik.cz/54/77/fk-usti-nad-labem-fk-viktoria-zizkov-fnl-2021-22-35_denik-105-3x2.jpg" width="105" height="70" alt="Fotbalisté Ústí ilustrační" title="Fotbalisté Ústí ilustrační" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/54/77/fk-usti-nad-labem-fk-viktoria-zizkov-fnl-2021-22-35_denik-105-3x2.jpg 320w, https://g.denik.cz/54/77/fk-usti-nad-labem-fk-viktoria-zizkov-fnl-2021-22-35_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-druha-liga/" title="Rubrika FORTUNA:NÁRODNÍ LIGA"  >
            
            FORTUNA:NÁRODNÍ LIGA
        </a>

        </div>
        <h3 class="box-article-title fs16" title="Hrozivé jaro ústeckých fotbalistů nebere konce. Už osmou ztrátu v řadě, z toho šestou porážku, si připsali v dalším kole FORTUNA:NÁRODNÍ LIGY na hřišti Vlašimi. Proti druhému celku tabulky prohráli jasně 0:3 a sestupová hrozba začíná nabírat nepříjemně reálné obrysy.">
            <a href="/fotbal-druha-liga/ztrata-cislo-osm-arme-zacina-po-mizernem-vykonu-povazlive-tect-do-bot-20220423.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal-druha-liga/ztrata-cislo-osm-arme-zacina-po-mizernem-vykonu-povazlive-tect-do-bot-20220423.html', 'eventLabel': 'Clanek: /fotbal-druha-liga/ztrata-cislo-osm-arme-zacina-po-mizernem-vykonu-povazlive-tect-do-bot-20220423.html', 'eventValue': 0 })" >
               Ztráta číslo osm! Armě začíná po mizerném výkonu povážlivě téct do bot
            </a>
        </h3>
    </div>
</article>

            </div>


	<div class="reklama-box noline nolabel">
		<div id="m-selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/muzikant-klimt-v-srdcovce-rekne-jak-supi-vlaky-skrz-kldr-prece-po-korejich-20220.html" tabindex="-1" title="číst článek: Muzikant  Klimt v Srdcovce řekne, jak supí vlaky skrz KLDR. Přece po korejích!" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Muzikant  Klimt v Srdcovce řekne, jak supí vlaky skrz KLDR. Přece po korejích!</h3>
			    </a>
				<a href="/ctenar-reporter/v-mestskych-sadech-v-usti-nad-labem-se-budou-palit-carodejnice-20220427.html" tabindex="-1" title="číst článek: V Městských sadech v Ústí nad Labem se budou pálit čarodějnice" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">V Městských sadech v Ústí nad Labem se budou pálit čarodějnice</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ustecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>



<div class="pad">
    <h2 class="main-title lined fs20 mb15 mt15">Hlavní zprávy</h2>
</div>






<article class="box-article box-article-classic hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/velka-cena-je-v-plnem-proudu-cesti-boxeri-se-v-ringu-postavili-svetove-elite-202.html" title="číst článek: Velká cena je v plném proudu. Čeští boxeři se v ringu postavili světové elitě" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /ostatni_region/velka-cena-je-v-plnem-proudu-cesti-boxeri-se-v-ringu-postavili-svetove-elite-202.html', 'eventLabel': 'Clanek: /ostatni_region/velka-cena-je-v-plnem-proudu-cesti-boxeri-se-v-ringu-postavili-svetove-elite-202.html', 'eventValue': 0 })" tabindex="-1" >
            <img src="https://g.denik.cz/54/a3/petr-novake_denik-105-3x2.jpg" width="105" height="70" alt="Český reprezentant Petr Novák (na snímku) na Velké ceně Ústí nad Labem nakonec nakonec na Josepha Tyerese z Anglie nestačil. Foto: Magda Přibylová." title="Český reprezentant Petr Novák (na snímku) na Velké ceně Ústí nad Labem nakonec nakonec na Josepha Tyerese z Anglie nestačil. Foto: Magda Přibylová." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/54/a3/petr-novake_denik-105-3x2.jpg 320w, https://g.denik.cz/54/a3/petr-novake_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika', 'eventLabel': this.href})" >
            
            Ostatní sporty
        </a>

        </div>
        <h3 class="box-article-title fs16" title="Jeden z nejvýznamnějších světových turnajů Grand Prix města Ústí nad Labem v boxu je v plném proudu. V olympijském ringu se předvedli čeští boxeři i medailisté z mistrovství světa a Evropy. „Velká cena běží v novém hávu podle plánu, jsme s jejím průběhem skutečně spokojeni. Po středečním semifinále, kde je 23 duelů, vše vyvrcholí čtvrtečním finálovým blokem,“ řekl Svatopluk Žáček, prezident České boxerské asociace k podniku, kde v minulosti startovaly takové legendy světového boxu jako Teófilo Stevenson, Felix Savón, Alexander Lebzjak, Juan Hernandez Sierra, Francics Vastag či Julio Cesar La Cruz.">
            <a href="/ostatni_region/velka-cena-je-v-plnem-proudu-cesti-boxeri-se-v-ringu-postavili-svetove-elite-202.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /ostatni_region/velka-cena-je-v-plnem-proudu-cesti-boxeri-se-v-ringu-postavili-svetove-elite-202.html', 'eventLabel': 'Clanek: /ostatni_region/velka-cena-je-v-plnem-proudu-cesti-boxeri-se-v-ringu-postavili-svetove-elite-202.html', 'eventValue': 0 })" >
               Velká cena je v plném proudu. Čeští boxeři se v ringu postavili světové elitě
            </a>
        </h3>
    </div>
</article>




<article class="box-article box-article-classic hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/derby-dvou-na-jare-neporazenych-ovladly-nestemice-libesice-potopila-ripska-pout.html" title="číst článek: Derby dvou na jaře neporažených ovládly Neštěmice, Liběšice potopila Řípská pouť" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal-kraj/derby-dvou-na-jare-neporazenych-ovladly-nestemice-libesice-potopila-ripska-pout.html', 'eventLabel': 'Clanek: /fotbal-kraj/derby-dvou-na-jare-neporazenych-ovladly-nestemice-libesice-potopila-ripska-pout.html', 'eventValue': 0 })" tabindex="-1" >
            <img src="https://g.denik.cz/54/c3/nestemice-mojzir-20_denik-105-3x2.jpg" width="105" height="70" alt="Fotbalisté Neštěmic ilustrační" title="Fotbalisté Neštěmic ilustrační" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/54/c3/nestemice-mojzir-20_denik-105-3x2.jpg 320w, https://g.denik.cz/54/c3/nestemice-mojzir-20_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-kraj/" title="Rubrika Kraje" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika', 'eventLabel': this.href})" >
            
            Kraje
        </a>

        </div>
        <h3 class="box-article-title fs16" title="Přetahovaná na čele I. A třídy pokračuje. Zvítězily oba vedoucí celky, Černovice smetly doma Roudnici 5:1, Neštěmice loupily v Libouchci.">
            <a href="/fotbal-kraj/derby-dvou-na-jare-neporazenych-ovladly-nestemice-libesice-potopila-ripska-pout.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal-kraj/derby-dvou-na-jare-neporazenych-ovladly-nestemice-libesice-potopila-ripska-pout.html', 'eventLabel': 'Clanek: /fotbal-kraj/derby-dvou-na-jare-neporazenych-ovladly-nestemice-libesice-potopila-ripska-pout.html', 'eventValue': 0 })" >
               Derby dvou na jaře neporažených ovládly Neštěmice, Liběšice potopila Řípská pouť
            </a>
        </h3>
    </div>
</article>




<article class="box-article box-article-classic hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/samkova-po-zraneni-zase-trenuje-premyslim-o-kazdem-pohybu-i-o-chuzi-do-schodu-20.html" title="číst článek: Samková po zranění zase trénuje: Přemýšlím o každém pohybu, i o chůzi do schodů" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /ostatni_region/samkova-po-zraneni-zase-trenuje-premyslim-o-kazdem-pohybu-i-o-chuzi-do-schodu-20.html', 'eventLabel': 'Clanek: /ostatni_region/samkova-po-zraneni-zase-trenuje-premyslim-o-kazdem-pohybu-i-o-chuzi-do-schodu-20.html', 'eventValue': 0 })" tabindex="-1" >
            <img src="https://g.denik.cz/1/f9/cpa-4363_denik-105-3x2.jpg" width="105" height="70" alt="Eva Samková před olympijskou sezonou." title="Eva Samková před olympijskou sezonou." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/1/f9/cpa-4363_denik-105-3x2.jpg 320w, https://g.denik.cz/1/f9/cpa-4363_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika', 'eventLabel': this.href})" >
            
            Ostatní sporty
        </a>
        <a class="box-article-gallery" href="/galerie/samkova-pred-sezonou.html?photo=1&amp;back=1557836691-2428-54" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie', 'eventLabel': this.href})" >
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <h3 class="box-article-title fs16" title="/ROZHOVOR/ Zlatá olympijská medaile ze Soči, bronz z Pchjongčchangu. A letošní hry v Pekingu? Snowboardcrossařka Eva Samková chtěla zabojovat o další cenný kov, jenže přišlo vážné zranění - zlomila si kotníky na obou nohách. Vrtkavý sportovní osud bere s klidem filozofky. &quot;Nejtěžší je pro mě prostě to, že musím ležet a nemůžu si jít zajezdit. Ale vím, že je potřeba trpělivost,&quot; svěřila se Samková v rozhovoru pro Deník.">
            <a href="/ostatni_region/samkova-po-zraneni-zase-trenuje-premyslim-o-kazdem-pohybu-i-o-chuzi-do-schodu-20.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /ostatni_region/samkova-po-zraneni-zase-trenuje-premyslim-o-kazdem-pohybu-i-o-chuzi-do-schodu-20.html', 'eventLabel': 'Clanek: /ostatni_region/samkova-po-zraneni-zase-trenuje-premyslim-o-kazdem-pohybu-i-o-chuzi-do-schodu-20.html', 'eventValue': 0 })" >
               Samková po zranění zase trénuje: Přemýšlím o každém pohybu, i o chůzi do schodů
            </a>
        </h3>
        <div class="box-article-tags">
                        <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    EXKLUZIVNĚ
                </span>
            </div>

        </div>
    </div>
</article>




<article class="box-article box-article-classic hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/lapac-aschenbrenner-si-vychutnal-derby-s-nulou-brna-ma-druhou-vyhru-v-rade-20220.html" title="číst článek: Lapač Aschenbrenner si vychutnal derby s nulou. Brná má druhou výhru v řadě" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal-kraj/lapac-aschenbrenner-si-vychutnal-derby-s-nulou-brna-ma-druhou-vyhru-v-rade-20220.html', 'eventLabel': 'Clanek: /fotbal-kraj/lapac-aschenbrenner-si-vychutnal-derby-s-nulou-brna-ma-druhou-vyhru-v-rade-20220.html', 'eventValue': 0 })" tabindex="-1" >
            <img src="https://g.denik.cz/13/5c/0004r6769393-sokol-domousice-sokol-horni-jiretin-4-1_denik-105-3x2.jpg" width="105" height="70" alt="Miloslav Aschenbrenner drží Horní Jiřetín v krajském přeboru na vrchních místech tabulky." title="Miloslav Aschenbrenner drží Horní Jiřetín v krajském přeboru na vrchních místech tabulky." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/13/5c/0004r6769393-sokol-domousice-sokol-horni-jiretin-4-1_denik-105-3x2.jpg 320w, https://g.denik.cz/13/5c/0004r6769393-sokol-domousice-sokol-horni-jiretin-4-1_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-kraj/" title="Rubrika Kraje" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika', 'eventLabel': this.href})" >
            
            Kraje
        </a>

        </div>
        <h3 class="box-article-title fs16" title="Byli jste už někdy na fotbale v Horním Jiřetíně? Ne? Změňte to. Místní stadionek s malebným výhledem na Krušné hory, a příjemnou nabídkou jídla i pití, je okouzlující. A okouzlující je i hra místních fotbalistů, kteří se nenápadně sunou tabulkou krajského přeboru nahoru.">
            <a href="/fotbal-kraj/lapac-aschenbrenner-si-vychutnal-derby-s-nulou-brna-ma-druhou-vyhru-v-rade-20220.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal-kraj/lapac-aschenbrenner-si-vychutnal-derby-s-nulou-brna-ma-druhou-vyhru-v-rade-20220.html', 'eventLabel': 'Clanek: /fotbal-kraj/lapac-aschenbrenner-si-vychutnal-derby-s-nulou-brna-ma-druhou-vyhru-v-rade-20220.html', 'eventValue': 0 })" >
               Lapač Aschenbrenner si vychutnal derby s nulou. Brná má druhou výhru v řadě
            </a>
        </h3>
    </div>
</article>	<div class="reklama-box nolabel commercial-article reklama-box__m-commercial-article">
		<div id="m-commercial-article-1" data-loaded="false"></div>
	</div>





<article class="box-article box-article-classic hotjar-top3">

    <a class="box-article-left" href="/fotbal_region/v-usti-a-v-modre-se-opet-predstavily-vychazejici-evropske-hvezdicky-20220426.html" title="číst článek: V Ústí a v Modré se opět představily vycházející evropské hvězdičky" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal_region/v-usti-a-v-modre-se-opet-predstavily-vychazejici-evropske-hvezdicky-20220426.html', 'eventLabel': 'Clanek: /fotbal_region/v-usti-a-v-modre-se-opet-predstavily-vychazejici-evropske-hvezdicky-20220426.html', 'eventValue': 0 })" tabindex="-1" >
            <img src="https://g.denik.cz/54/db/albim-cup-2022-08_denik-105-3x2.jpg" width="105" height="70" alt="Tréninkové centrum mládeže ústecké Army a fotbalový areál v Modré hostily o víkendu prestižní ALBIM CUP v kategorii U14." title="Tréninkové centrum mládeže ústecké Army a fotbalový areál v Modré hostily o víkendu prestižní ALBIM CUP v kategorii U14." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/54/db/albim-cup-2022-08_denik-105-3x2.jpg 320w, https://g.denik.cz/54/db/albim-cup-2022-08_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika', 'eventLabel': this.href})" >
            
            Fotbal
        </a>
        <a class="box-article-gallery" href="/galerie/albim-cup-2022.html?photo=1&amp;back=4288130511-2426-54" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie', 'eventLabel': this.href})" >
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <h3 class="box-article-title fs16" title="Albim cup 2022, prestižní turnaj kategorie U14, pořádala o víkendu mládež ústecké Army. Do svého tréninkového centra se jí podařilo získat evropská jména jako Mnichov 1860, Rapid Vídeň, Hertha Zehlendorf či špičku českého mládežnické fotbalu. ">
            <a href="/fotbal_region/v-usti-a-v-modre-se-opet-predstavily-vychazejici-evropske-hvezdicky-20220426.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal_region/v-usti-a-v-modre-se-opet-predstavily-vychazejici-evropske-hvezdicky-20220426.html', 'eventLabel': 'Clanek: /fotbal_region/v-usti-a-v-modre-se-opet-predstavily-vychazejici-evropske-hvezdicky-20220426.html', 'eventValue': 0 })" >
               V Ústí a v Modré se opět představily vycházející evropské hvězdičky
            </a>
        </h3>
    </div>
</article>	<div class="reklama-box nolabel commercial-article reklama-box__m-commercial-article">
		<div id="m-commercial-article-1-GA" data-loaded="false"></div>
	</div>





<article class="box-article box-article-classic hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/buggyra-v-moste-ladila-formu-pred-novou-truckovou-sezonou-lacko-cili-na-titul-20.html" title="číst článek: Buggyra v Mostě ladila formu před novou truckovou sezonou. Lacko cílí na titul" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /ostatni_region/buggyra-v-moste-ladila-formu-pred-novou-truckovou-sezonou-lacko-cili-na-titul-20.html', 'eventLabel': 'Clanek: /ostatni_region/buggyra-v-moste-ladila-formu-pred-novou-truckovou-sezonou-lacko-cili-na-titul-20.html', 'eventValue': 0 })" tabindex="-1" >
            <img src="https://g.denik.cz/13/8e/52017143467-a80923dca7-k_denik-105-3x2.jpg" width="105" height="70" alt="Buggyra testovala v Mostě před novou sezonou." title="Buggyra testovala v Mostě před novou sezonou." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/13/8e/52017143467-a80923dca7-k_denik-105-3x2.jpg 320w, https://g.denik.cz/13/8e/52017143467-a80923dca7-k_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika', 'eventLabel': this.href})" >
            
            Ostatní sporty
        </a>
        <a class="box-article-gallery" href="/galerie/buggyra-testy-trucky-lacko-most.html?photo=1&amp;back=3241801750-2428-54" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie', 'eventLabel': this.href})" >
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <h3 class="box-article-title fs16" title="/VIDEO, FOTO/ Oba piloti týmu Buggyra ZM Racing, Adam Lacko a Téo Calvet, se spolu s velkou částí špičky ME tahačů na okruzích proháněli po mosteckém autodromu. Severočeský okruh byl při zrušení předchozích testů na Nürburgringu kvůli sněhové nadílce dějištěm klíčové přípravy před novou sezonou.">
            <a href="/ostatni_region/buggyra-v-moste-ladila-formu-pred-novou-truckovou-sezonou-lacko-cili-na-titul-20.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /ostatni_region/buggyra-v-moste-ladila-formu-pred-novou-truckovou-sezonou-lacko-cili-na-titul-20.html', 'eventLabel': 'Clanek: /ostatni_region/buggyra-v-moste-ladila-formu-pred-novou-truckovou-sezonou-lacko-cili-na-titul-20.html', 'eventValue': 0 })" >
               Buggyra v Mostě ladila formu před novou truckovou sezonou. Lacko cílí na titul
            </a>
        </h3>
    </div>
</article>	<div class="reklama-box nolabel commercial-article reklama-box__m-commercial-article">
		<div id="m-commercial-article-2" data-loaded="false"></div>
	</div>





<article class="box-article box-article-classic hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/i-se-ctyrnasobnym-mistrem-se-da-hrat-presto-bude-elba-celit-mecbolu-favorita-202.html" title="číst článek: I se čtyřnásobným mistrem se dá hrát! Přesto bude Elba čelit mečbolu favorita" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /ostatni_region/i-se-ctyrnasobnym-mistrem-se-da-hrat-presto-bude-elba-celit-mecbolu-favorita-202.html', 'eventLabel': 'Clanek: /ostatni_region/i-se-ctyrnasobnym-mistrem-se-da-hrat-presto-bude-elba-celit-mecbolu-favorita-202.html', 'eventValue': 0 })" tabindex="-1" >
            <img src="https://g.denik.cz/54/3b/elba-usti-kladno-2122-05_denik-105-3x2.jpg" width="105" height="70" alt="Hokejbalisté Elba DDM Ústí ilustrační" title="Hokejbalisté Elba DDM Ústí ilustrační" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/54/3b/elba-usti-kladno-2122-05_denik-105-3x2.jpg 320w, https://g.denik.cz/54/3b/elba-usti-kladno-2122-05_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika', 'eventLabel': this.href})" >
            
            Ostatní sporty
        </a>

        </div>
        <h3 class="box-article-title fs16" title="Ústecká Elba rozehrála o víkendu čtvrtfinálovou sérii hokejbalové extraligy. Jakožto osmý celek po základní části ji čekal dvojzápas na hřišti čtyřnásobného mistra a jednoho z největších favoritů, pražského Kert Parku.">
            <a href="/ostatni_region/i-se-ctyrnasobnym-mistrem-se-da-hrat-presto-bude-elba-celit-mecbolu-favorita-202.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /ostatni_region/i-se-ctyrnasobnym-mistrem-se-da-hrat-presto-bude-elba-celit-mecbolu-favorita-202.html', 'eventLabel': 'Clanek: /ostatni_region/i-se-ctyrnasobnym-mistrem-se-da-hrat-presto-bude-elba-celit-mecbolu-favorita-202.html', 'eventValue': 0 })" >
               I se čtyřnásobným mistrem se dá hrát! Přesto bude Elba čelit mečbolu favorita
            </a>
        </h3>
    </div>
</article>




<article class="box-article box-article-classic hotjar-top3">

    <a class="box-article-left" href="/fotbal-prvni-liga/bojoval-o-jarni-evropu-ligovou-krizi-ale-rada-neustal-na-co-se-nezapomene-202204.html" title="číst článek: Bojoval o jarní Evropu, ligovou krizi ale neustál. Na Radu se jen tak nezapomene" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal-prvni-liga/bojoval-o-jarni-evropu-ligovou-krizi-ale-rada-neustal-na-co-se-nezapomene-202204.html', 'eventLabel': 'Clanek: /fotbal-prvni-liga/bojoval-o-jarni-evropu-ligovou-krizi-ale-rada-neustal-na-co-se-nezapomene-202204.html', 'eventValue': 0 })" tabindex="-1" >
            <img src="https://g.denik.cz/10/4e/5096478-exported_denik-105-3x2.jpg" width="105" height="70" alt="Petr Rada, dnes už bývalý trenér FK Jablonec." title="Petr Rada, dnes už bývalý trenér FK Jablonec." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/10/4e/5096478-exported_denik-105-3x2.jpg 320w, https://g.denik.cz/10/4e/5096478-exported_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika', 'eventLabel': this.href})" >
            
            FORTUNA:LIGA
        </a>
        <a class="box-article-gallery" href="/galerie/sport-fotbal-jablonec-petr-rada-konec-2022.html?photo=1&amp;back=3262599303-9040-54" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie', 'eventLabel': this.href})" >
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <h3 class="box-article-title fs16" title="Skupinová fáze Evropské konferenční ligy. Jednou třetí, dvakrát čtvrté místo v nejvyšší ligové soutěži. Tohle všechno stihl Petr Rada od roku 2018 s fotbalovým Jabloncem. Jeho mise na severu Čech končí, Rada se dohodl s majitelem klubu Miroslavem Peltou na ukončení spolupráce.">
            <a href="/fotbal-prvni-liga/bojoval-o-jarni-evropu-ligovou-krizi-ale-rada-neustal-na-co-se-nezapomene-202204.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal-prvni-liga/bojoval-o-jarni-evropu-ligovou-krizi-ale-rada-neustal-na-co-se-nezapomene-202204.html', 'eventLabel': 'Clanek: /fotbal-prvni-liga/bojoval-o-jarni-evropu-ligovou-krizi-ale-rada-neustal-na-co-se-nezapomene-202204.html', 'eventValue': 0 })" >
               Bojoval o jarní Evropu, ligovou krizi ale neustál. Na Radu se jen tak nezapomene
            </a>
        </h3>
    </div>
</article>




<article class="box-article box-article-classic hotjar-top3">

    <a class="box-article-left" href="/fotbal-druha-liga/glosa-zmena-kouce-neni-ale-pozde-20220425.html" title="číst článek: GLOSA: Změna kouče, není ale pozdě?" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal-druha-liga/glosa-zmena-kouce-neni-ale-pozde-20220425.html', 'eventLabel': 'Clanek: /fotbal-druha-liga/glosa-zmena-kouce-neni-ale-pozde-20220425.html', 'eventValue': 0 })" tabindex="-1" >
            <img src="https://g.denik.cz/116/47/praha-fotbal-fortuna-liga-bohemians-praha-1905-1-fc-slovacko-1-02_denik-105-3x2.jpg" width="105" height="70" alt="Martin Hašek." title="Martin Hašek." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/116/47/praha-fotbal-fortuna-liga-bohemians-praha-1905-1-fc-slovacko-1-02_denik-105-3x2.jpg 320w, https://g.denik.cz/116/47/praha-fotbal-fortuna-liga-bohemians-praha-1905-1-fc-slovacko-1-02_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-druha-liga/" title="Rubrika FORTUNA:NÁRODNÍ LIGA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika', 'eventLabel': this.href})" >
            
            FORTUNA:NÁRODNÍ LIGA
        </a>

        </div>
        <h3 class="box-article-title fs16" title="Fotbalové Ústí nad Labem odvolalo po porážce 0:3 ve Vlašimi celý realizační tým v čele s trenérem Davidem Jarolímem. Novými tvářemi na ústecké lavičce jsou Martin Hašek a Dušan Tesařík. Neměla ale změna přijít dřív než pět kol před koncem, kdy už je Arma namočená v sestupových vodách?">
            <a href="/fotbal-druha-liga/glosa-zmena-kouce-neni-ale-pozde-20220425.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: /fotbal-druha-liga/glosa-zmena-kouce-neni-ale-pozde-20220425.html', 'eventLabel': 'Clanek: /fotbal-druha-liga/glosa-zmena-kouce-neni-ale-pozde-20220425.html', 'eventValue': 0 })" >
               GLOSA: Změna kouče, není ale pozdě?
            </a>
        </h3>
    </div>
</article>

    <section class="js-hideSeznamTraffic"> 
        <div class="pad">
            <h2 class="main-title lined fs20 mb15 mt15">Zprávy odjinud</h2>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://www.kondice.cz/prirodni-cesta/zazracna-houbicka-shitake-nejen-chutna-ale-umi-i-lecit-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d64aa945bff368f3c0839ad596a2d81b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/zazracna-houbicka-shitake-nejen-chutna-ale-umi-i-lecit-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zázračná houbička: shiitake nejen chutná, ale umí i léčit" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zázračná houbička: shiitake nejen chutná, ale umí i léčit</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://www.kondice.cz/pohyb-a-sport/svalovy-glykogen-a-proc-je-dulezity-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ae8df8c9290c5f64d696221abf29be56.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb-a-sport/svalovy-glykogen-a-proc-je-dulezity-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co je to svalový glykogen a proč ho potřebujeme" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co je to svalový glykogen a proč ho potřebujeme</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://www.dumazahrada.cz/clanek/navsteva-domu-na-kopci-vinice-20220427.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/61d5b7d07ec30128c57d58d09d8abc87.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/navsteva-domu-na-kopci-vinice-20220427.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Návštěva dřevostavby na kopci Vinice" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Návštěva dřevostavby na kopci Vinice</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://www.dumazahrada.cz/clanek/klistata-na-zahrade-20220427.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8705684c7f393d0ba8eb649d63647217.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/klistata-na-zahrade-20220427.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak se zbavit klíšťat na zahradě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak se zbavit klíšťat na zahradě</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://tn.nova.cz/zpravodajstvi/clanek/461062-vlada-dnes-resi-rostouci-ceny-projednava-financni-pomoc-pro-rodiny-s-detmi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/0e69d2f3d580a74bd6f3f39175c7c66f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/461062-vlada-dnes-resi-rostouci-ceny-projednava-financni-pomoc-pro-rodiny-s-detmi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vláda schválila mimořádný příspěvek pro některé rodiny. Dostanou 5 tisíc na každé dítě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláda schválila mimořádný příspěvek pro některé rodiny.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://tn.nova.cz/zpravodajstvi/clanek/461087-cesko-se-ridi-do-jeste-hlubsi-energeticke-krize-s-dodavkami-plynu-to-nevypada-dobre?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7051ca48349436017d88f3031d34fa02.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/461087-cesko-se-ridi-do-jeste-hlubsi-energeticke-krize-s-dodavkami-plynu-to-nevypada-dobre?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Česko se řítí do hlubší energetické krize. Hrozí výpadky dodávek plynu a omezení průmyslu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Česko se řítí do hlubší energetické krize. Hrozí výpadky…</h3>
            </a>
        </div>
    </article>






<article class="box-article box-article-classic hotjar-top0">

    <a class="box-article-left" href="https://sip.denik.cz/celebrity/princ-harry-a-meghan-markle-navsteva-evropy.html" title="číst článek: Princ Harry a Meghan Markle sklízí úspěch: Z jejich návštěvy Evropy lidé šílí" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: https://sip.denik.cz/celebrity/princ-harry-a-meghan-markle-navsteva-evropy.html', 'eventLabel': 'Clanek: https://sip.denik.cz/celebrity/princ-harry-a-meghan-markle-navsteva-evropy.html', 'eventValue': 0 })" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/120/17/profimedia-0684198844_denik-105-3x2.jpg" width="105" height="70" alt="Princ Harry a Meghan Markle" title="Princ Harry a Meghan Markle" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/17/profimedia-0684198844_denik-105-3x2.jpg 320w, https://g.denik.cz/120/17/profimedia-0684198844_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="14" width="12" loading="lazy" alt="Šíp">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://sip.denik.cz/galerie/princ-harry-a-meghan-markle-nizozemsko.html?photo=1&amp;back=1766620772-4238-56"          target="_blank" rel="noopener"
>
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <h3 class="box-article-title fs16" title="Vůbec poprvé, co se vzdali svých královských povinností a odstěhovali se z Británie do Spojených států, se princ Harry a Meghan Markle znovu podívali do Evropy. Při své cestě do Nizozemska se dokonce na tajno zastavili za královnou Alžbětou II. Přestože dvojice v posledních letech čelí velké kritice z řad mnoha fanoušků britské královské rodiny, v Nizozemí je lid přijal více než vřele. ">
            <a href="https://sip.denik.cz/celebrity/princ-harry-a-meghan-markle-navsteva-evropy.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: https://sip.denik.cz/celebrity/princ-harry-a-meghan-markle-navsteva-evropy.html', 'eventLabel': 'Clanek: https://sip.denik.cz/celebrity/princ-harry-a-meghan-markle-navsteva-evropy.html', 'eventValue': 0 })"         target="_blank" rel="noopener"
>
               Princ Harry a Meghan Markle sklízí úspěch: Z jejich návštěvy Evropy lidé šílí
            </a>
        </h3>
    </div>
</article>




<article class="box-article box-article-classic hotjar-top0">

    <a class="box-article-left" href="https://sip.denik.cz/celebrity/martin-stropnicky-milenka.html" title="číst článek: Martin Stropnický se rozvádí kvůli jiné: Mladičkou milenku už přiznal i Žilkové" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: https://sip.denik.cz/celebrity/martin-stropnicky-milenka.html', 'eventLabel': 'Clanek: https://sip.denik.cz/celebrity/martin-stropnicky-milenka.html', 'eventValue': 0 })" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/120/34/zilkova-05_denik-105-3x2.jpg" width="105" height="70" alt="Veronika Žilková a Martin Stropnický" title="Veronika Žilková a Martin Stropnický" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/34/zilkova-05_denik-105-3x2.jpg 320w, https://g.denik.cz/120/34/zilkova-05_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="14" width="12" loading="lazy" alt="Šíp">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://sip.denik.cz/galerie/ex-manzelka-martina-stropnickeho.html?photo=1&amp;back=259260813-4238-56"          target="_blank" rel="noopener"
>
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <h3 class="box-article-title fs16" title="Když Veronika Žilková před několika týdny světu oznámila, že od svého manžela Martina Stropnického obdržela mail, ve kterém jí sdělil, že ji nadále nemiluje, fanoušci zůstali v šoku. Stejně jako sama herečka, i oni se ptali, co za náhlým rozpadem manželství může stát. Odpověď ale zřejmě překvapí málokoho. Koneckonců, i sama Žilková tušila, co nečekané jednání manžela způsobilo. A nespletla se. ">
            <a href="https://sip.denik.cz/celebrity/martin-stropnicky-milenka.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: https://sip.denik.cz/celebrity/martin-stropnicky-milenka.html', 'eventLabel': 'Clanek: https://sip.denik.cz/celebrity/martin-stropnicky-milenka.html', 'eventValue': 0 })"         target="_blank" rel="noopener"
>
               Martin Stropnický se rozvádí kvůli jiné: Mladičkou milenku už přiznal i Žilkové
            </a>
        </h3>
    </div>
</article>





<article class="box-article box-article-classic hotjar-top0">

    <a class="box-article-left" href="https://www.kafe.cz/celebrity/petr-janda-plany.html" title="číst článek: Osmdesátka ho neděsí: Petr Janda prozradil plány i to, jak se udržuje fit" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: https://www.kafe.cz/celebrity/petr-janda-plany.html', 'eventLabel': 'Clanek: https://www.kafe.cz/celebrity/petr-janda-plany.html', 'eventValue': 0 })" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/120/07/petrjandaolympic-19985796-584655001922892-5048977654108127232-n-2_denik-105-3x2.jpg" width="105" height="70" alt="Petr Janda" title="Petr Janda" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/07/petrjandaolympic-19985796-584655001922892-5048977654108127232-n-2_denik-105-3x2.jpg 320w, https://g.denik.cz/120/07/petrjandaolympic-19985796-584655001922892-5048977654108127232-n-2_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="14" width="20" loading="lazy" alt="Kafe">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://www.kafe.cz/galerie/petr-janda-se-udrzuje-fit-galerie.html?photo=1&amp;back=615296589-8648-120"          target="_blank" rel="noopener"
>
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <h3 class="box-article-title fs16" title="Už se mu to blíží. Za pár dnů, přesně 2. května oslaví, frontman Olympiku, zpěvák, skladatel, kytarista Petr Janda osmdesátiny. Tedy věk, kdy řada jeho soukmenovců chodí spíše krmit racky nebo kachny a více než myšlenkami na to, co je parádního ještě čeká, se zabývají chorobami. Oblíbený rocker je ovšem z jiného těsta.">
            <a href="https://www.kafe.cz/celebrity/petr-janda-plany.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: https://www.kafe.cz/celebrity/petr-janda-plany.html', 'eventLabel': 'Clanek: https://www.kafe.cz/celebrity/petr-janda-plany.html', 'eventValue': 0 })"         target="_blank" rel="noopener"
>
               Osmdesátka ho neděsí: Petr Janda prozradil plány i to, jak se udržuje fit
            </a>
        </h3>
    </div>
</article>




<article class="box-article box-article-classic hotjar-top0">

    <a class="box-article-left" href="https://www.kafe.cz/celebrity/gabor-boraros-vyjadreni-k-nevere.html" title="číst článek: Gábor Boráros ze Survivoru prolomil mlčení, vyjádřil se k údajné nevěře" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: https://www.kafe.cz/celebrity/gabor-boraros-vyjadreni-k-nevere.html', 'eventLabel': 'Clanek: https://www.kafe.cz/celebrity/gabor-boraros-vyjadreni-k-nevere.html', 'eventValue': 0 })" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/120/04/boraros-05_denik-105-3x2.jpg" width="105" height="70" alt="Gábor Boráros " title="Gábor Boráros " class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/04/boraros-05_denik-105-3x2.jpg 320w, https://g.denik.cz/120/04/boraros-05_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="14" width="20" loading="lazy" alt="Kafe">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://www.kafe.cz/galerie/gabor-boraros-vyjadreni-k-nevere.html?photo=1&amp;back=1584847689-8648-120"          target="_blank" rel="noopener"
>
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <h3 class="box-article-title fs16" title="Monika Jákliová, partnerka slovenského MMA zápasníka, oznámila před pár dny na sociálních sítích, že jejich vztah je již minulostí a zároveň poprosila své sledující o respektování jejího soukromí. Gábor nyní prolomil mlčení a vyjádřil se k celé situaci také. Jejich výpovědi se však zcela liší. ">
            <a href="https://www.kafe.cz/celebrity/gabor-boraros-vyjadreni-k-nevere.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'HP souvisejici clanky', 'eventAction': 'Klik clanek: https://www.kafe.cz/celebrity/gabor-boraros-vyjadreni-k-nevere.html', 'eventLabel': 'Clanek: https://www.kafe.cz/celebrity/gabor-boraros-vyjadreni-k-nevere.html', 'eventValue': 0 })"         target="_blank" rel="noopener"
>
               Gábor Boráros ze Survivoru prolomil mlčení, vyjádřil se k údajné nevěře
            </a>
        </h3>
    </div>
</article>
        </div>
    </section>


	<div class="reklama-box">
		<div id="m-leaderboard-bottom" data-loaded="false"></div>
	</div>



    <div class="prometheus js-hideSeznamTraffic js-io" data-content="&lt;h2 class=&quot;prometheus__title main-title&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__box&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; &gt; &lt;img class=&quot;prometheus__img&quot; draggable=&quot;false&quot; src=&quot;https://kompasslev.cz/public/gimg/3/0/6/6/5/9/5/3066595-500-810.jpg&quot;width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot;&gt; &lt;div class=&quot;prometheus__text&quot;&gt; kik &lt;div class=&quot;prometheus__date&quot;&gt;27.04. - 27.04.&lt;/div&gt; &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; &gt; &lt;img class=&quot;prometheus__img&quot; draggable=&quot;false&quot; src=&quot;https://kompasslev.cz/public/gimg/3/1/0/1/0/5/9/3101059-500-810.jpg&quot;width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot;&gt; &lt;div class=&quot;prometheus__text&quot;&gt; PEPCO &lt;div class=&quot;prometheus__date&quot;&gt;21.04. - 04.05.&lt;/div&gt; &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; &gt; &lt;img class=&quot;prometheus__img&quot; draggable=&quot;false&quot; src=&quot;https://kompasslev.cz/public/gimg/3/0/9/3/0/7/6/3093076-500-810.jpg&quot;width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot;&gt; &lt;div class=&quot;prometheus__text&quot;&gt; Albert Hypermarket &lt;div class=&quot;prometheus__date&quot;&gt;20.04. - 10.05.&lt;/div&gt; &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; &gt; &lt;img class=&quot;prometheus__img&quot; draggable=&quot;false&quot; src=&quot;https://kompasslev.cz/public/gimg/3/1/1/9/2/8/7/3119287-500-810.jpg&quot;width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot;&gt; &lt;div class=&quot;prometheus__text&quot;&gt; BILLA &lt;div class=&quot;prometheus__date&quot;&gt;27.04. - 10.05.&lt;/div&gt; &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; &gt; &lt;img class=&quot;prometheus__img&quot; draggable=&quot;false&quot; src=&quot;https://kompasslev.cz/public/gimg/3/1/1/4/9/1/0/3114910-500-810.jpg&quot;width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO supermarket&quot; loading=&quot;lazy&quot;&gt; &lt;div class=&quot;prometheus__text&quot;&gt; TESCO supermarket &lt;div class=&quot;prometheus__date&quot;&gt;27.04. - 03.05.&lt;/div&gt; &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky_vse&quot;&gt; &lt;div class=&quot;prometheus__next&quot;&gt; &lt;svg width=&quot;20&quot; height=&quot;20&quot; viewBox=&quot;0 0 50 50&quot;&gt;&lt;path d=&quot;M37.27 24.85c0 .3-.1.55-.3.74L26.64 35.94c-.2.2-.45.3-.75.3a1 1 0 0 1-.73-.31 1 1 0 0 1-.3-.73v-6.21h-11.4a1 1 0 0 1-.72-.31 1 1 0 0 1-.3-.73v-6.21a1 1 0 0 1 .3-.73 1 1 0 0 1 .73-.3h11.39v-6.22c0-.3.1-.55.29-.74a1 1 0 0 1 .74-.3c.26 0 .52.11.78.33L36.98 24.1c.2.2.29.44.29.75zm5.17 0a17.56 17.56 0 0 0-17.6-17.6 17.54 17.54 0 0 0-17.6 17.6 17.54 17.54 0 0 0 17.6 17.6 17.56 17.56 0 0 0 17.6-17.6zm7.25 0A24.75 24.75 0 0 1 24.84 49.7 24.74 24.74 0 0 1 0 24.84 24.74 24.74 0 0 1 24.85 0 24.74 24.74 0 0 1 49.7 24.85z&quot;&gt;&lt;/path&gt;&lt;/svg&gt;&lt;br&gt; Zobrazit více&lt;br&gt;akčních letáků &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>



    </div>




<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/ustecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <a class="footer__icon-link" href="#top" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_nahoru_mobile', 'eventLabel': this.href })" >
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#top" width="25" height="25" alt="Nahoru" loading="lazy">
                </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_desktop-verze_mobile', 'eventLabel': '&quot;https://ustecky.denik.cz/fotbal-druha-liga/hasek-zacal-v-usti-bodem-ten-zachranil-cerny-jehoz-kouc-vratil-do-kadru-20220427.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#desktop" width="25" height="25" alt="Desktop verze" loading="lazy">
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001651083487/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001651083487/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>

	<div id="m-sticky" data-loaded="false"></div>

	<div data-loaded="false">
    	<div id="m-vignette"></div>
    </div>
</div>

    
    


            <!-- nase knihovny -->
<script src="https://g.denik.cz/webtemp/jsloader-7a871dfb4716-front-1650924679.js"></script>




    

    		<script src="https://g.denik.cz/001651083487/build/js/denik/mobile/pages/page-article.js" ></script>






    </body>
    </html>
