<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO: Mojžíř se poučil a rozstřílel Unčín, Svádov stále neporažen - Ústecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Fotbalisté Mojžíře smetli v 5. kole I. B třídy Unčín 6:1. Bez porážky zůstává i nadále Svádov, který uspěl u jednoho z favoritů.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Daniel Brzák">
	<meta property="og:site_name" content="Ústecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ustecky.denik.cz/fotbal-kraj/foto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html">
	<meta property="og:title" content="FOTO: Mojžíř se poučil a rozstřílel Unčín, Svádov stále neporažen">
	<meta property="og:description" content="Fotbalisté Mojžíře smetli v 5. kole I. B třídy Unčín 6:1. Bez porážky zůstává i nadále Svádov, který uspěl u jednoho z favoritů.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="FOTO: Mojžíř se poučil a rozstřílel Unčín, Svádov stále neporažen">
	<meta name="twitter:description" content="Fotbalisté Mojžíře smetli v 5. kole I. B třídy Unčín 6:1. Bez porážky zůstává i nadále Svádov, který uspěl u jednoho z favoritů.">
	<meta property="og:image" content="https://g.denik.cz/54/a0/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo-31_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="I.B třída - 5. kolo. Mojžíř (černobílí) porazil Sokol Unčín (červenobílí) poměrem 6:1.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/54/a0/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo-31_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/54/a0/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo-31_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-09-12T15:22:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1566990652.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1568294120.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1568294120.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://ustecky.denik.cz/fotbal-kraj/foto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ustecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Ústecký deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ustecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;ustecky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ustecky.denik.cz/fotbal-kraj/foto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fustecky.denik.cz%2Ffotbal-kraj%2Ffoto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/fotbal-kraj/foto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion ustecky_denik">

        <li>
           
            <a href="https://ustecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ustecky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://ustecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ustecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://ustecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://ustecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://ustecky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://ustecky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://ustecky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://ustecky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://ustecky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="active">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://ustecky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://ustecky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_výsledky-a-tabulky', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
Výsledky a tabulky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
Fair:play
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/volejbal.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_volejbal', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
Volejbal
        </a>
    </li>
                    <li class="item last">
	<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
		<path d="M0 3.795l2.995-2.98 11.132 11.185-11.132 11.186-2.995-2.981 8.167-8.205-8.167-8.205zm18.04 8.205l-8.167 8.205 2.995 2.98 11.132-11.185-11.132-11.186-2.995 2.98 8.167 8.206z"></path>
	</svg>
                        <ul class="submenu">
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/florbal.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
Florbal
        </a>
    </li>
                        </ul>
                    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://ustecky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;ustecky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/ustecky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;ustecky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://ustecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;ustecky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;ustecky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://ustecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ustecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-kraj/foto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Rostou:</h3>
            <a href="https://ustecky.denik.cz/zpravy_region/vyzva-sezona-hub-propukla-pochlubte-se-svymi-ulovky-poslete-nam-fotografie-20190822.html" class="text">Sezona hub propukla. Pochlubte se svými úlovky</a>
            <a href="#close" class="close" data-title="sezona-hub-propukla-pochlubte-se-svymi-ulovky"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">







            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">FOTO: Mojžíř se poučil a rozstřílel Unčín, Svádov stále neporažen</h1>

                    <div class="article-info">
                            <div class="article-date">dnes 15:22 
                            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/fotbal-kraj/foto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/fotbal-kraj/foto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html&text=FOTO%3A%20Moj%C5%BE%C3%AD%C5%99%20se%20pou%C4%8Dil%20a%20rozst%C5%99%C3%ADlel%20Un%C4%8D%C3%ADn%2C%20Sv%C3%A1dov%20st%C3%A1le%20nepora%C5%BEen&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fustecky.denik.cz%2Ffotbal-kraj%2Ffoto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html&subject=FOTO%3A%20Moj%C5%BE%C3%AD%C5%99%20se%20pou%C4%8Dil%20a%20rozst%C5%99%C3%ADlel%20Un%C4%8D%C3%ADn%2C%20Sv%C3%A1dov%20st%C3%A1le%20nepora%C5%BEen"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Fotbalisté Mojžíře smetli v 5. kole I. B třídy Unčín 6:1. Bez porážky zůstává i nadále Svádov, který uspěl u jednoho z favoritů.</p>

<div class="article-multimedium">
        <a href="/galerie/mojzir-uncin-i-b-trida-2019-2020.html?photo=1&amp;back=3297746090-9044-54">
            <img src="https://g.denik.cz/54/a0/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo-31_denik-630-16x9.jpg" width="630" height="354" alt="I.B třída - 5. kolo. Mojžíř (černobílí) porazil Sokol Unčín (červenobílí) poměrem 6:1." title="I.B třída - 5. kolo. Mojžíř (černobílí) porazil Sokol Unčín (červenobílí) poměrem 6:1." class="multimedium-img" srcset="https://g.denik.cz/54/a0/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo-31_denik-630-16x9.jpg 1x, https://g.denik.cz/54/a0/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo-31_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/mojzir-uncin-i-b-trida-2019-2020.html?back=3297746090-9044-54&amp;photo=2">
                            <img src="https://g.denik.cz/54/9f/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/54/9f/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo_denik-150-3x2.jpg 1x, https://g.denik.cz/54/9f/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/mojzir-uncin-i-b-trida-2019-2020.html?back=3297746090-9044-54&amp;photo=3">
                            <img src="https://g.denik.cz/54/77/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/54/77/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo-02_denik-150-3x2.jpg 1x, https://g.denik.cz/54/77/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/mojzir-uncin-i-b-trida-2019-2020.html?back=3297746090-9044-54&amp;photo=4">
                            <img src="https://g.denik.cz/54/b1/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/54/b1/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo-03_denik-150-3x2.jpg 1x, https://g.denik.cz/54/b1/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/mojzir-uncin-i-b-trida-2019-2020.html?back=3297746090-9044-54&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>34 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">I.B třída - 5. kolo. Mojžíř (černobílí) porazil Sokol Unčín (červenobílí) poměrem 6:1. <span class="description-autor"> | Foto: Deník / Rudolf Hoffmann</span></div>
                    <div class="article-text article-content bbtext"><p>Páté kolo fotbalové I. B třídy přineslo vysoké výhry Mojžíře a Chlumce, dvoubodový zisk slaví také Svádov. Nevedlo se Hostovicím, další debakl utrpěli fotbalisté Vaňova.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Fotbalisté Mojžíře chtěli v domácím prostředí napravit slabý výkon z posledního kola ve Svádově, což se jim povedlo. Unčín od začátku přehrávali, v první půli ale vstřelili jediný gól. Po změně stran se ale rozjel jejich gólostroj naplno a domácí nakonec vyhráli 6:1.</p>
<p>„Tentokrát jsem s výkonem spokojený. Kluci se z minulého zápasu poučili a podali naprosto odlišný výkon. Celý zápas jsme byli lepším týmem. Museli jsme se vyrovnat se soupeřovou agresevitou, místy až brutalitou. To jsme zvládli a navíc jsme tentokrát předvedli i fotbalovost a velkou chuť po vítězství,“ hodnotil utkání trenér mojžířských fotbalistů Michal Kubec.</p>
<p>Vysokou výhru slaví také Chlumec, který přejel Heřmanov 9:1. „Soupeře jsme nechtěli podcenit, a tak jsme do zápasu doslova vlétli a po dvaceti minutách jsme vedli 4:0,“ líčil kouč Chlumce Petr Škvor. Hattrick zaznamenal Uhlíř, jinak se o branky podělilo sedm různých střelců. „Jedinou kaňkou je inkasovaný gól, o který jsme si ale svou lehkovážností koledovali,“ dodal Škvor.</p>
<p>Mezi štikami z I. A třídy zatím drží krok i fotbalisté Svádova. Ti urvali cenné dva body (0:1 pk) v Bohušovicích nad Ohří. „Vzadu jsme hráli hodně s přehledem, podpořil to skvělý výkon brankáře Součka. Soupeř byl velice silný a fotbalový, paradoxně ale největší tutovku zápasu jsme měli pět minut před koncem my. Dva body z Bohušovic ale bereme,“ řekl svádovský lodivod Pavel Přibyl.</p>
<p>Výprask 2:6 v Pokraticích schytal Vaňov, Hostovice prohrály doma 1:3 s Českou Kamenicí, ve druhé půli ani nevystřelily na bránu. "Zasloužená porážka. Doma jsme si sice věřili, ačkoliv šlo o tým z I. A třídy. Jenže v první půli jsme spálili tři tutovky, za což nás následně soupeř potrestal, a to ještě nedal penaltu," zhodnotil vedoucí hostovického mužstva Roman Löffler.</p></div></div>
                    
<p class="section-article-autor fs16">
    Autor: <a href="/autor/daniel-brzak-3281.html">Daniel Brzák</a>
</p>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 15:22</span>
    <a href="/diskuse/nova/qL5Ng.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/fotbal-kraj/foto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/fotbal-kraj/foto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html&text=FOTO%3A%20Moj%C5%BE%C3%AD%C5%99%20se%20pou%C4%8Dil%20a%20rozst%C5%99%C3%ADlel%20Un%C4%8D%C3%ADn%2C%20Sv%C3%A1dov%20st%C3%A1le%20nepora%C5%BEen&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fustecky.denik.cz%2Ffotbal-kraj%2Ffoto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html&subject=FOTO%3A%20Moj%C5%BE%C3%AD%C5%99%20se%20pou%C4%8Dil%20a%20rozst%C5%99%C3%ADlel%20Un%C4%8D%C3%ADn%2C%20Sv%C3%A1dov%20st%C3%A1le%20nepora%C5%BEen"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Unčín" href="/tagy/uncin-12282.html">Unčín, </a></li>
                <li><a title="Štítek: fotbal" href="/tagy/fotbal-53.html">fotbal, </a></li>
                <li><a title="Štítek: zápas" href="/tagy/zapas-51.html">zápas, </a></li>
                <li><a title="Štítek: Chlumec" href="/tagy/chlumec-3755.html">Chlumec, </a></li>
                <li><a title="Štítek: Petr Škvor" href="/tagy/petr-skvor-12445.html">Petr Škvor, </a></li>
                <li><a title="Štítek: Pavel Přibyl" href="/tagy/pavel-pribyl-16099.html">Pavel Přibyl, </a></li>
                <li><a title="Štítek: Česká Kamenice" href="/tagy/ceska-kamenice-2107.html">Česká Kamenice, </a></li>
                <li><a title="Štítek: Bohušovice nad Ohří" href="/tagy/bohusovice-nad-ohri-3273.html">Bohušovice nad Ohří, </a></li>
                <li><a title="Štítek: Heřmanov" href="/tagy/hermanov-974.html">Heřmanov, </a></li>
                <li><a title="Štítek: Hostovice" href="/tagy/hostovice-3668.html">Hostovice</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" data-neighbors="2222427556,4243361602,1688526172,3297746090,2610327166,752238470,3245186718"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/basketbalove-derby-o-krale-severu-bude-mit-dva-pridavky-20190912.html"  title="číst článek: Basketbalové Derby o krále severu bude mít dva přídavky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/ad/usti-nad-labem-sport-basket-derby-usti-a-decin12-12_denik-210-3x2.jpg" width="210" height="140" alt="Derby rozhodlo opět až v prodloužení. Děčín porazil Ústí" title="Derby rozhodlo opět až v prodloužení. Děčín porazil Ústí" srcset="https://g.denik.cz/54/ad/usti-nad-labem-sport-basket-derby-usti-a-decin12-12_denik-210-3x2.jpg 1x, https://g.denik.cz/54/ad/usti-nad-labem-sport-basket-derby-usti-a-decin12-12_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/basketbalove-derby-o-krale-severu-bude-mit-dva-pridavky-20190912.html"      
>
            <h3 class="box-article-title fs20">Basketbalové Derby o krále severu bude mít dva přídavky</h3>
            <h4 class="box-article-perex fs16">Basketbaloví fanoušci na severu Čech by měli zpozornět. Včerejší los Alpe Adria Cupu, kam se opět přihlásily týmy Děčína i Ústí, svedl oba severočeské…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/usti-dnes-oslni-vrhacska-esa-i-legendarni-uwe-hohn-20190912.html"  title="číst článek: Ústí dnes oslní vrhačská esa i legendární Uwe Hohn" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/b8/ostrava-zlata-tretra-atletika-koule-stanek_denik-210-3x2.jpg" width="210" height="140" alt="Koulař Tomáš Staněk bude hvězdou ústeckého mítinku." title="Koulař Tomáš Staněk bude hvězdou ústeckého mítinku." srcset="https://g.denik.cz/54/b8/ostrava-zlata-tretra-atletika-koule-stanek_denik-210-3x2.jpg 1x, https://g.denik.cz/54/b8/ostrava-zlata-tretra-atletika-koule-stanek_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/usti-dnes-oslni-vrhacska-esa-i-legendarni-uwe-hohn-20190912.html"      
>
            <h3 class="box-article-title fs20">Ústí dnes oslní vrhačská esa i legendární Uwe Hohn</h3>
            <h4 class="box-article-perex fs16">Velká cena Ústí nad Labem v atletice přiláká dnes v podvečer do krajské metropole opět světovou koulařskou elitu. Navrch přibude i čestný host mítinku,…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/fiat-500/hatchback/benzin/fiat-500-1-2-69k-star-50937119.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/50937119_6/1563955300" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/fiat-500/hatchback/benzin/fiat-500-1-2-69k-star-50937119.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Fiat 500</h3>
		                   	<div>1,2 (69k) STAR</div>
		                	<div class="service-box-strong">329 900 Kč</div>
				        </a>
					</article>
			</div>
			<div id="cx_cars_service_box_article" class="service-box-cars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Scout-2-0-T-Kombi-1567521518416137.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/5384/22955/11364/0/10228288655384/images/l1567521521435138.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Scout-2-0-T-Kombi-1567521518416137.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div title="koupeno v F, vyrobeno v EU">koupeno v F, vyrobeno v…</div>
		                	<div class="service-box-strong">109 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-63K-Kombi-15675076634075110.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/12995/12881/11482/0/10334186442995/images/15675076634505111.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-63K-Kombi-15675076634075110.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Fabia</h3>
		                   	<div title="koupeno v CZ">koupeno v CZ</div>
		                	<div class="service-box-strong">149 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/5\/41\/adam-viktor-safranek-oba-hraji-za-dynamo-cb190828_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/adam-je-o-minutu-starsi-nez-viktor-oba-hraji-za-dynamo-20190828.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/5/41/adam-viktor-safranek-oba-hraji-za-dynamo-cb190828_denik-300-16x9.jpg" width="300" height="169" alt="Adam je o minutu starší než  Viktor. Oba hrají za Dynamo" title="Adam je o minutu starší než  Viktor. Oba hrají za Dynamo" srcset="https://g.denik.cz/5/41/adam-viktor-safranek-oba-hraji-za-dynamo-cb190828_denik-300-16x9.jpg 1x, https://g.denik.cz/5/41/adam-viktor-safranek-oba-hraji-za-dynamo-cb190828_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bratři v triku. Rozdíl? Jeden šel do brány, druhý dává góly</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/brankar-jakub-svrcina-chyta-v-helme-jako-petr-cech-20190911.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/72/4a/0003608686-ostrava-fotbal-detmarovice-bospor-bohumin-1_denik-300-16x9.jpg" width="300" height="169" alt="Jakub Švrčina a jeho helma." title="Jakub Švrčina a jeho helma." srcset="https://g.denik.cz/72/4a/0003608686-ostrava-fotbal-detmarovice-bospor-bohumin-1_denik-300-16x9.jpg 1x, https://g.denik.cz/72/4a/0003608686-ostrava-fotbal-detmarovice-bospor-bohumin-1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Brankář Švrčina chytá v helmě jako Petr Čech: Nějaké té krvi se ale nevyhnu</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/zastini-matouska-polidar-muze-ve-sparte-uspet-tusi-nadvornik-20190911.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/47/82/pribram-fotbal-matej-polidar_denik-300-16x9.jpg" width="300" height="169" alt="Matěj Polidar podepsal smlouvu se Spartou. Dokáže se prosadit?" title="Matěj Polidar podepsal smlouvu se Spartou. Dokáže se prosadit?" srcset="https://g.denik.cz/47/82/pribram-fotbal-matej-polidar_denik-300-16x9.jpg 1x, https://g.denik.cz/47/82/pribram-fotbal-matej-polidar_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Sparta si vybrala Polidara. Udělala lepší přestup než Slavia?</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/pred-cernou-horou-mi-bylo-blbe-ale-jsme-zpet-radoval-se-silhavy-20190911.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/dd/praha-tk-trener-narodni-fotbalovy-tym-jaroslav-silhavy-prvni-nominace-facr-3-rijen-01_denik-300-16x9.jpg" width="300" height="169" alt="Trenér České fotbalové reprezentace Jaroslav Šilhavý" title="Trenér České fotbalové reprezentace Jaroslav Šilhavý" srcset="https://g.denik.cz/1/dd/praha-tk-trener-narodni-fotbalovy-tym-jaroslav-silhavy-prvni-nominace-facr-3-rijen-01_denik-300-16x9.jpg 1x, https://g.denik.cz/1/dd/praha-tk-trener-narodni-fotbalovy-tym-jaroslav-silhavy-prvni-nominace-facr-3-rijen-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Před Černou Horou mi bylo blbě, ale jsme zpět, radoval se Šilhavý</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/jaroslav-silhavy1.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/dva-body-z-edenu-hokejiste-slovanu-zacali-skvele-caroval-stahl-20190912.html"  title="číst článek: Dva body z Edenu! Hokejisté Slovanu začali skvěle, čaroval Stahl" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/91/usti-nad-labem-sport-hokej-pratelak-usti-a-decin-09_denik-210-3x2.jpg" width="210" height="140" alt="Slovan Ústí nad Labem, hokejisté Ústí, ilustrační" title="Slovan Ústí nad Labem, hokejisté Ústí, ilustrační" srcset="https://g.denik.cz/54/91/usti-nad-labem-sport-hokej-pratelak-usti-a-decin-09_denik-210-3x2.jpg 1x, https://g.denik.cz/54/91/usti-nad-labem-sport-hokej-pratelak-usti-a-decin-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/diskuse/dva-body-z-edenu-hokejiste-slovanu-zacali-skvele-caroval-stahl.html"     
><svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>
        

        </div>
        <a href="/hokej_region/dva-body-z-edenu-hokejiste-slovanu-zacali-skvele-caroval-stahl-20190912.html"      
>
            <h3 class="box-article-title fs20">Dva body z Edenu! Hokejisté Slovanu začali skvěle, čaroval Stahl</h3>
            <h4 class="box-article-perex fs16">Hokejisté Ústí nad Labem začali výborně. Do Chance ligy vstoupili výhrou 2:1 v prodloužení na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-45870441-wwkdmk.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Kuchař/pizzař</h3>
				       	<div>Kuchaři (kromě šéfkuchařů) Snídaňový/vá kuchař/ka…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46008901-wb752u.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha strojů na výrobu a zpracování výrobků z…</div>
				       	<div class="service-box-strong">120 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45963357-wnxfef.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montéři kovových konstrukcí Montér konstrukcí.…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/foto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html"  title="číst článek: FOTO: Mojžíř se poučil a rozstřílel Unčín, Svádov stále neporažen" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/a0/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo-31_denik-210-3x2.jpg" width="210" height="140" alt="I.B třída - 5. kolo. Mojžíř (černobílí) porazil Sokol Unčín (červenobílí) poměrem 6:1." title="I.B třída - 5. kolo. Mojžíř (černobílí) porazil Sokol Unčín (červenobílí) poměrem 6:1." srcset="https://g.denik.cz/54/a0/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo-31_denik-210-3x2.jpg 1x, https://g.denik.cz/54/a0/tj-mojzir-sokol-uncin-i-b-trida-usteckeho-kraje5kolo-31_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/mojzir-uncin-i-b-trida-2019-2020.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/fotbal-kraj/foto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html"      
>
            <h3 class="box-article-title fs20">FOTO: Mojžíř se poučil a rozstřílel Unčín, Svádov stále neporažen</h3>
            <h4 class="box-article-perex fs16">Fotbalisté Mojžíře smetli v 5. kole I. B třídy Unčín 6:1. Bez porážky zůstává i nadále Svádov,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/skvely-start-fotbalistky-usti-doma-na-uvod-pretlacily-melnik-20190911.html"  title="číst článek: Skvělý start! Fotbalistky Ústí doma na úvod přetlačily Mělník" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/3f/fk-usti-nad-labem-fc-praha-cfl-zen-12-kolo-6-4-2019-v-usti-n-l-10_denik-210-3x2.jpg" width="210" height="140" alt="Ústecké fotbalistky (modrobílé) porazily soupeřky z FC Praha (černé dresy) 2:1. Fotbalistky Ústí, ilustrační foto" title="Ústecké fotbalistky (modrobílé) porazily soupeřky z FC Praha (černé dresy) 2:1. Fotbalistky Ústí, ilustrační foto" srcset="https://g.denik.cz/54/3f/fk-usti-nad-labem-fc-praha-cfl-zen-12-kolo-6-4-2019-v-usti-n-l-10_denik-210-3x2.jpg 1x, https://g.denik.cz/54/3f/fk-usti-nad-labem-fc-praha-cfl-zen-12-kolo-6-4-2019-v-usti-n-l-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal_region/skvely-start-fotbalistky-usti-doma-na-uvod-pretlacily-melnik-20190911.html"      
>
            <h3 class="box-article-title fs20">Skvělý start! Fotbalistky Ústí doma na úvod přetlačily Mělník</h3>
            <h4 class="box-article-perex fs16">Ještě v létě nevěděly, zda budou kvůli malému počtu hráček ČFL žen vůbec hrát. Nyní v ní odstartovaly výhrou 3:2 proti Mělníku.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-peskova-3849392#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5d7a07a0026212.60432555.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-peskova-3849392#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ústí nad Labem, Peškova">Ústí nad Labem, Peškova</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">700 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-polackova-3849263#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d7965509c8417.92589643.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-polackova-3849263#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ústí nad Labem, Poláčkova">Ústí nad Labem, Poláčkova</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-povrly-sidliste-i-3849069#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5d7900a29a1151.28565022.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-povrly-sidliste-i-3849069#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Povrly, Sídliště I">Povrly, Sídliště I</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">765 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/ustecti-atleti-ani-napotreti-neuspeli-v-barazi-o-extraligu-20190911.html"  title="číst článek: Ústečtí atleti ani napotřetí neuspěli v baráži o extraligu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/01/ac-usti-nad-labem_denik-210-3x2.jpg" width="210" height="140" alt="Atleti AC Ústí po posledním kole I. ligy mužů 2019 v Mladé Boleslavi, kde vybojovali potřetí za sebou baráž o extraligu." title="Atleti AC Ústí po posledním kole I. ligy mužů 2019 v Mladé Boleslavi, kde vybojovali potřetí za sebou baráž o extraligu." srcset="https://g.denik.cz/54/01/ac-usti-nad-labem_denik-210-3x2.jpg 1x, https://g.denik.cz/54/01/ac-usti-nad-labem_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/ustecti-atleti-ani-napotreti-neuspeli-v-barazi-o-extraligu-20190911.html"      
>
            <h3 class="box-article-title fs20">Ústečtí atleti ani napotřetí neuspěli v baráži o extraligu</h3>
            <h4 class="box-article-perex fs16">Ani na třetí pokus neuspěli atleti AC Ústí nad Labem ve snaze o postup do vytoužené extraligy. V baráži v pražském Edenu skončili pátí z osmi účastníků a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/tezky-uvod-usti-dnes-startuje-chance-ligu-na-lede-slavie-praha-20190911.html"  title="číst článek: Těžký úvod: Ústí dnes startuje Chance ligu na ledě Slavie Praha" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/7d/slovan-usti-stadion-litomerice-16-kolo-chance-ligy-26_denik-210-3x2.jpg" width="210" height="140" alt="Litoměřický Stadion si odvezl výhru také z Ústí nad Labem, kde ovládl druhé letošní derby v poměru 4:2. Slovan Ústí nad Labem, ilustrační foto." title="Litoměřický Stadion si odvezl výhru také z Ústí nad Labem, kde ovládl druhé letošní derby v poměru 4:2. Slovan Ústí nad Labem, ilustrační foto." srcset="https://g.denik.cz/54/7d/slovan-usti-stadion-litomerice-16-kolo-chance-ligy-26_denik-210-3x2.jpg 1x, https://g.denik.cz/54/7d/slovan-usti-stadion-litomerice-16-kolo-chance-ligy-26_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/hokej_region/tezky-uvod-usti-dnes-startuje-chance-ligu-na-lede-slavie-praha-20190911.html"      
>
            <h3 class="box-article-title fs20">Těžký úvod: Ústí dnes startuje Chance ligu na ledě Slavie Praha</h3>
            <h4 class="box-article-perex fs16">Náročný úvod sezóny čeká na hokejisty ústeckého Slovanu. Ti se v 1. kole nového ročníku poměří dnes od 18 hodin se Slavií, následně vyzvou doma Jihlavu a…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">










<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakmilujicesi mb30 center">
	<a href="/jak-miluji-cesi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-miluji-cesi', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/8b/jak-miluji-cesi-13_denik-300-16x9.png" width="300" height="169" alt="Jak milují Češi 13" title="Jak milují Češi 13" srcset="https://g.denik.cz/1/8b/jak-miluji-cesi-13_denik-300-16x9.png 1x, https://g.denik.cz/1/8b/jak-miluji-cesi-13_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>
<div class="fotballiga fotballiga-prehled">
  <div class="fotballiga-title fortuna-liga-2019-color">
      <a href="/vysledky/fortuna-liga-2019/2019/">
            <img src="/images/specialy/fotballiga/fortuna-liga-logo.png" srcset="/images/specialy/fotballiga/fortuna-liga-logo.png 1x, /images/specialy/fotballiga/fortuna-liga-logo-retina.png 2x" height="50">
      </a>

      <select id="goToLigaSelect" class="fotballiga-select" onchange="goToLiga()">
        <option value="">Další ligy</option>
          <option value="/vysledky/fortuna-liga-2019/2019/">FORTUNA:LIGA</option>
          <option value="/vysledky/fortuna-narodni-liga/2019/">FORTUNA:NÁRODNÍ LIGA</option>
          <option value="/vysledky/fortuna-cfl-a/2019/">FORTUNA ČFL - A</option>
          <option value="/vysledky/fortuna-cfl-b/2019/">FORTUNA ČFL - B</option>
          <option value="/vysledky/fortuna-msfl/2019/">FORTUNA MSFL</option>
      </select>
  </div>

  <table>
    <tr>
        <th class="nowrap align-left" colspan="2">Tabulka </th>
        <th title="Zápasy">Z</th>
        <th title="Výhry">V</th>
        <th title="Remízy">R</th>
        <th title="Prohry">P</th>
        <th title="Skóre">S</th>
        <th title="Body">B</th>
    </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">1.</span> SK Slavia Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/sla.png" alt="SK Slavia Praha"></td>
          <td>8</td>
          <td>6</td>
          <td>2</td>
          <td>0</td>
          <td>16:2</td>
          <td class="table-score">20</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">2.</span> FC Viktoria Plzeň
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/plz.png" alt="FC Viktoria Plzeň"></td>
          <td>8</td>
          <td>5</td>
          <td>2</td>
          <td>1</td>
          <td>15:8</td>
          <td class="table-score">17</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">3.</span> FK Jablonec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/jab.png" alt="FK Jablonec"></td>
          <td>8</td>
          <td>5</td>
          <td>1</td>
          <td>2</td>
          <td>15:10</td>
          <td class="table-score">16</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">4.</span> FK Mladá Boleslav
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/mbl.png" alt="FK Mladá Boleslav"></td>
          <td>7</td>
          <td>4</td>
          <td>1</td>
          <td>2</td>
          <td>15:12</td>
          <td class="table-score">13</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">5.</span> 1. FC Slovácko
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/slo.png" alt="1. FC Slovácko"></td>
          <td>8</td>
          <td>4</td>
          <td>1</td>
          <td>3</td>
          <td>8:12</td>
          <td class="table-score">13</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">6.</span> FC Baník Ostrava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/ova.png" alt="FC Baník Ostrava"></td>
          <td>8</td>
          <td>4</td>
          <td>0</td>
          <td>4</td>
          <td>13:10</td>
          <td class="table-score">12</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">7.</span> AC Sparta Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/spa.png" alt="AC Sparta Praha"></td>
          <td>8</td>
          <td>3</td>
          <td>2</td>
          <td>3</td>
          <td>16:14</td>
          <td class="table-score">11</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">8.</span> SK Sigma Olomouc
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/olo.png" alt="SK Sigma Olomouc"></td>
          <td>8</td>
          <td>3</td>
          <td>2</td>
          <td>3</td>
          <td>11:11</td>
          <td class="table-score">11</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">9.</span> 1. FK Příbram
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/pri.png" alt="1. FK Příbram"></td>
          <td>8</td>
          <td>3</td>
          <td>1</td>
          <td>4</td>
          <td>11:11</td>
          <td class="table-score">10</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">10.</span> Bohemians Praha 1905
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/boh.png" alt="Bohemians Praha 1905"></td>
          <td>8</td>
          <td>3</td>
          <td>1</td>
          <td>4</td>
          <td>12:16</td>
          <td class="table-score">10</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">11.</span> FC Slovan Liberec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/lib.png" alt="FC Slovan Liberec"></td>
          <td>8</td>
          <td>3</td>
          <td>0</td>
          <td>5</td>
          <td>9:10</td>
          <td class="table-score">9</td>
      </tr>
    
  </table>
 
  <a href="/vysledky/fortuna-liga-2019/2019/" class="button">ZOBRAZIT CELOU TABULKU</a>
 
</div>

<script>
    function goToLiga(){
        var redirectUrl = document.getElementById("goToLigaSelect").value;
        window.location.replace(redirectUrl);
    }
</script>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-kraj/libouchec-zdolal-favorita-a-slavi-prvni-vyhru-20190910.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/25/mojzir-libouchec-i-a-trida-2018-2019-12_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Libouchce (v zeleném) vyhráli v Mojžíři vysoko 4:1. Foto: Deník/Rudolf Hoffmann" title="Fotbalisté Libouchce (v zeleném) vyhráli v Mojžíři vysoko 4:1. Foto: Deník/Rudolf Hoffmann" srcset="https://g.denik.cz/54/25/mojzir-libouchec-i-a-trida-2018-2019-12_denik-120-3x2.jpg 1x, https://g.denik.cz/54/25/mojzir-libouchec-i-a-trida-2018-2019-12_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-kraj/" title="Rubrika Kraje"     
>
        
        Kraje
    </a>

        </div>
        <a href="/fotbal-kraj/libouchec-zdolal-favorita-a-slavi-prvni-vyhru-20190910.html" tabindex="-1" title="číst článek: Libouchec zdolal favorita a slaví první výhru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Libouchec zdolal favorita a slaví první výhru</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-kraj/brna-ma-prvni-vyhru-zvenku-skolila-modlany-20190910.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/b0/sk-brna-fk-louny-dohravka-16-kola-krajskeho-preboru-5-9-2019-v-brne-23_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Brné ilustrační" title="Fotbalisté Brné ilustrační" srcset="https://g.denik.cz/54/b0/sk-brna-fk-louny-dohravka-16-kola-krajskeho-preboru-5-9-2019-v-brne-23_denik-120-3x2.jpg 1x, https://g.denik.cz/54/b0/sk-brna-fk-louny-dohravka-16-kola-krajskeho-preboru-5-9-2019-v-brne-23_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-kraj/" title="Rubrika Kraje"     
>
        
        Kraje
    </a>

        </div>
        <a href="/fotbal-kraj/brna-ma-prvni-vyhru-zvenku-skolila-modlany-20190910.html" tabindex="-1" title="číst článek: Brná má první výhru zvenku, skolila Modlany" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Brná má první výhru zvenku, skolila Modlany</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-kraj/vanov-v-kraji-tape-svadov-je-i-po-derby-s-mojzirem-suverenni-20190905.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/f6/fotbal-svadov-olsinky-union-decin-i-b-trida-2018-2019-ustecky-kraj-21-kolo-23_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Svádova ilustrační foto (v zeleném)" title="Fotbalisté Svádova ilustrační foto (v zeleném)" srcset="https://g.denik.cz/54/f6/fotbal-svadov-olsinky-union-decin-i-b-trida-2018-2019-ustecky-kraj-21-kolo-23_denik-120-3x2.jpg 1x, https://g.denik.cz/54/f6/fotbal-svadov-olsinky-union-decin-i-b-trida-2018-2019-ustecky-kraj-21-kolo-23_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-kraj/" title="Rubrika Kraje"     
>
        
        Kraje
    </a>

        </div>
        <a href="/fotbal-kraj/vanov-v-kraji-tape-svadov-je-i-po-derby-s-mojzirem-suverenni-20190905.html" tabindex="-1" title="číst článek: Vaňov v kraji tápe, Svádov je i po derby s Mojžířem suverénní" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vaňov v kraji tápe, Svádov je i po derby s Mojžířem…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/na-houby-z-lesa-si-jich-odvezeme-zhruba-sedm-set-kamionu-rocne-20190912.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ustecky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/d9/1209-data-houby-web-foto_denik-120-3x2.png" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/113/d9/1209-data-houby-web-foto_denik-120-3x2.png 1x, https://g.denik.cz/113/d9/1209-data-houby-web-foto_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/na-houby-z-lesa-si-jich-odvezeme-zhruba-sedm-set-kamionu-rocne-20190912.html" tabindex="-1" title="číst článek: Na houby! Z lesa si jich odvezeme zhruba sedm set kamionů ročně" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ustecky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Na houby! Z lesa si jich odvezeme zhruba sedm set…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/martina-hledala-darce-kostni-drene-pro-kamaradku-nasla-jich-stovky.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ustecky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/2/06/dsc-7670_denik-120-3x2.jpg" width="120" height="80" alt="Martina Chmelová" title="Martina Chmelová" srcset="https://g.denik.cz/2/06/dsc-7670_denik-120-3x2.jpg 1x, https://g.denik.cz/2/06/dsc-7670_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/martina-hledala-darce-kostni-drene-pro-kamaradku-nasla-jich-stovky.html" tabindex="-1" title="číst článek: Martina hledala dárce kostní dřeně pro kamarádku, našla jich stovky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ustecky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Martina hledala dárce kostní dřeně pro kamarádku,…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': ustecky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': ustecky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': ustecky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509462821495"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/velke-novinky-u-praktickych-lekaru-budou-moci-delat-dalsi-zakroky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/edf449de0dc1c64af9e2841536d45fd5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/velke-novinky-u-praktickych-lekaru-budou-moci-delat-dalsi-zakroky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Velké novinky u praktických lékařů! Budou moci dělat další zákroky" target="_blank">
                <h3 class="box-article-title fs16">Velké novinky u praktických lékařů! Budou moci dělat další…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/karel-gott-trpi-akutni-leukemi-zakerna-nemoc-muze-rychle-zabijet.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dc14a4a395bdea7e0b019728ec14eb8e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/karel-gott-trpi-akutni-leukemi-zakerna-nemoc-muze-rychle-zabijet.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co je zač Gottova akutní leukémie? Zákeřná nemoc může rychle zabíjet!" target="_blank">
                <h3 class="box-article-title fs16">Co je zač Gottova akutní leukémie? Zákeřná nemoc může…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-koprivova-miroslav-dubovicky-krize.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/57/koprivova-d190905msvni1_denik-120-3x2.jpg" width="120" height="80" alt="Kopřivová Dubovický" title="Kopřivová Dubovický" srcset="https://g.denik.cz/56/57/koprivova-d190905msvni1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/57/koprivova-d190905msvni1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-koprivova-miroslav-dubovicky-krize.html" tabindex="-1" title="číst článek: Vášeň už vyhasla? Veronika Kopřivová a Miroslav Dubovický zažívají první krizi"      target="_blank"
>
            <h3 class="box-article-title fs16">Vášeň už vyhasla? Veronika Kopřivová a Miroslav…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/angelina-jolie-deti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e8/profimedia-0418884304_denik-120-3x2.jpg" width="120" height="80" alt="Angelina Jolie" title="Angelina Jolie" srcset="https://g.denik.cz/56/e8/profimedia-0418884304_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e8/profimedia-0418884304_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/angelina-jolie-deti.html" tabindex="-1" title="číst článek: Noční můra Angeliny Jolie: Děti se nebezpečně podobají Bradu Pittovi!"      target="_blank"
>
            <h3 class="box-article-title fs16">Noční můra Angeliny Jolie: Děti se nebezpečně podobají…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/kocky-terapie-domaci-mazlicek-psychika-spanek-klid-stres-zdravi-nemoc-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/82/zivot-s-kockou-d1909059zwxo1_denik-120-3x2.jpg" width="120" height="80" alt="Život s kočkou" title="Život s kočkou" srcset="https://g.denik.cz/120/82/zivot-s-kockou-d1909059zwxo1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/82/zivot-s-kockou-d1909059zwxo1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/kocky-terapie-domaci-mazlicek-psychika-spanek-klid-stres-zdravi-nemoc-20200101.html" tabindex="-1" title="číst článek: Kočky jsou hloupá zvířata nebo také terapeuti a vyšší bytosti. Kde je pravda?"      target="_blank"
>
            <h3 class="box-article-title fs16">Kočky jsou hloupá zvířata nebo také terapeuti a vyšší…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/keanu-reeves-zajimavosti-20190903.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/99/keanu_denik-120-3x2.jpg" width="120" height="80" alt="Keanu Reeves" title="Keanu Reeves" srcset="https://g.denik.cz/120/99/keanu_denik-120-3x2.jpg 1x, https://g.denik.cz/120/99/keanu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/keanu-reeves-zajimavosti-20190903.html" tabindex="-1" title="číst článek: Zajímavosti, díky kterým si Keanu Reevese zamilujete ještě víc"      target="_blank"
>
            <h3 class="box-article-title fs16">Zajímavosti, díky kterým si Keanu Reevese zamilujete…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/0/0/4/7/1/1000471-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">12.09. - 12.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/1/9/2/3/7/1219237-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">11.09. - 17.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/2/4/0/6/4/1224064-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">11.09. - 05.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/1/4/9/3/2/1214932-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">09.09. - 15.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/1/0/1/0/5/1210105-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">11.09. - 17.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45963357-wnxfef.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 22 000 Kč">
				       	Výroba Montážní dělník, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-45786351-wdabrd.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič skupiny B, 10 000 Kč">
				       	Doprava a logistika Řidič skupiny B, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45788997-whxdf3.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební údržbáři budov, 16 500 Kč">
				       	Stavebnictví Stavební údržbáři budov, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cukrar-moucnikar-44786397-w8jj5y.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Cukrář, moučníkář, 16 000 Kč">
				       	Gastronomie Cukrář, moučníkář, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-45791355-wrsdfa.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 100 Kč">
				       	Služby Uklízeč, uklízečka, 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-45026584-wsgcpb.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 20 000 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-45965959-wy15ja.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 8 000 Kč">
				       	Služby Uklízeč, uklízečka, 8 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-ostatni-45895087-wewh7m.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Ostatní odborní pracovníci v, 21 480 Kč">
				       	Administrativa Ostatní odborní pracovníci v, 21 480 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Com-Kombi-1567758946701691.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-13-Kombi-15677599882921658.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v CZ">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-13-Kombi-15677595902271133.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v CZ">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-2-Tdci-Ti-MPV-15678448734861699.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Galaxy servisní knížka, koupeno v D">
			          	Ford Galaxy servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-0-Tdci-10-MPV-15678448708871698.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Galaxy první majitel, servisní knížka, koupeno v A, nehavarované">
			          	Ford Galaxy první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-Hatchback-156513490084129856.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus koupeno v D">
			          	Ford Focus koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-2i-16V-CR-Hatchback-156444357751528223.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fiesta servisní knížka, koupeno v CZ">
			          	Ford Fiesta servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-Kombi-156539388284521599.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus koupeno v D">
			          	Ford Focus koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/nafta/mercedes-benz-180-cdi-88kw-cr-xenony-50110339.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy C 180 CDI, 88kW, ČR, Xenony">
			          	Mercedes-Benz Třídy C 180 CDI, 88kW, ČR, Xenony
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6-117k-inform-my19-50937060.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi ASX 1,6 (117k) INFORM MY19">
			          	Mitsubishi ASX 1,6 (117k) INFORM MY19
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-ii-1-6tdi-elegance-top-stav-8602775.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb II 1,6TDi ELEGANCE,TOP STAV">
			          	Škoda Superb II 1,6TDi ELEGANCE,TOP STAV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-lodgy/mpv/nafta/dacia-lodgy-1-5dci-7mist-1-majitel-prav-se-8602363.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Lodgy 1,5DCi 7MÍST,1.MAJITEL,prav.se">
			          	Dacia Lodgy 1,5DCi 7MÍST,1.MAJITEL,prav.se
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-renegade/suv/nafta/jeep-renegade-2-0-mjet-140k-9-at-limited-4wd-50937129.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jeep Renegade 2.0 Mjet 140k 9/AT LIMITED 4WD">
			          	Jeep Renegade 2.0 Mjet 140k 9/AT LIMITED 4WD
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-132-kw-4x4-automat-ti-15059012.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo 2,0 TDCI 132 kW 4x4 AUTOMAT TI">
			          	Ford Mondeo 2,0 TDCI 132 kW 4x4 AUTOMAT TI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-life-1-9-tdi-23184866.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy Life 1.9 TDi">
			          	Volkswagen Caddy Life 1.9 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-cactus/hatchback/benzin/citroen-c4-cactus-feel-1-2-puretech-110-71460.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Cactus FEEL 1.2 PureTech 110">
			          	Citroën C4 Cactus FEEL 1.2 PureTech 110
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-povrly-sidliste-i-3849069#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Povrly, Sídliště I Prodej bytu 2+1">
			          	Povrly, Sídliště I Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-usti-nad-labem-machova-3848756#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Máchova Pronájem bytu 2+1">
			          	Ústí nad Labem, Máchova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-peskova-3848738#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Peškova Prodej bytu 2+1">
			          	Ústí nad Labem, Peškova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-usti-nad-labem-pavla-stranskeho-3848737#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Pavla Stránského Prodej domu">
			          	Ústí nad Labem, Pavla Stránského Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-pod-skolou-3848730#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Pod Školou Prodej bytu 2+1">
			          	Ústí nad Labem, Pod Školou Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-pasteurova-3848344#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Pasteurova Prodej bytu 2+1">
			          	Ústí nad Labem, Pasteurova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-horova-3848212#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Horova Prodej bytu 2+1">
			          	Ústí nad Labem, Horova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-usti-nad-labem-kmochova-3848181#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Kmochova Pronájem bytu 1+1">
			          	Ústí nad Labem, Kmochova Pronájem bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ustecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ustecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1568294120.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://ustecky.denik.cz/fotbal-kraj/foto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html -->
<!-- https://ustecky.denik.cz/fotbal-kraj/foto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html -->
<script>
	if("https:\/\/ustecky.denik.cz\/fotbal-kraj\/foto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html" != window.location.href && "ustecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://ustecky.denik.cz/fotbal-kraj/foto-mojzir-se-poucil-a-rozstrilel-uncin-svadov-stale-neporazen-20190912.html'
	    });
	}
</script>

</body>
</html>
