

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Ústecký deník",
            "item": "https:\/\/ustecky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zajímavosti z fotbalu",
            "item": "https:\/\/ustecky.denik.cz\/fotbal-zajimavosti\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Sparťanský kotel vyhlíží změny. Na čem se dohodli fanoušci a vedení klubu?",
            "item": "https:\/\/ustecky.denik.cz\/fotbal-zajimavosti\/spartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Sparťanský kotel vyhlíží změny. Na čem se dohodli fanoušci a vedení klubu? - Ústecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Fotbalová liga vstupuje do své jarní části a nejinak je tomu i u hráčů Sparty. Ale i jejích fanoušků. Ti během zimní přestávky nelenili a intenzivně…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="fotbal, Sparta Praha, kotel, fanoušci, vedení, Fortuna liga">
    <meta name="author" content="Martin Slabý">
	<meta property="og:site_name" content="Ústecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ustecky.denik.cz/fotbal-zajimavosti/spartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html">
	<meta property="og:title" content="Sparťanský kotel vyhlíží změny. Na čem se dohodli fanoušci a vedení klubu?">
	<meta property="og:description" content="Fotbalová liga vstupuje do své jarní části a nejinak je tomu i u hráčů Sparty. Ale i jejích fanoušků. Ti během zimní přestávky nelenili a intenzivně jednali s vedením klubu. Co setkání obou stran přinesla?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Sparťanský kotel vyhlíží změny. Na čem se dohodli fanoušci a vedení klubu?">
	<meta name="twitter:description" content="Fotbalová liga vstupuje do své jarní části a nejinak je tomu i u hráčů Sparty. Ale i jejích fanoušků. Ti během zimní přestávky nelenili a intenzivně jednali s vedením klubu. Co setkání obou stran přinesla?">
	<meta property="og:image" content="https://g.denik.cz/1/ae/derby-sparta-slavia-0-3-letna-10_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="10. kolo Fortuna ligy - Sparta Praha vs. Slavia Praha">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/ae/derby-sparta-slavia-0-3-letna-10_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/ae/derby-sparta-slavia-0-3-letna-10_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-02-15T14:11:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1581599911.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1581599891.css">

   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1581599891.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://ustecky.denik.cz/fotbal-zajimavosti/spartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ustecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Ústecký deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ustecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;ustecky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ustecky.denik.cz/fotbal-zajimavosti/spartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fustecky.denik.cz%2Ffotbal-zajimavosti%2Fspartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-zajimavosti/spartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion ustecky_denik">

        <li>
           
            <a href="https://ustecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ustecky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://ustecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ustecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://ustecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ustecky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://ustecky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;ustecky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://ustecky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;ustecky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://ustecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;ustecky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://ustecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ustecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ustecky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/spartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Koncert:</h3>
            <a href="https://ustecky.denik.cz/kultura_region/usti-nazareth-turbo-koncert20200208.html" class="text">Legendární Nazareth potěšili rocková srdce v Ústí</a>
            <a href="#close" class="close" data-title="legendarni-nazareth-potesili-rockova-srdce-v-usti">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Sparťanský kotel vyhlíží změny. Na čem se dohodli fanoušci a vedení klubu?</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">15.2.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/fotbal-zajimavosti/spartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/fotbal-zajimavosti/spartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html&text=Spar%C5%A5ansk%C3%BD%20kotel%20vyhl%C3%AD%C5%BE%C3%AD%20zm%C4%9Bny.%20Na%20%C4%8Dem%20se%20dohodli%20fanou%C5%A1ci%20a%20veden%C3%AD%20klubu%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fustecky.denik.cz%2Ffotbal-zajimavosti%2Fspartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html&subject=Spar%C5%A5ansk%C3%BD%20kotel%20vyhl%C3%AD%C5%BE%C3%AD%20zm%C4%9Bny.%20Na%20%C4%8Dem%20se%20dohodli%20fanou%C5%A1ci%20a%20veden%C3%AD%20klubu%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Fotbalová liga vstupuje do své jarní části a nejinak je tomu i u hráčů Sparty. Ale i jejích fanoušků. Ti během zimní přestávky nelenili a intenzivně jednali s vedením klubu. Co setkání obou stran přinesla?</p>
        
<div class="article-multimedium">
        <a href="/galerie/utkani-10-kola-fortuna-ligy-sparta-vs-slavia.html?photo=1&amp;back=1524242066-9279-54">
            <img src="https://g.denik.cz/1/ae/derby-sparta-slavia-0-3-letna-10_denik-630-16x9.jpg" width="630" height="354" alt="10. kolo Fortuna ligy - Sparta Praha vs. Slavia Praha" title="10. kolo Fortuna ligy - Sparta Praha vs. Slavia Praha" class="multimedium-img" srcset="https://g.denik.cz/1/ae/derby-sparta-slavia-0-3-letna-10_denik-630-16x9.jpg 1x, https://g.denik.cz/1/ae/derby-sparta-slavia-0-3-letna-10_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/utkani-10-kola-fortuna-ligy-sparta-vs-slavia.html?back=1524242066-9279-54&amp;photo=2">
                            <img src="https://g.denik.cz/1/b1/derby-sparta-slavia-0-3-letna_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b1/derby-sparta-slavia-0-3-letna_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b1/derby-sparta-slavia-0-3-letna_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/utkani-10-kola-fortuna-ligy-sparta-vs-slavia.html?back=1524242066-9279-54&amp;photo=3">
                            <img src="https://g.denik.cz/1/06/derby-sparta-slavia-0-3-letna-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/06/derby-sparta-slavia-0-3-letna-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/06/derby-sparta-slavia-0-3-letna-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/utkani-10-kola-fortuna-ligy-sparta-vs-slavia.html?back=1524242066-9279-54&amp;photo=4">
                            <img src="https://g.denik.cz/1/81/derby-sparta-slavia-0-3-letna-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/81/derby-sparta-slavia-0-3-letna-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/81/derby-sparta-slavia-0-3-letna-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/utkani-10-kola-fortuna-ligy-sparta-vs-slavia.html?back=1524242066-9279-54&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>34 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        10. kolo Fortuna ligy - Sparta Praha vs. Slavia Praha
        <span class="description-autor">
             | 
            Foto: Dalibor Durčák
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Právě o tom krátce před prvním utkáním jarní části proti Liberci poreferovali na svém oficiálním instagramovém profilu sparťanští ultras. „Vzhledem ke spekulacím, které se v posledních dnech objevují napříč všemi komunikačními platformami spojenýmise Spartou a často jsou zavádějící a nezaložené zcela na pravdě, vydáváme následující prohlášení,“ píše se v první části textu.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>Záhy je jasné, o co především šlo. „V průběhu zimní přestávky byla po mnohaleté snaze fanoušků konečně zahájena konstruktivní jednání mezi zástupci ultras a vedením Sparty v otázce přesunutí domácího sektoru,“ pokračují ultras.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/fotba-liga-cesko-video-20200214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/47/p201706020355301_denik-150-3x2.jpg" width="150" height="100" alt="Dagmar Damková, Roman Berbr" title="Dagmar Damková, Roman Berbr" srcset="https://g.denik.cz/1/47/p201706020355301_denik-150-3x2.jpg 1x, https://g.denik.cz/1/47/p201706020355301_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Úkol pro video? Neřešte u něj hlouposti, vzkazuje Dagmar Damková</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zatímco nyní patří sparťanským kotelníkům, jak uvádí <a href="https://sparta.cz/assets/files/generali_arena.jpg" target="_blank" rel="noopener">plánek</a> na oficiálních klubových stránkách, sektory D45 – D48 a H37 – H40, které jsou situovány směrem k rohu za jednou z branek, do budoucna by mohla přijít změna. „Výsledkem je varianta, při které se klub zavázal, že od nové sezóny bude náš sektor přesunut na důstojnější místo - za bránu, kde nám bude patřit většina jižní tribuny,“ uvádí fanoušci s tím, že momentálně nejsou zatím k dispozici žádné konkrétnější informace.</p>
<p>V reálu by to znamenalo rozšíření prostor pro vlajkonoše domácích. Změny se ale každopádně nedotýkají jarní části letošního ročníku, do nějž tak fotbalisté i fanoušci vstoupí za stávajícího stavu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/fotbal-sazky-sparta-praha-20200214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/37/sparta-ostrava-11_denik-150-3x2.jpg" width="150" height="100" alt="Sparta Praha - Baník Ostrava 2:0 (2:0)." title="Sparta Praha - Baník Ostrava 2:0 (2:0)." srcset="https://g.denik.cz/63/37/sparta-ostrava-11_denik-150-3x2.jpg 1x, https://g.denik.cz/63/37/sparta-ostrava-11_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sázky na fotbal: týmy ze špičky lákají, Sparta je ale ztrátová</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/martin-slaby-3552.html">Martin Slabý</a>
</div></section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=50.099831,14.415918&hl=cs&sll=50.099831,14.415918&z=16&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">15.2.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/fotbal-zajimavosti/spartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/fotbal-zajimavosti/spartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html&text=Spar%C5%A5ansk%C3%BD%20kotel%20vyhl%C3%AD%C5%BE%C3%AD%20zm%C4%9Bny.%20Na%20%C4%8Dem%20se%20dohodli%20fanou%C5%A1ci%20a%20veden%C3%AD%20klubu%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fustecky.denik.cz%2Ffotbal-zajimavosti%2Fspartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html&subject=Spar%C5%A5ansk%C3%BD%20kotel%20vyhl%C3%AD%C5%BE%C3%AD%20zm%C4%9Bny.%20Na%20%C4%8Dem%20se%20dohodli%20fanou%C5%A1ci%20a%20veden%C3%AD%20klubu%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: AC Sparta Praha" href="/tagy/ac-sparta-praha-313.html">AC Sparta Praha, </a></li>
                    <li><a title="Štítek: FC Slovan Liberec" href="/tagy/fc-slovan-liberec-659.html">FC Slovan Liberec</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="325929788,561083340,741930533,840003665,203933363,3607988335,1858393804,3357125178,2224962069,4063051973,3742029091"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/ustecka-volejbalova-radost-po-14-kolech-po-trech-mesicich-a-dvou-tydnech-20200216.html"  title="číst článek: Ústecká volejbalová radost po 14 kolech, po třech měsících a dvou týdnech" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/f1/usti-nad-labem-sport-volejbal-usti-a-lib_denik-210-3x2.jpg" width="210" height="140" alt="ÚSTEČTÍ volejbalisté konečně vyhráli, prvně od 2. listopadu loňského roku." title="ÚSTEČTÍ volejbalisté konečně vyhráli, prvně od 2. listopadu loňského roku." srcset="https://g.denik.cz/54/f1/usti-nad-labem-sport-volejbal-usti-a-lib_denik-210-3x2.jpg 1x, https://g.denik.cz/54/f1/usti-nad-labem-sport-volejbal-usti-a-lib_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/ustecka-volejbalova-radost-po-14-kolech-po-trech-mesicich-a-dvou-tydnech-20200216.html"      
>
            <h3 class="box-article-title fs20">Ústecká volejbalová radost po 14 kolech, po třech měsících a dvou týdnech</h3>
            <h4 class="box-article-perex fs16">Šance na záchranu mezi tuzemskou elitou ještě existuje! Ústečtí extraligoví volejbalisté…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/esposito-v-ceske-lipe-jmeno-legendy-na-soupisce-klubu-z-krajskeho-preboru-20200215.html"  title="číst článek: Esposito v České Lípě! Jméno legendy na soupisce klubu z krajského přeboru" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/60/rocoesposito_denik-210-3x2.jpg" width="210" height="140" alt="Roco (uprostřed) je vnukem slavného Phila Esposita." title="Roco (uprostřed) je vnukem slavného Phila Esposita." srcset="https://g.denik.cz/7/60/rocoesposito_denik-210-3x2.jpg 1x, https://g.denik.cz/7/60/rocoesposito_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
            <div class="box-article-tag">
                EXKLUZIVNĚ
            </div>

        </div>
        <a href="/hokej_region/esposito-v-ceske-lipe-jmeno-legendy-na-soupisce-klubu-z-krajskeho-preboru-20200215.html"      
>
            <h3 class="box-article-title fs20">Esposito v České Lípě! Jméno legendy na soupisce klubu z krajského přeboru</h3>
            <h4 class="box-article-perex fs16">Kanaďan Phil Esposito je mnohými považován za nejslavnějšího hokejistu všech dob. Jeho jméno je…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-titanium-plus-suv-1-5-ecoboost-50116588.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/50116588_1/1581774307" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-titanium-plus-suv-1-5-ecoboost-50116588.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Kuga</h3>
	                   	<div>TITANIUM PLUS SUV 1,5…</div>
	                	<div class="service-box-strong">560 101 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-gt-line-1-2puretech-130k-35017103.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35017103_1/1580980910" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-gt-line-1-2puretech-130k-35017103.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 308</h3>
	                   	<div>SW GT-LINE 1,2PureTech…</div>
	                	<div class="service-box-strong">549 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mazda-3/hatchback/benzin/mazda-3-2-0i-novy-model-plna-vybava-1m-8602647.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08602647_1/1564567533" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mazda-3/hatchback/benzin/mazda-3-2-0i-novy-model-plna-vybava-1m-8602647.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mazda 3</h3>
	                   	<div>2,0i NOVÝ MODEL,PLNÁ…</div>
	                	<div class="service-box-strong">168 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/20\/4d\/kl1024veverka_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/sprinter-dvorak-by-rad-zpatky-do-ligy-20200215.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/20/4d/kl1024veverka_denik-300-16x9.jpg" width="300" height="169" alt="Velvary - Hostouň 3:0. Domácí Dvořák (vlevo) atakuje Veverku." title="Velvary - Hostouň 3:0. Domácí Dvořák (vlevo) atakuje Veverku." srcset="https://g.denik.cz/20/4d/kl1024veverka_denik-300-16x9.jpg 1x, https://g.denik.cz/20/4d/kl1024veverka_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Sprinter Dvořák by rád zpátky do ligy. Je to sen, ale nejdřív musím do druhé, ví</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/hrac-trener-ucitel-student-jan-pechr-zvlada-mraky-ukolu-20200211.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/20/1e/kd1-6yy_denik-300-16x9.jpg" width="300" height="169" alt="SK Kladno (v bílém) porazilo v divizi B hostující Nymburk 2:1. Vlevo Jan Pechr" title="SK Kladno (v bílém) porazilo v divizi B hostující Nymburk 2:1. Vlevo Jan Pechr" srcset="https://g.denik.cz/20/1e/kd1-6yy_denik-300-16x9.jpg 1x, https://g.denik.cz/20/1e/kd1-6yy_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hráč, trenér, učitel, student. Jan Pechr zvládá mraky úkolů</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/tragedie-byvaly-fotbalovy-talent-a-reprezentant-zahynul-pri-autonehode-20200216.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/ee/kostir_denik-300-16x9.jpg" width="300" height="169" alt="Bývalý fotbalista Marek Koštíř zahynul při autonehodě." title="Bývalý fotbalista Marek Koštíř zahynul při autonehodě." srcset="https://g.denik.cz/1/ee/kostir_denik-300-16x9.jpg 1x, https://g.denik.cz/1/ee/kostir_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Tragédie. Bývalý fotbalový talent a reprezentant zahynul při autonehodě</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalista-marek-kostir-zahynul-pri-autonehode.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/dlouhe-cekani-skoncilo-vydra-se-trefil-v-premier-league-a-zaridil-vyhru-20200215.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/da/profimedia-0498737699_denik-300-16x9.jpg" width="300" height="169" alt="Útočník Matěj Vydra (vlevo) přijímá gratulace od gólmana Burnley Nicka Popea." title="Útočník Matěj Vydra (vlevo) přijímá gratulace od gólmana Burnley Nicka Popea." srcset="https://g.denik.cz/1/da/profimedia-0498737699_denik-300-16x9.jpg 1x, https://g.denik.cz/1/da/profimedia-0498737699_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Dlouhé čekání skončilo. Vydra se trefil v Premier League a zařídil výhru</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/kam-o-vikendu-za-sportem-vraci-se-hokejbal-i-zenska-hazena-20200214.html"  title="číst článek: Kam o víkendu za sportem na Ústecku? Vrací se hokejbal i ženská házená" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/f5/hokejbal-hbc-coma-tream-wolves-chomutov-oblastni-liga-8-12-v-usti-n-l-17_denik-210-3x2.jpg" width="210" height="140" alt="Hokejbal ilustrační, kam za sportem ilustrační" title="Hokejbal ilustrační, kam za sportem ilustrační" srcset="https://g.denik.cz/54/f5/hokejbal-hbc-coma-tream-wolves-chomutov-oblastni-liga-8-12-v-usti-n-l-17_denik-210-3x2.jpg 1x, https://g.denik.cz/54/f5/hokejbal-hbc-coma-tream-wolves-chomutov-oblastni-liga-8-12-v-usti-n-l-17_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/kam-o-vikendu-za-sportem-vraci-se-hokejbal-i-zenska-hazena-20200214.html"      
>
            <h3 class="box-article-title fs20">Kam o víkendu za sportem na Ústecku? Vrací se hokejbal i ženská házená</h3>
            <h4 class="box-article-perex fs16">Pokud stále hledáte inspiraci, kam vyrazit o víkendu, zkuste nějaký tip z naší sportovní nabídky.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/administrativa-ostatni-48123949-wra6kj.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Ostatní odborní pracovníci v</h3>
				       	<div>Specialisté v oblasti…</div>
				       	<div class="service-box-strong">22 980 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-obchodni-referent-48191019-wmrqpw.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Obchodní referent</h3>
				       	<div>Obchodní referenti Obchodní referent/ka se…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-obsluha-cerpacich-48191245-w2p4ue.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Obsluha čerpacích stanic a mycích linek</h3>
				       	<div>Obsluha čerpacích stanic…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/vichnar-lokalni-sportovci-me-naplnuji-optimismem-ze-ne-vse-je-ve-sportu-spatne-20200216.html"  title="číst článek: Vichnar: Lokální sportovci mě naplňují optimismem, že ne vše je ve sportu špatně" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/15/f6/litomerice-sportovec-regionu-moderator-petr-vichnar_denik-210-3x2.jpg" width="210" height="140" alt="Moderátor Petr Vichnar na vyhlášení Sportovce regionu." title="Moderátor Petr Vichnar na vyhlášení Sportovce regionu." srcset="https://g.denik.cz/15/f6/litomerice-sportovec-regionu-moderator-petr-vichnar_denik-210-3x2.jpg 1x, https://g.denik.cz/15/f6/litomerice-sportovec-regionu-moderator-petr-vichnar_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/vichnar-lokalni-sportovci-me-naplnuji-optimismem-ze-ne-vse-je-ve-sportu-spatne-20200216.html"      
>
            <h3 class="box-article-title fs20">Vichnar: Lokální sportovci mě naplňují optimismem, že ne vše je ve sportu špatně</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Legendární komentátor Petr Vichnar jezdí po kraji a moderuje vyhlášení sportovců…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/chabarovicke-volejbalistky-dotahly-celo-tabulky-2-ligy-20200214.html"  title="číst článek: Chabařovické volejbalistky dotáhly čelo tabulky 2. ligy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/9b/slovan-chabarovice-bizuterie-jablonec-2-liga-volejbal-zen-18-kolo-14-12-2019-28_denik-210-3x2.jpg" width="210" height="140" alt="Volejbalistky Slovanu Chabařovice" title="Volejbalistky Slovanu Chabařovice" srcset="https://g.denik.cz/54/9b/slovan-chabarovice-bizuterie-jablonec-2-liga-volejbal-zen-18-kolo-14-12-2019-28_denik-210-3x2.jpg 1x, https://g.denik.cz/54/9b/slovan-chabarovice-bizuterie-jablonec-2-liga-volejbal-zen-18-kolo-14-12-2019-28_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/chabarovicke-volejbalistky-dotahly-celo-tabulky-2-ligy-20200214.html"      
>
            <h3 class="box-article-title fs20">Chabařovické volejbalistky dotáhly čelo tabulky 2. ligy</h3>
            <h4 class="box-article-perex fs16">Volejbalistky Slovanu Chabařovice zdolaly v domácím dvojzápase 2. ligy Svitavy 3:0 a 3:1 a díky…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-dulce-3905154#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e486d913b18d3.68841890.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-dulce-3905154#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ústí nad Labem, Důlce">Ústí nad Labem, Důlce</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 750 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-snp-3905150#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e486d8c74b624.76528835.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-snp-3905150#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ústí nad Labem, SNP">Ústí nad Labem, SNP</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 284 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-usti-nad-labem-bezrucova-3904560#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e45cacc9dd015.38252693.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-usti-nad-labem-bezrucova-3904560#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ústí nad Labem, Bezručova">Ústí nad Labem, Bezručova</h3>
		       			<div>Pronájem bytu 4+1</div>
		       			<div class="service-box-strong">15 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/nestemice-b-jsou-na-svem-turnaji-dal-stoprocentni-20200214.html"  title="číst článek: Neštěmice B jsou na svém turnaji dál stoprocentní" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/2f/fotbal-zimni-turnaj-v-nestemicich-fk-vchynice-fk-nestemice-dorost-25-1-2020-21_denik-210-3x2.jpg" width="210" height="140" alt="Zimní turnaj v Neštěmicích, utkání VK Vchynice (modrožlutí) proti FK Neštěmice dorost (zelené a žluté vesty)." title="Zimní turnaj v Neštěmicích, utkání VK Vchynice (modrožlutí) proti FK Neštěmice dorost (zelené a žluté vesty)." srcset="https://g.denik.cz/54/2f/fotbal-zimni-turnaj-v-nestemicich-fk-vchynice-fk-nestemice-dorost-25-1-2020-21_denik-210-3x2.jpg 1x, https://g.denik.cz/54/2f/fotbal-zimni-turnaj-v-nestemicich-fk-vchynice-fk-nestemice-dorost-25-1-2020-21_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/nestemice-b-jsou-na-svem-turnaji-dal-stoprocentni-20200214.html"      
>
            <h3 class="box-article-title fs20">Neštěmice B jsou na svém turnaji dál stoprocentní</h3>
            <h4 class="box-article-perex fs16">Pátým kolem pokračoval Memoriál Jaroslava Zabloudila. Stoprocentní zůstalo neštěmické béčko,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/salon-o-krizi-lezi-na-nas-deka-stve-nas-to-ale-baraz-si-nepripoustime-20200213.html"  title="číst článek: Salon o krizi: Leží na nás deka. Štve nás to, ale baráž si nepřipouštíme" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/7f/usti-nad-labem-sport-volejbal-usti-a-liberec-09_denik-210-3x2.jpg" width="210" height="140" alt="SK Volejbal Ústí nad Labem – VK Dukla Liberec." title="SK Volejbal Ústí nad Labem – VK Dukla Liberec." srcset="https://g.denik.cz/54/7f/usti-nad-labem-sport-volejbal-usti-a-liberec-09_denik-210-3x2.jpg 1x, https://g.denik.cz/54/7f/usti-nad-labem-sport-volejbal-usti-a-liberec-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/salon-o-krizi-lezi-na-nas-deka-stve-nas-to-ale-baraz-si-nepripoustime-20200213.html"      
>
            <h3 class="box-article-title fs20">Salon o krizi: Leží na nás deka. Štve nás to, ale baráž si nepřipouštíme</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Smělé plány vzaly za své. Šanci na postup do play-off zhatila černá série porážek.…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/v-usti-studuji-a-delam-auta-zajimavejsi-rika-ahmed-puvodem-z-nigerie-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ustecky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/bc/lide-odvedle-sanni-20200125-1_denik-210-3x2.jpg" width="210" height="140" alt="Ahmed Sanni" title="Ahmed Sanni" srcset="https://g.denik.cz/54/bc/lide-odvedle-sanni-20200125-1_denik-210-3x2.jpg 1x, https://g.denik.cz/54/bc/lide-odvedle-sanni-20200125-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/v-usti-studuji-a-delam-auta-zajimavejsi-rika-ahmed-puvodem-z-nigerie-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ustecky.denik.cz'})">
                <h3 class="box-article-title fs20">V Ústí studuji a dělám auta zajímavější, říká Ahmed původem z Nigérie</h3>
                <h4 class="box-article-perex fs16"></h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

<div id="fotbal-prehled"
    apiUrl="https://fotbal-api.denik.cz/api/front/1/standing/get?rubricId=9279&amp;articleId=4399769"
    linkPrehled="/">

    <div class="loading">
        <span></span><br>
        Načítám
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/build/js/react/component/denik/sportovniPrehled/fotbalPrehled.js?mtime=1581599891"></script>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/tragedie-byvaly-fotbalovy-talent-a-reprezentant-zahynul-pri-autonehode-20200216.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ee/kostir_denik-120-3x2.jpg" width="120" height="80" alt="Bývalý fotbalista Marek Koštíř zahynul při autonehodě." title="Bývalý fotbalista Marek Koštíř zahynul při autonehodě." srcset="https://g.denik.cz/1/ee/kostir_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ee/kostir_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/tragedie-byvaly-fotbalovy-talent-a-reprezentant-zahynul-pri-autonehode-20200216.html" tabindex="-1" title="číst článek: Tragédie. Bývalý fotbalový talent a reprezentant zahynul při autonehodě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tragédie. Bývalý fotbalový talent a reprezentant…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/dlouhe-cekani-skoncilo-vydra-se-trefil-v-premier-league-a-zaridil-vyhru-20200215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/da/profimedia-0498737699_denik-120-3x2.jpg" width="120" height="80" alt="Útočník Matěj Vydra (vlevo) přijímá gratulace od gólmana Burnley Nicka Popea." title="Útočník Matěj Vydra (vlevo) přijímá gratulace od gólmana Burnley Nicka Popea." srcset="https://g.denik.cz/1/da/profimedia-0498737699_denik-120-3x2.jpg 1x, https://g.denik.cz/1/da/profimedia-0498737699_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/dlouhe-cekani-skoncilo-vydra-se-trefil-v-premier-league-a-zaridil-vyhru-20200215.html" tabindex="-1" title="číst článek: Dlouhé čekání skončilo. Vydra se trefil v Premier League a zařídil výhru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dlouhé čekání skončilo. Vydra se trefil v Premier…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/fotba-liga-cesko-video-20200214.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/47/p201706020355301_denik-120-3x2.jpg" width="120" height="80" alt="Dagmar Damková, Roman Berbr" title="Dagmar Damková, Roman Berbr" srcset="https://g.denik.cz/1/47/p201706020355301_denik-120-3x2.jpg 1x, https://g.denik.cz/1/47/p201706020355301_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/fotba-liga-cesko-video-20200214.html" tabindex="-1" title="číst článek: Úkol pro video? Neřešte u něj hlouposti, vzkazuje Dagmar Damková" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Úkol pro video? Neřešte u něj hlouposti, vzkazuje…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/v-trmicich-se-premnozily-nutrie-20200216.html" tabindex="-1" title="číst článek: V Trmicích se přemnožily nutrie">
			        <h3 class="ugc-promo__article-title">V Trmicích se přemnožily nutrie</h3>
			    </a>
				<a href="/ctenar-reporter/na-masopust-do-brne-prislo-pres-tisic-lidi-pristehovalci-vitali-pruvod-frtanem-20200216.html" tabindex="-1" title="číst článek: Na masopust do Brné přišlo přes tisíc lidí. Přistěhovalci vítali průvod frťanem">
			        <h3 class="ugc-promo__article-title">Na masopust do Brné přišlo přes tisíc lidí. Přistěhovalci vítali průvod frťanem</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ustecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509462821495"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c1e9095852d686276887951f89046aa.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduché tipy, jak si zrychlit metabolismus" target="_blank">
                <h3 class="box-article-title fs16">Jednoduché tipy, jak si zrychlit metabolismus</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ccd6e1e23463b7f161cc32df4dabf37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení pro začátečníky 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení pro začátečníky 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/agresivni-ridic-z-liberecka-se-prihlasil-jde-o-clena-vezenske-sluzby.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ef0924f4d95859ff22ab5448f031a60a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/agresivni-ridic-z-liberecka-se-prihlasil-jde-o-clena-vezenske-sluzby.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Agresivní řidič z Liberecka se sám přihlásil! Jde o člena Vězeňské služby" target="_blank">
                <h3 class="box-article-title fs16">Agresivní řidič z Liberecka se sám přihlásil! Jde o člena…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nedostatek-zbozi-i-zdrazovani-virus-desi-obchodniky-po-celem-svete.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4b1749216bd4a6e5740867ce90093c92.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nedostatek-zbozi-i-zdrazovani-virus-desi-obchodniky-po-celem-svete.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nedostatek zboží i zdražování! Virus děsí obchodníky po celém světě" target="_blank">
                <h3 class="box-article-title fs16">Nedostatek zboží i zdražování! Virus děsí obchodníky po…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/berenika-kohoutova-zivotopis-2020.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0e/kohoutova-d190908dxca71_denik-120-3x2.jpg" width="120" height="80" alt="Berenika Kohoutová" title="Berenika Kohoutová" srcset="https://g.denik.cz/56/0e/kohoutova-d190908dxca71_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0e/kohoutova-d190908dxca71_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/berenika-kohoutova-zivotopis-2020.html" tabindex="-1" title="číst článek: Temperamentní Berenika Kohoutová: Vášnivý chtíč, nevěra a manželská zkouška"      target="_blank"
>
            <h3 class="box-article-title fs16">Temperamentní Berenika Kohoutová: Vášnivý chtíč,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jirina-stepnickova-minulost.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/33/untitled-collage-d1910250o34s1_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Štěpničková, Květa Fialová" title="Jiřina Štěpničková, Květa Fialová" srcset="https://g.denik.cz/56/33/untitled-collage-d1910250o34s1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/untitled-collage-d1910250o34s1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jirina-stepnickova-minulost.html" tabindex="-1" title="číst článek: 10 let vězeňského pekla: Po propuštění Jiřinu Štěpničkovou zachránila Fialová!"      target="_blank"
>
            <h3 class="box-article-title fs16">10 let vězeňského pekla: Po propuštění Jiřinu…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/tip-pro-zdravi/vajicka-skorapky-vyuziti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/df/vajecne-skorapky-02_denik-120-3x2.jpg" width="120" height="80" alt="Vaječné skořápky lze využít mnoha způsoby" title="Vaječné skořápky lze využít mnoha způsoby" srcset="https://g.denik.cz/120/df/vajecne-skorapky-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/df/vajecne-skorapky-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/tip-pro-zdravi/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika TIP pro zdraví"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        TIP pro zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/tip-pro-zdravi/vajicka-skorapky-vyuziti.html" tabindex="-1" title="číst článek: Skořápky od vajec: Použijte je jako bělidlo, proti bodnutí hmyzem i na slimáky"      target="_blank"
>
            <h3 class="box-article-title fs16">Skořápky od vajec: Použijte je jako bělidlo, proti…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/nikol-stibrova-novy-milenec.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/28/nikol-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Nikol Štíbrová je v současnosti opět zamilovaná" title="Nikol Štíbrová je v současnosti opět zamilovaná" srcset="https://g.denik.cz/127/28/nikol-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/28/nikol-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/nikol-stibrova-novy-milenec.html" tabindex="-1" title="číst článek: Nikol Štíbrová je konečně zase šťastná. Přiznala nového partnera."      target="_blank"
>
            <h3 class="box-article-title fs16">Nikol Štíbrová je konečně zase šťastná. Přiznala…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/2/8/6/1569286-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">16.02. - 16.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/2/3/9/1616239-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">12.02. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/1/6/7/1616167-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">12.02. - 18.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/0/4/9/1/1610491-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">12.02. - 18.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obsluha-cerpacich-48191245-w2p4ue.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obsluha čerpacích stanic a mycích linek, 18 000 Kč">
				       	Obchod Obsluha čerpacích stanic a mycích linek, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-48113317-wq9rtr.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Technický pracovník, 23 500 Kč">
				       	Technika a elektrotechnika Technický pracovník, 23 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pravo-pravnik-48193207-wpjv5k.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Právo Právník, 25 130 Kč">
				       	Právo Právník, 25 130 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-48193191-wtschh.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Finanční poradce, 21 260 Kč">
				       	Bankovnictví a finanční služby Finanční poradce, 21 260 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-ostatni-pomocni-47908685-wynr5n.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Ostatní pomocní pracovníci, 14 600 Kč">
				       	Obchod Ostatní pomocní pracovníci, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48017465-wpwnuh.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 17 800 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48123247-wp7sja.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 26 000 Kč">
				       	Doprava a logistika Skladník, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-47986051-wp8put.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 20 000 Kč">
				       	Služby Uklízeč, uklízečka, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDI-SUP-Hatchback-15631470756154853.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v D">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-77K-Hatchback-15816690119612509.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid servisní knížka, koupeno v D">
			          	Škoda Rapid servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-1-9-T-Kombi-1571834035352201.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v D, nehavarované">
			          	Škoda Octavia koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/5/5-530D-GT-12-Hatchback-1568973374921299.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 5 servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, garážované">
			          	BMW 5 servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, garážované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-Kombi-151554480292324442.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 servisní knížka, koupeno v D">
			          	BMW 320 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0-D-Xenon-SUV-15816690137202514.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X5 servisní knížka, nehavarované">
			          	BMW X5 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/435/435-i-Sport-Lin-Kabriolet-Roadster-15816690092172501.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 435 servisní knížka, koupeno v D, nehavarované">
			          	BMW 435 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3ci/3ci-Cabrio-142K-Kabriolet-Roadster-15744398880372886.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 3ci koupeno v D">
			          	BMW 3ci koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-3/hatchback/benzin/mazda-3-2-0i-novy-model-plna-vybava-1m-8602647.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 3 2,0i NOVÝ MODEL,PLNÁ VÝBAVA,1M">
			          	Mazda 3 2,0i NOVÝ MODEL,PLNÁ VÝBAVA,1M
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2puretech-130k-vyhrev-35017019.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 ACTIVE 1,2PureTech 130k+VYHŘEV">
			          	Peugeot 2008 ACTIVE 1,2PureTech 130k+VYHŘEV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-0-tsi-85kw-active-59344311.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 1.0 TSI 85kW Active">
			          	Škoda Octavia Combi 1.0 TSI 85kW Active
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/benzin/mercedes-benz-a-180-super-stav-plna-vybava-47240580.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy A A 180 SUPER STAV,PLNÁ VÝBAVA">
			          	Mercedes-Benz Třídy A A 180 SUPER STAV,PLNÁ VÝBAVA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-0-t-gdi-trikolor-komfort-50937181.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 1.0 T-GDI TRIKOLOR KOMFORT">
			          	Hyundai i30 1.0 T-GDI TRIKOLOR KOMFORT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-vi-2-0tdi-dsg-po-rozvodech-47240744.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf VI 2,0TDi DSG,PO ROZVODECH">
			          	Volkswagen Golf VI 2,0TDi DSG,PO ROZVODECH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-awd-titan-1-maj-cr-50114004.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo 2.0 TDCi,AWD,TITAN,1.Maj,ČR!">
			          	Ford Mondeo 2.0 TDCi,AWD,TITAN,1.Maj,ČR!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/nafta/skoda-rapid-1-4-tdi-66kw-autoklima-cr-nove-15059524.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1.4 TDI 66kW Autoklima Čr Nové">
			          	Škoda Rapid 1.4 TDI 66kW Autoklima Čr Nové
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-usti-nad-labem-bezrucova-3904560#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Bezručova Pronájem bytu 4+1">
			          	Ústí nad Labem, Bezručova Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-svojsikova-3904558#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Svojsíkova Prodej bytu 3+1">
			          	Ústí nad Labem, Svojsíkova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-za-valcovnou-3904541#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Za Válcovnou Prodej bytu 2+1">
			          	Ústí nad Labem, Za Válcovnou Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-usti-nad-labem-stara-1452-3904101#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Stará 1452 Pronájem bytu 2+1">
			          	Ústí nad Labem, Stará 1452 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-pincova-3903717#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Pincova Prodej bytu 2+1">
			          	Ústí nad Labem, Pincova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-usti-nad-labem-3902902#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem Pronájem bytu 2+kk">
			          	Ústí nad Labem Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-usti-nad-labem-jeseninova-3902191#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Jeseninova Prodej domu">
			          	Ústí nad Labem, Jeseninova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-malecov-3901437#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Malečov Prodej domu">
			          	Malečov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ustecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ustecky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://ustecky.denik.cz/fotbal-zajimavosti/spartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html -->
<!-- https://ustecky.denik.cz/fotbal-zajimavosti/spartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html -->
<script>
	if("https:\/\/ustecky.denik.cz\/fotbal-zajimavosti\/spartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html" != window.location.href && "ustecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://ustecky.denik.cz/fotbal-zajimavosti/spartansky-kotel-vyhlizi-zmeny-na-cem-se-dohodli-fanousci-a-vedeni-klubu-20200215.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1581599891.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1578568931.js"></script>


</body>
</html>
