
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Ústecký deník",
                "item": "https:\/\/ustecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hokej",
                "item": "https:\/\/ustecky.denik.cz\/hokej_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Šatny na záchodě, týmy s kluky, předsudky. Ženský hokej se přesto dere vzhůru",
                "item": "https:\/\/ustecky.denik.cz\/hokej_region\/satny-na-zachode-tymy-s-kluky-mala-konkurence-zensky-hokej-se-ale-zveda-20211123.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Šatny na záchodě, týmy s kluky, předsudky. Ženský hokej se přesto dere vzhůru - Ústecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Postup na olympiádu se českému ženskému hokeji postaral o dosud nevídanou reklamu. Počet dívek a dam, které se v tuzemsku věnují drsné ledové kratochvíli,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://ustecky.denik.cz/hokej_region/satny-na-zachode-tymy-s-kluky-mala-konkurence-zensky-hokej-se-ale-zveda-20211123.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001637678926/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="hokej ženy olympijské hry extraliga reprezentace">
    <meta name="author" content="Vojtěch Žižka ,Reportéři Deníku">


	<meta property="og:site_name" content="Ústecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ustecky.denik.cz/hokej_region/satny-na-zachode-tymy-s-kluky-mala-konkurence-zensky-hokej-se-ale-zveda-20211123.html">
	<meta property="og:title" content="Šatny na záchodě, týmy s kluky, předsudky. Ženský hokej se přesto dere vzhůru">
	<meta property="og:description" content="Postup na olympiádu se českému ženskému hokeji postaral o dosud nevídanou reklamu. Počet dívek a dam, které se v tuzemsku věnují drsné ledové kratochvíli, je sice stále jen zlomkem počtu mužských hokejistů, ale roste. Malá děvčátka mají o hokej zájem, byť během sportovní kariéry musejí čelit nejednomu specifickému problému. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Šatny na záchodě, týmy s kluky, předsudky. Ženský hokej se přesto dere vzhůru">
	<meta name="twitter:description" content="Postup na olympiádu se českému ženskému hokeji postaral o dosud nevídanou reklamu. Počet dívek a dam, které se v tuzemsku věnují drsné ledové kratochvíli, je sice stále jen zlomkem počtu mužských hokejistů, ale roste. Malá děvčátka mají o hokej zájem, byť během sportovní kariéry musejí čelit nejednomu specifickému problému. ">
	<meta property="og:image" content="https://g.denik.cz/1/2a/chomutov-hokej-kvalifikace-olympiada-oh-cesko-madarsko-zeny-51_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Češky to dokázaly a jedou na olympiádu v Číně, která se koná na jaře 2022. Maďarsko porazily 5:1 a mohly se radovat v chomutovské Rocknet Aréně přímo na ledové ploše za účasti skvělých více jak 1800 diváků">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/2a/chomutov-hokej-kvalifikace-olympiada-oh-cesko-madarsko-zeny-51_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/2a/chomutov-hokej-kvalifikace-olympiada-oh-cesko-madarsko-zeny-51_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">
    <meta property="article:published_time" content="2021-11-23T11:00:00+01:00">
    <meta property="article:modified_time" content="2021-11-23T11:00:00+01:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1637677251.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1637677251.css">
    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001637678926/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275761.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1637677251.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1637275761.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ustecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Ústecký deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->   

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;ustecky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;ustecky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;ustecky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fustecky.denik.cz%2Fhokej_region%2Fsatny-na-zachode-tymy-s-kluky-mala-konkurence-zensky-hokej-se-ale-zveda-20211123.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fustecky.denik.cz%2Fhokej_region%2Fsatny-na-zachode-tymy-s-kluky-mala-konkurence-zensky-hokej-se-ale-zveda-20211123.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://ustecky.denik.cz/hokej_region/satny-na-zachode-tymy-s-kluky-mala-konkurence-zensky-hokej-se-ale-zveda-20211123.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/ustecky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://ustecky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://ustecky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://ustecky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;ustecky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://ustecky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;ustecky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://ustecky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ustecky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://ustecky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;ustecky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://ustecky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;ustecky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://ustecky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;ustecky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://ustecky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ustecky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://ustecky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;ustecky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://ustecky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;ustecky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://ustecky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;ustecky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;ustecky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://ustecky.denik.cz/hokej_region/satny-na-zachode-tymy-s-kluky-mala-konkurence-zensky-hokej-se-ale-zveda-20211123.html})"
></button>
        <form action="/hokej_region/satny-na-zachode-tymy-s-kluky-mala-konkurence-zensky-hokej-se-ale-zveda-20211123.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://ustecky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;ustecky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://ustecky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://ustecky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://ustecky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://ustecky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://ustecky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://ustecky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;ustecky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://ustecky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;ustecky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ustecky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;ustecky.denik.cz&quot;})"  class="submenu__item-a active">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://ustecky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;ustecky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ustecky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;ustecky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/staty-eu/koronavirus-epidemie-italie-cesko-duvody-20211120.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Sedm účinných léků:</h3>
            <span class="vyzva-ctenarum__text">Itálie v současnosti zvládá covid lépe než ČR. Proč tomu tak je?</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Šatny na záchodě, týmy s kluky, předsudky. Ženský hokej se přesto dere vzhůru</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 11:00</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/f4/0004222338-praha-denik-centrala-portret_denik-75-1x1.jpg" width="75" height="75" alt="Vojtěch Žižka" title="Vojtěch Žižka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/f4/0004222338-praha-denik-centrala-portret_denik-75-1x1.jpg 1x, https://g.denik.cz/1/f4/0004222338-praha-denik-centrala-portret_denik-75-1x1&#64;2x.jpg 2x">
                    
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/vojtech-zizka-1661.html">
                            <span class="article-info__author-name">
                                Vojtěch
                                <br> 
                                Žižka
                            </span>
                        </a>

                </div>
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="Deník.cz" width="65" height="65" loading="lazy">
                    
                            <span class="article-info__author-name">
                                Reportéři
                                <br> 
                                Deníku
                            </span>

                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fustecky.denik.cz%2Fhokej_region%2Fsatny-na-zachode-tymy-s-kluky-mala-konkurence-zensky-hokej-se-ale-zveda-20211123.html&subject=%C5%A0atny%20na%20z%C3%A1chod%C4%9B%2C%20t%C3%BDmy%20s%20kluky%2C%20p%C5%99edsudky.%20%C5%BDensk%C3%BD%20hokej%20se%20p%C5%99esto%20dere%20vzh%C5%AFru" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Šatny na záchodě, týmy s kluky, předsudky. Ženský hokej se přesto dere vzhůru&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211001#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Postup na olympiádu se českému ženskému hokeji postaral o dosud nevídanou reklamu. Počet dívek a dam, které se v tuzemsku věnují drsné ledové kratochvíli, je sice stále jen zlomkem počtu mužských hokejistů, ale roste. Malá děvčátka mají o hokej zájem, byť během sportovní kariéry musejí čelit nejednomu specifickému problému. </p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/hokej-zeny-olympijska-kvalifikace-postup.html?photo=1&amp;back=2197297383-2427-54">
        <img src="https://g.denik.cz/1/2a/chomutov-hokej-kvalifikace-olympiada-oh-cesko-madarsko-zeny-51_denik-630-16x9.jpg" width="630" height="354" alt="Češky to dokázaly a jedou na olympiádu v Číně, která se koná na jaře 2022. Maďarsko porazily 5:1 a mohly se radovat v chomutovské Rocknet Aréně přímo na ledové ploše za účasti skvělých více jak 1800 diváků" title="Češky to dokázaly a jedou na olympiádu v Číně, která se koná na jaře 2022. Maďarsko porazily 5:1 a mohly se radovat v chomutovské Rocknet Aréně přímo na ledové ploše za účasti skvělých více jak 1800 diváků" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/2a/chomutov-hokej-kvalifikace-olympiada-oh-cesko-madarsko-zeny-51_denik-630-16x9.jpg 1x, https://g.denik.cz/1/2a/chomutov-hokej-kvalifikace-olympiada-oh-cesko-madarsko-zeny-51_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211001#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/hokej-zeny-olympijska-kvalifikace-postup.html?back=2197297383-2427-54&amp;photo=2">
                    <img src="https://g.denik.cz/1/04/chomutov-hokej-kvalifikace-olympiada-oh-cesko-madarsko-zeny_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/04/chomutov-hokej-kvalifikace-olympiada-oh-cesko-madarsko-zeny_denik-150-3x2.jpg 1x, https://g.denik.cz/1/04/chomutov-hokej-kvalifikace-olympiada-oh-cesko-madarsko-zeny_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/hokej-zeny-olympijska-kvalifikace-postup.html?back=2197297383-2427-54&amp;photo=3">
                    <img src="https://g.denik.cz/1/ab/chomutov-hokej-kvalifikace-olympiada-oh-cesko-madarsko-zeny-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/ab/chomutov-hokej-kvalifikace-olympiada-oh-cesko-madarsko-zeny-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ab/chomutov-hokej-kvalifikace-olympiada-oh-cesko-madarsko-zeny-01_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/hokej-zeny-olympijska-kvalifikace-postup.html?back=2197297383-2427-54&amp;photo=4">
                    <img src="https://g.denik.cz/1/27/chomutov-hokej-kvalifikace-olympiada-oh-cesko-madarsko-zeny-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/27/chomutov-hokej-kvalifikace-olympiada-oh-cesko-madarsko-zeny-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/27/chomutov-hokej-kvalifikace-olympiada-oh-cesko-madarsko-zeny-02_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/hokej-zeny-olympijska-kvalifikace-postup.html?back=2197297383-2427-54&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211001#gallery" loading="lazy" alt="gallery">
        59 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Češky to dokázaly a jedou na olympiádu v Číně, která se koná na jaře 2022. Maďarsko porazily 5:1 a mohly se radovat v chomutovské Rocknet Aréně přímo na ledové ploše za účasti skvělých více jak 1800 diváků
        <span class="description-autor">
             | 
            Foto: Deník/Roman Dušek
        </span>
</div>


        <div class="article-text article-content bbtext"><p>Víc diváků než zápasy mužské reprezentace na Karjala Cupu, víc diváků než přátelák fotbalistů s Kuvajtem. Ano, duel českých hokejistek s Maďarskem, v němž 14. listopadu definitivně potvrdily historický postup na zimní olympiádu, lákal tuzemské televizní obecenstvo víc než Souček, Řepík a spol.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">


        <a class="inserted-article" href="https://www.denik.cz/hokej/oslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/hokej/oslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html' })">
            <img src="https://g.denik.cz/1/f9/chomutov-hokej-kvalifikace-olympiada-oh-cesko-polsko-hokej-08_denik-150-3x2.jpg" width="150" height="100" alt="Kateřina Bukolská v dresu české reprezentace během druhého utkání olympijské kvalifikace v Chomutově proti Polsku." title="Kateřina Bukolská v dresu české reprezentace během druhého utkání olympijské kvalifikace v Chomutově proti Polsku." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/f9/chomutov-hokej-kvalifikace-olympiada-oh-cesko-polsko-hokej-08_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f9/chomutov-hokej-kvalifikace-olympiada-oh-cesko-polsko-hokej-08_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Chtěly jsme lidem ukázat, že hokej umíme, říká po postupu na olympiádu Bukolská</div>
        </a>

<p> </p>
<p>Je tedy ženský hokej „in“? Zájem jistě roste, ale problémů (i přetrvávajících předsudků) je pořád víc než dost.</p>
<h2 class="pseudo-h3">Hrát profesionálně? Hokejistky chodí ven</h2>
<p>Není náhoda, že drtivá většina členek úspěšné reprezentace hraje v zahraničí. Hlavním cílem bývá Kanada a USA (i kvůli možnosti studia) a pak Skandinávie.</p>
<p class="rastr-sedy-s"><strong>Kolik je v Česku hokejistek?</strong><br><br>1831 registrovaných žen a dívek<br><br>Nad 18 let: 543<br>15–18: 251<br>10–14: 573<br>do 10 let: 464<br><br>Oproti roku 2017 vzrostl počet malých hokejistek do 10 let o 113 hráček. Problém nastává v pozdějším věku: talentovanější slečny míří do zahraničí, ty méně ambiciózní často končí.</p>
<p>Sice si rozhodně nevydělají tolik jako hvězdy NHL, ale pořád je to lepší než nic…</p>
<p>„Venku je možnost být profesionálním sportovcem, uživit se tím. Ne tak dobře jako chlapi, ale pořád je to profesionální úroveň, což v Česku není,“ říká zkušená útočnice Kateřina Bukolská.</p>
<p>Ta hrála až do staršího dorostu společně s kluky, pak odešla na střední školu v Kanadě, kde odmaturovala. Vysokoškolský titul získala v USA a po návratu domů původně chtěla s hokejem skončit. Místo toho ji zlákala vidina postupu na olympiádu a teď hraje ve Švédsku.</p>
<p>„Stoprocentně je to tam lepší než u nás. Jsem až překvapená, že úroveň je opravdu vysoká. I když to porovnám s americkou univerzitní ligou, tak je na tom švédská liga velice dobře,“ líčí Bukolská.</p>
<h2 class="pseudo-h3">V pubertě musejí do vlastní „šatny“</h2>
<p>Většina hokejistek se shodne na tom, že v dětství se neřešilo, zda je v převážně klučičím týmu také holka či holky. V pubertě však začne být sdílení společných šaten často problém. Soukromá šatna přitom pro dámu nebývá vždycky výhrou.</p>


        <a class="inserted-article" href="https://www.denik.cz/hokej/mlynkova-o-postupu-na-oh-i-rozdilech-oproti-svetu-mame-spatne-podminky-20211121.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/hokej/mlynkova-o-postupu-na-oh-i-rozdilech-oproti-svetu-mame-spatne-podminky-20211121.html' })">
            <img src="https://g.denik.cz/55/ab/ceska-hokejova-reprezentantka-natalie-mlynkova-09_denik-150-3x2.jpg" width="150" height="100" alt="Natálie Mlýnková s Českou ženskou hokejovou reprezentací postoupila na olympijské hry." title="Natálie Mlýnková s Českou ženskou hokejovou reprezentací postoupila na olympijské hry." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/55/ab/ceska-hokejova-reprezentantka-natalie-mlynkova-09_denik-150-3x2.jpg 1x, https://g.denik.cz/55/ab/ceska-hokejova-reprezentantka-natalie-mlynkova-09_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Mlýnková o postupu na OH i rozdílech: Oproti světu máme špatné podmínky</div>
        </a>

<p>„Převlékání v tomhle věku už bylo složitější, ale chtěla jsem být v kolektivu, v partě, a mrzelo mě, že jsem nemohla. Takhle jsem přišla na trénink, půl hodiny čuměla do zdi, odtrénovala a zase jsem byla sama, což byla nuda,“ vzpomínala uničovská rodačka Vendula Přibylová, která dnes hraje v AIK Stockholm.</p>
<p>Navíc si nepředstavujte, že by se v podobných případech na postarších tuzemských zimáčcích našlo místo pro extra ženskou šatnu. „Mají to trošku náročnější v tom, že nejsou oddělené sprchy a záchody. Tým nedostane kvůli holkám dvě kabiny. Musejí se proto převlékat jinde, například na záchodě,“ říká David Bartal, trenér ženského týmu z Břeclavi.</p>
<h2 class="pseudo-h3">V klučičích týmech nejsou holky na ozdobu</h2>
<p>Dívky a brusle? Pokud touží po sportování na ledě, častěji si pořád vyberou tradiční krasobruslení, ale hokej je mezi mladými dámami čím dál populárnější. Někdy pomůže příklad staršího bratra, jindy je to dáno tím, že v místě bydliště působí i ženský tým.</p>
<p class="rastr-sedy-s"><strong>Kolik je týmů v soutěžích žen?</strong><br><br><strong>Extraliga:</strong> 4 (Příbram, Karviná, Kladno, Litvínov)<br><strong>1. liga - skupina A:</strong> 5 (Karlovy Vary, Pardubice, Liberec, Beroun, Roudnice nad Labem)<br><strong>1. liga - skupina B:</strong> 8 (Valašské Meziříčí, Břeclav, Uničov, Prostějov, Valkyries Brno, Opava, Karviná, Blansko)<br><strong>2. liga:</strong> 5 (Kobra Praha, Jičín, Děčín, Náchod, Lovosice)</p>
<p>„Je trend, že do hokeje teď chodí více holek. Začne chodit jedna ze třídy a už chce druhá. U školy mě zastavila jedna holčička a říkala mi, že by chtěla také hrát hokej. Jsme za to rádi, protože holky můžou hrát až s o dva roky mladšími kluky a když by bylo málo dětí v mládeži, tak mohou kategorii zachránit,“ vysvětluje Ondřej Kavulič, trenér mládeže v Uničově.</p>
<p>„V bruslení i hokejových dovednostech se holky klukům vyrovnají, některé je dokonce převyšují. Výborně se s nimi pracuje, jsou ctižádostivé, i když projevují méně emocí než hoši. Rozhodně je nemáme v našich týmech na ozdobu,“ tvrdí jindřichohradecký mládežnický trenér Vladimír Reisner.</p>
<p>Ke zlomu dochází v době, kdy jsou kluci v pubertě: hokej je najednou tvrdší, silovější.</p>
<h2 class="pseudo-h3">Účast na olympiádě posílí zájem</h2>
<p>Reprezentantky po postupu do Pekingu jako jedna žena hovořily o tom, že kvalifikační úspěch vnímají především jako vzpruhu pro disciplínu, která v Česku dosud spíš jen živoří vedle masově sledovaného mužského hokeje.</p>
<p>„My holky nemáme Stanley Cup, takže naším cílem jsou právě olympijské hry. Ženskému hokeji to pomůže. Po malých krůčcích jdeme nahoru, už je to viditelné na sociálních sítích, takže věřím, že olympiáda napomůže ještě víc. Třeba přijdou i noví sponzoři,“ míní brankář Klára Peslarová, působící se švédském MoDo.</p>


        <a class="inserted-article" href="https://www.denik.cz/hokej/puvab-pod-ochrannou-mrizkou-i-tyhle-krasky-jsou-postrachem-hokejovych-kluzist-20.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/hokej/puvab-pod-ochrannou-mrizkou-i-tyhle-krasky-jsou-postrachem-hokejovych-kluzist-20.html' })">
            <img src="https://g.denik.cz/1/26/prugova_denik-150-3x2.jpg" width="150" height="100" alt="Ruská hokejová brankářka Anna Prugovová." title="Ruská hokejová brankářka Anna Prugovová." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/26/prugova_denik-150-3x2.jpg 1x, https://g.denik.cz/1/26/prugova_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Půvab pod ochrannou mřížkou. I tyhle krásky jsou postrachem hokejových kluzišť</div>
        </a>

<p>Zkrátka: když je úspěch, je i zájem publika. „Potěšilo mě, že lidé naše kvalifikační zápasy sledovali. Je to dobře, protože se ženský hokej dostane do povědomí a budou jej více respektovat. Mám zprávy od těch, kteří koukali, že se na to dalo dívat a hráli jsme dobře s pukem a útočně. Snad děláme dobrou reklamu,“ usmívá se reprezentantka Vendula Přibylová.</p>
<h2 class="pseudo-h3">Jak to chodí ve druhé lize?</h2>
<p>V Děčíně trénuje tamní „medvědice“ Roman Špírek, který už chtěl koučování opustit a naplno se věnovat rodině. Dívčímu hokeji nevěřil, nyní je ale mile překvapený. „Já začínal u dětí, pak jsem byl asistent trenéra v dorostenecké lize. Už jsem se chtěl věnovat hlavně rodině, ale pak přišla nabídka od holek. Trošku jsem se bál, že to v ženském kolektivu bude drhnout, ale vidím, že funguje suprově.“</p>


        <a class="inserted-article" href="https://teplicky.denik.cz/hokej_region/komentar-frantiska-bilka-odhodte-predsudky-divci-hokej-ma-zelenou-20211120.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://teplicky.denik.cz/hokej_region/komentar-frantiska-bilka-odhodte-predsudky-divci-hokej-ma-zelenou-20211120.html' })">
            <img src="https://g.denik.cz/9/06/6298165-exported_denik-150-3x2.jpg" width="150" height="100" alt="Radost českých hokejistek na stadionu v Chomutově." title="Radost českých hokejistek na stadionu v Chomutově." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/9/06/6298165-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/9/06/6298165-exported_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">KOMENTÁŘ FRANTIŠKA BÍLKA: Odhoďte předsudky, dívčí hokej má zelenou!</div>
        </a>

<p>Ve 2. lize, což je nejnižší soutěž, chce být Děčín první, zatím ale ztrácí s Jičínem a Kobrou Praha. Trenéra však těší parta, která v týmu je. „Super, holky drží pospolu. Do šatny mě pustí, ale musím klepat,“ zubí se.</p>
<p>Nejlepší hráčkou „medvědic“ je Dominika Forejtová. Podle Špírka je na ní vidět, že hokej hraje od útlého věku. „To je pak hodně znát. Třeba Lovosice mají hodně holek, které s hokejem začínaly až někdy v pubertě. I my takové máme, ale je jich méně. Když bych měl to rozložení výkonnosti přiblížit, tak u nás máme tři skupiny. V té první je Forejtová, pak je střední skupina, kde jsou holky, které hokej hrají dlouho, a poslední skupina, ve které začínaly pozdě. Dělají to ze srdíčka, mají vášeň.“</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pomozte svému tělu'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=59">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 11:00</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fustecky.denik.cz%2Fhokej_region%2Fsatny-na-zachode-tymy-s-kluky-mala-konkurence-zensky-hokej-se-ale-zveda-20211123.html&subject=%C5%A0atny%20na%20z%C3%A1chod%C4%9B%2C%20t%C3%BDmy%20s%20kluky%2C%20p%C5%99edsudky.%20%C5%BDensk%C3%BD%20hokej%20se%20p%C5%99esto%20dere%20vzh%C5%AFru" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Šatny na záchodě, týmy s kluky, předsudky. Ženský hokej se přesto dere vzhůru&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211001#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hokej-253.html">hokej, </a>
                <a class="article-tags__item" title="Štítek: šatna" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/satna-28892.html">šatna, </a>
                <a class="article-tags__item" title="Štítek: toaleta" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/toaleta-130.html">toaleta, </a>
                <a class="article-tags__item" title="Štítek: Olympijské hry" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/olympijske-hry-576.html">Olympijské hry, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Děčín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/decin-78.html">Děčín, </a>
                <a class="article-tags__item" title="Štítek: USA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/usa-145.html">USA, </a>
                <a class="article-tags__item" title="Štítek: HC Kobra Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hc-kobra-praha-2874.html">HC Kobra Praha, </a>
                <a class="article-tags__item" title="Štítek: Kanada" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kanada-1916.html">Kanada</a>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/13\/25\/dsc-8446skruz_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/chytajici-architektka-skruzna-21-golu-to-je-sila-vic-jak-deset-jsem-nezazila-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/13/25/dsc-8446skruz_denik-300-16x9.jpg" width="300" height="169" alt="Brankářka FK Baník Most-Souš Valerie Skružná." title="Brankářka FK Baník Most-Souš Valerie Skružná." loading="lazy" srcset="https://g.denik.cz/13/25/dsc-8446skruz_denik-300-16x9.jpg 1x, https://g.denik.cz/13/25/dsc-8446skruz_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Chytající architektka Skružná: 21 gólů? To je síla. Víc jak deset jsem nezažila</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/sparta-praha-porazila-most-21-0.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/na-fotbale-u-papeze-cesi-poznali-blazna-z-juventusu-ale-nedved-se-neozval-202111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/3a/zld-rim-fotbal-19_denik-300-16x9.jpg" width="300" height="169" alt="Metal Trade Comax, nejlepší tým prvního ročníku Zaměstnanecké ligy Deníku, na fotbale Lazio Řím - Juventus Turín" title="Metal Trade Comax, nejlepší tým prvního ročníku Zaměstnanecké ligy Deníku, na fotbale Lazio Řím - Juventus Turín" loading="lazy" srcset="https://g.denik.cz/1/3a/zld-rim-fotbal-19_denik-300-16x9.jpg 1x, https://g.denik.cz/1/3a/zld-rim-fotbal-19_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Na fotbale u papeže. Češi poznali blázna z Juventusu, ale Nedvěd se neozval</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/zamestnanecka-liga-deniku-sampioni-na-zajezde-do-rima-dil-2.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 28
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/frajer-mourinho-slavny-kouc-splnil-slib-a-teenagerovi-koupil-za-gol-drahe-boty-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/d7/tohle-neni-penalta-nikdy-rekl-mourinho-o-kontroverznim-momentu-v-semifinale-me_denik-300-16x9.jpg" width="300" height="169" alt="Populární portugalský trenér José Mourinho slavil úspěch v řadě špičkových klubů, teď se mu daří v AS Řím." title="Populární portugalský trenér José Mourinho slavil úspěch v řadě špičkových klubů, teď se mu daří v AS Řím." loading="lazy" srcset="https://g.denik.cz/1/d7/tohle-neni-penalta-nikdy-rekl-mourinho-o-kontroverznim-momentu-v-semifinale-me_denik-300-16x9.jpg 1x, https://g.denik.cz/1/d7/tohle-neni-penalta-nikdy-rekl-mourinho-o-kontroverznim-momentu-v-semifinale-me_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Frajer Mourinho. Slavný kouč splnil slib a teenagerovi koupil za gól drahé boty</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/jose-mourinho.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/borec-z-treti-ligy-trumfnul-schicka-anglii-uhranul-golem-pres-pulku-hriste-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/d4/cesko-skotsko1_denik-300-16x9.jpg" width="300" height="169" alt="Patrik Schick vstřelil proti Skotsku gól z poloviny hřiště." title="Patrik Schick vstřelil proti Skotsku gól z poloviny hřiště." loading="lazy" srcset="https://g.denik.cz/1/d4/cesko-skotsko1_denik-300-16x9.jpg 1x, https://g.denik.cz/1/d4/cesko-skotsko1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Borec z třetí ligy trumfnul Schicka. Anglii uhranul gólem přes půlku hřiště</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/cesti-fotbaliste-hrali-na-euru-se-skotskem.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

    </div>
</article>
        </div>
    </div>
</div>




<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2656966413,406295921,986844856,2312450348,4207130999,1425965197,3752607400,264397101,1375410744"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-prvni-liga/fk-teplice-jde-prikladem-podpori-ockovani-hudebnici-naopak-chystaji-rebelii-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: FK Teplice jde příkladem, podpoří očkování. Hudebníci naopak chystají rebelii" tabindex="-1" >
        <img src="https://g.denik.cz/15/0c/hraci-teplic-nastupuji-na-hriste-v-rouskach-sklari-v-kvetnu-2020-porazili-liberec-2-0_denik-210-3x2.jpg" width="210" height="140" alt="Hráči Teplic nastupují v květnu 2020 k zápasu s Libercem, prvnímu ligovému v době pandemie, na hřiště v rouškách. Nyní FK Teplice veřejně podpořil očkování. " title="Hráči Teplic nastupují v květnu 2020 k zápasu s Libercem, prvnímu ligovému v době pandemie, na hřiště v rouškách. Nyní FK Teplice veřejně podpořil očkování. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/0c/hraci-teplic-nastupuji-na-hriste-v-rouskach-sklari-v-kvetnu-2020-porazili-liberec-2-0_denik-210-3x2.jpg 1x, https://g.denik.cz/15/0c/hraci-teplic-nastupuji-na-hriste-v-rouskach-sklari-v-kvetnu-2020-porazili-liberec-2-0_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/teplice-podpori-ockovani.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/fk-teplice-jde-prikladem-podpori-ockovani-hudebnici-naopak-chystaji-rebelii-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FK Teplice jde příkladem, podpoří očkování. Hudebníci naopak chystají rebelii</h3>
            Fotbalový klub ze Stínadel jako jeden z prvních profesionálních sportovních oddílů na severu Čech…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/prapor-rapidu-drzel-dorost-sedmnactka-vede-ligu-acko-nestacilo-na-chrudim-202111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Prapor Rapidu držel dorost, sedmnáctka vede ligu. Áčko nestačilo na Chrudim" tabindex="-1" >
        <img src="https://g.denik.cz/54/9e/svarog-teplice-rapid-usti-04_denik-210-3x2.jpg" width="210" height="140" alt="Futsalisté Rapid Ústí nad Labem ilustrační" title="Futsalisté Rapid Ústí nad Labem ilustrační" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/54/9e/svarog-teplice-rapid-usti-04_denik-210-3x2.jpg 1x, https://g.denik.cz/54/9e/svarog-teplice-rapid-usti-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/prapor-rapidu-drzel-dorost-sedmnactka-vede-ligu-acko-nestacilo-na-chrudim-202111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Prapor Rapidu držel dorost, sedmnáctka vede ligu. Áčko nestačilo na Chrudim</h3>
            Náročnou neděli za sebou má futsalový klub Rapid Ústí nad Labem. Mládežnické kategorie U17 a U19…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/foto-nezodpovedny-vykon-plny-skolackych-chyb-rekl-po-zbytecne-ztrate-jan-fedak-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: FOTO: Nezodpovědný výkon plný školáckých chyb, řekl po zbytečné ztrátě Jan Fedák" tabindex="-1" >
        <img src="https://g.denik.cz/54/75/elba-usti-hostivar-25_denik-210-3x2.jpg" width="210" height="140" alt="Elba Ústí - Hostivař, hokejbal extraliga 2021/2022. Jiří Tomáš" title="Elba Ústí - Hostivař, hokejbal extraliga 2021/2022. Jiří Tomáš" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/54/75/elba-usti-hostivar-25_denik-210-3x2.jpg 1x, https://g.denik.cz/54/75/elba-usti-hostivar-25_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/elba-usti-hostivar-hokejbal-extraliga-2021-2022.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 46
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/foto-nezodpovedny-vykon-plny-skolackych-chyb-rekl-po-zbytecne-ztrate-jan-fedak-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Nezodpovědný výkon plný školáckých chyb, řekl po zbytečné ztrátě Jan Fedák</h3>
            Nezodpovědný výkon plný školáckých chyb. Přesně tak označil zbytečnou domácí porážku s Hostivaří…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/behej-lesy-zvou-na-dalsi-zavody-plan-na-rok-2022-je-dany-20211123.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Běhej lesy zvou na další závody. Plán na rok 2022 je daný" tabindex="-1" >
        <img src="https://g.denik.cz/1/80/behej-lesy-p-05_denik-210-3x2.jpg" width="210" height="140" alt="Běhej lesy. Plán na rok 2022 je daný" title="Běhej lesy. Plán na rok 2022 je daný" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/80/behej-lesy-p-05_denik-210-3x2.jpg 1x, https://g.denik.cz/1/80/behej-lesy-p-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/behej-lesy-plan-na-rok-2022-je-dany.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/behej-lesy-zvou-na-dalsi-zavody-plan-na-rok-2022-je-dany-20211123.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Běhej lesy zvou na další závody. Plán na rok 2022 je daný</h3>
            Populární a už tradiční seriál Běhej lesy má harmonogram pro rok 2022. V Česku se uskuteční osm…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal_region/zamestnanecka-liga-deniku-hral-i-pospech-odmenou-pro-sampiony-byla-italie-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Zaměstnanecká liga Deníku: Hrál i Pospěch, odměnou pro šampiony byla Itálie" tabindex="-1" >
        <img src="https://g.denik.cz/1/62/p1090235_denik-210-3x2.jpg" width="210" height="140" alt="Metal Trade Comax, nejlepší tým prvního ročníku Zaměstnanecké ligy Deníku, na zájezdě do Říma" title="Metal Trade Comax, nejlepší tým prvního ročníku Zaměstnanecké ligy Deníku, na zájezdě do Říma" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/62/p1090235_denik-210-3x2.jpg 1x, https://g.denik.cz/1/62/p1090235_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/zamestnanecka-liga-deniku-sampioni-na-zajezde-do-rima.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 48
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/zamestnanecka-liga-deniku-hral-i-pospech-odmenou-pro-sampiony-byla-italie-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zaměstnanecká liga Deníku: Hrál i Pospěch, odměnou pro šampiony byla Itálie</h3>
            Tisíc fotbalistů, velký sen o trofeji, odměně a pochvale v novinách. Úvodní koronavirem…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/pred-ctyrmi-lety-mu-brankar-zlamal-dve-kosti-podolsky-pak-s-fotbalem-prastil-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Před čtyřmi lety mu brankář zlámal dvě kosti. Podolský pak s fotbalem praštil" tabindex="-1" >
        <img src="https://g.denik.cz/8/4b/6641592-sport-fotbal-krajsky-prebor-nestemice-modra_denik-210-3x2.jpg" width="210" height="140" alt="Kamil Podolský v dresu Jiskry Modré." title="Kamil Podolský v dresu Jiskry Modré." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/4b/6641592-sport-fotbal-krajsky-prebor-nestemice-modra_denik-210-3x2.jpg 1x, https://g.denik.cz/8/4b/6641592-sport-fotbal-krajsky-prebor-nestemice-modra_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sport-fotbal-kamil-podolsky-rozhovor-zraneni.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/pred-ctyrmi-lety-mu-brankar-zlamal-dve-kosti-podolsky-pak-s-fotbalem-prastil-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Před čtyřmi lety mu brankář zlámal dvě kosti. Podolský pak s fotbalem praštil</h3>
            Sobota, 28. října 2017. Utkání krajského přeboru mezi domácím Litoměřickem B a hosty z Modré.…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/derby-s-parametry-play-off-ovladlo-usti-vyborny-zapas-z-obou-stran-rekl-trcka-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Derby s parametry play-off ovládlo Ústí. Výborný zápas z obou stran, řekl Trčka" tabindex="-1" >
        <img src="https://g.denik.cz/54/56/florbal-usti-florbal-chomutov-05_denik-210-3x2.jpg" width="210" height="140" alt="Florbal Ústí - Florbal Chomutov, I. liga 2021/2022." title="Florbal Ústí - Florbal Chomutov, I. liga 2021/2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/54/56/florbal-usti-florbal-chomutov-05_denik-210-3x2.jpg 1x, https://g.denik.cz/54/56/florbal-usti-florbal-chomutov-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/florbal-usti-florbal-chomutov-i-liga-2021-2022.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/derby-s-parametry-play-off-ovladlo-usti-vyborny-zapas-z-obou-stran-rekl-trcka-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Derby s parametry play-off ovládlo Ústí. Výborný zápas z obou stran, řekl Trčka</h3>
            /FOTOGALERIE/ Vedoucí celek soutěže ze severočeské metropole proti rivalovi, jenž táhl na 4.…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/foto-fantasticky-tymovy-vykon-proti-usk-prinesl-slunete-druhou-vyhru-v-rade-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: FOTO: Fantastický týmový výkon proti USK přinesl Slunetě druhou výhru v řadě" tabindex="-1" >
        <img src="https://g.denik.cz/54/c4/basketbal-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Basketbal ilustrační." title="Basketbal ilustrační." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/54/c4/basketbal-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/54/c4/basketbal-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sluneta-usti-usk-praha-knbl-2021-2022.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/foto-fantasticky-tymovy-vykon-proti-usk-prinesl-slunete-druhou-vyhru-v-rade-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Fantastický týmový výkon proti USK přinesl Slunetě druhou výhru v řadě</h3>
            Konečně zase doma! Basketbalisté Ústí nad Labem zdolali USK Praha 102:94 a připsali si druhou…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-druha-liga/obrazem-neuspesna-domaci-derniera-usteckych-fotbalistu-proti-opave-20211122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: Neúspěšná domácí derniéra ústeckých fotbalistů proti Opavě" tabindex="-1" >
        <img src="https://g.denik.cz/54/cf/fk-usti-nad-labem-opava-02_denik-210-3x2.jpg" width="210" height="140" alt="FK Ústí nad Labem - Opava, F:NL 2021/2022" title="FK Ústí nad Labem - Opava, F:NL 2021/2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/54/cf/fk-usti-nad-labem-opava-02_denik-210-3x2.jpg 1x, https://g.denik.cz/54/cf/fk-usti-nad-labem-opava-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fk-usti-opava-fnl-2021-2022.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 42
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-druha-liga/obrazem-neuspesna-domaci-derniera-usteckych-fotbalistu-proti-opave-20211122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Neúspěšná domácí derniéra ústeckých fotbalistů proti Opavě</h3>
            Fotbalisté Ústí nad Labem nestačili v 15. kole FORTUNA:NÁRODNÍ LIGY na domácím pažitu na Opavu. V…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/hokej_region/kometa-se-zveda-hubluv-jubilejni-400-gol-nic-neresil-krejci-zarmoutil-jagra-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/50/1f/hokej-kometa-litvinov-12_denik-120-3x2.jpg" width="120" height="80" alt="Hokejový zápas mezi brněnskou Kometou a Litvínovem" title="Hokejový zápas mezi brněnskou Kometou a Litvínovem" loading="lazy" srcset="https://g.denik.cz/50/1f/hokej-kometa-litvinov-12_denik-120-3x2.jpg 1x, https://g.denik.cz/50/1f/hokej-kometa-litvinov-12_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    
        <a class="small-article__title" href="/hokej_region/kometa-se-zveda-hubluv-jubilejni-400-gol-nic-neresil-krejci-zarmoutil-jagra-2021.html" tabindex="-1" title="číst článek: Kometa se zvedá, Hüblův jubilejní 400. gól nic neřešil. Krejčí zarmoutil Jágra" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Kometa se zvedá, Hüblův jubilejní 400. gól nic neřešil. Krejčí zarmoutil Jágra
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top3">
    <a class="small-article__left" href="/hokej_region/bravo-oslabeny-slovan-vydrel-ctyri-body-v-patnacti-lidech-urval-oba-duely-202111.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/54/93/0005283379-hc-slovan-usti-vs-vhk-robe-vsetin-4-zapas-predkolo-play-off_denik-120-3x2.jpg" width="120" height="80" alt="Hokejisté Ústí nad Labem - ilustrační foto." title="Hokejisté Ústí nad Labem - ilustrační foto." loading="lazy" srcset="https://g.denik.cz/54/93/0005283379-hc-slovan-usti-vs-vhk-robe-vsetin-4-zapas-predkolo-play-off_denik-120-3x2.jpg 1x, https://g.denik.cz/54/93/0005283379-hc-slovan-usti-vs-vhk-robe-vsetin-4-zapas-predkolo-play-off_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    
        <a class="small-article__title" href="/hokej_region/bravo-oslabeny-slovan-vydrel-ctyri-body-v-patnacti-lidech-urval-oba-duely-202111.html" tabindex="-1" title="číst článek: Bravo! Oslabený Slovan vydřel čtyři body, v patnácti lidech urval oba duely" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Bravo! Oslabený Slovan vydřel čtyři body, v patnácti lidech urval oba duely
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top3">
    <a class="small-article__left" href="/hokej_region/komentar-frantiska-bilka-odhodte-predsudky-divci-hokej-ma-zelenou-20211120.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/9/06/6298165-exported_denik-120-3x2.jpg" width="120" height="80" alt="Radost českých hokejistek na stadionu v Chomutově." title="Radost českých hokejistek na stadionu v Chomutově." loading="lazy" srcset="https://g.denik.cz/9/06/6298165-exported_denik-120-3x2.jpg 1x, https://g.denik.cz/9/06/6298165-exported_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    
        <a class="small-article__title" href="/hokej_region/komentar-frantiska-bilka-odhodte-predsudky-divci-hokej-ma-zelenou-20211120.html" tabindex="-1" title="číst článek: KOMENTÁŘ FRANTIŠKA BÍLKA: Odhoďte předsudky, dívčí hokej má zelenou!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            KOMENTÁŘ FRANTIŠKA BÍLKA: Odhoďte předsudky, dívčí hokej má zelenou!
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/drazi-soudruzi-rusko-sovetu-si-rozvracet-nenechame-20211122.html" tabindex="-1" title="číst článek: Drazí soudruzi! Rusko sovětů si rozvracet nenecháme!" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Drazí soudruzi! Rusko sovětů si rozvracet nenecháme!</h3>
			    </a>
				<a href="/ctenar-reporter/retro-znaji-nase-slzy-i-tajna-prani-hracky-naseho-detstvi-jsou-plne-vzpominek-20.html" tabindex="-1" title="číst článek: RETRO: Znají naše slzy i tajná přání. Hračky našeho dětství jsou plné vzpomínek" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">RETRO: Znají naše slzy i tajná přání. Hračky našeho dětství jsou plné vzpomínek</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ustecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/tipy-kondice/zimni-dvojcislo-kondice-vychazi-prave-ted-20211123.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/bc08f4e6503b583d71954405b3105dee.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211001#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/tipy-kondice/zimni-dvojcislo-kondice-vychazi-prave-ted-20211123.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zimní dvojčíslo Kondice vychází právě teď!" target="_blank" rel="noopener">
                Zimní dvojčíslo Kondice vychází právě teď!
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/tipy-kondice/vzhuru-na-bezky-20211116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/2284c1f65bb1512924ecc7ea0c24e55b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211001#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/tipy-kondice/vzhuru-na-bezky-20211116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vzhůru na běžky!" target="_blank" rel="noopener">
                Vzhůru na běžky!
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/psi-plemena-20211123.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/59b3c9b64cce2ae79971f7adc6d5d98f.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211001#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/psi-plemena-20211123.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Tihle psi se nesnáší s jinými zvířaty
            " target="_blank" rel="noopener">
                
                Tihle psi se nesnáší s jinými zvířaty
    …
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/interier-roku-20211123.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/b5a9756824fd7cc1b55ce5c41901bb07.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211001#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/interier-roku-20211123.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Interiér roku: nový rok, nová kategorie
            " target="_blank" rel="noopener">
                
                Interiér roku: nový rok, nová kategorie
  …
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/448998-veterinari-zakazali-chov-drubeze-pod-sirym-nebem-hrozi-obri-pokuta?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ba7277fa648801ab7a9c7b78d536ec59.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211001#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/448998-veterinari-zakazali-chov-drubeze-pod-sirym-nebem-hrozi-obri-pokuta?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Veterináři zakázali chov drůbeže pod širým nebem, hrozí obří pokuta" target="_blank" rel="noopener">
                Veterináři zakázali chov drůbeže pod širým nebem, hrozí…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/448972-chmu-vydal-predbezne-varovani-cesko-zasype-snih-mapy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/3fb7f34bff39cd12174d32fd00fc98ca.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211001#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/448972-chmu-vydal-predbezne-varovani-cesko-zasype-snih-mapy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Česko zasype sníh. Podívejte se, kde nachumelí až 10 cm" target="_blank" rel="noopener">
                Česko zasype sníh. Podívejte se, kde nachumelí až 10 cm
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/dedik-stardance.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Ústecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/8b/kopecka-01_denik-120-3x2.jpg" width="120" height="80" alt="Martina Viktorie Kopecká Marek Dědík" title="Martina Viktorie Kopecká Marek Dědík" loading="lazy" srcset="https://g.denik.cz/120/8b/kopecka-01_denik-120-3x2.jpg 1x, https://g.denik.cz/120/8b/kopecka-01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/dedik-stardance.html" tabindex="-1" title="číst článek: Dědík ze StarDance terčem kritiky za pupek, krásná farářka se ho zastala" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Ústecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Dědík ze StarDance terčem kritiky za pupek, krásná farářka se ho zastala
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/masterchef-petra.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Ústecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/dd/masterchefcz-242747762-451642752828122-1913239550156983264-n-1_denik-120-3x2.jpg" width="120" height="80" alt="MasterChef Česko/Petra/Paolo" title="MasterChef Česko/Petra/Paolo" loading="lazy" srcset="https://g.denik.cz/120/dd/masterchefcz-242747762-451642752828122-1913239550156983264-n-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/dd/masterchefcz-242747762-451642752828122-1913239550156983264-n-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/masterchef-petra.html" tabindex="-1" title="číst článek: Je hrozně hysterická! Odpadlík z MasterChefa promluvil o neoblíbené Petře" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Ústecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Je hrozně hysterická! Odpadlík z MasterChefa promluvil o neoblíbené Petře
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/souboj-na-taliri.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Ústecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/12/3-d211123vzas32_denik-120-3x2.jpg" width="120" height="80" alt="Souboj na talíři" title="Souboj na talíři" loading="lazy" srcset="https://g.denik.cz/120/12/3-d211123vzas32_denik-120-3x2.jpg 1x, https://g.denik.cz/120/12/3-d211123vzas32_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/souboj-na-taliri.html" tabindex="-1" title="číst článek: Forejt vzal Burešovou do svého pořadu, před kamerou tokali jako hrdličky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Ústecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Forejt vzal Burešovou do svého pořadu, před kamerou tokali jako hrdličky
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/agata-hanychova-jakub-prachar-instagram.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Ústecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/93/hanychova-d211123j2cgl1_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová" title="Agáta Hanychová" loading="lazy" srcset="https://g.denik.cz/120/93/hanychova-d211123j2cgl1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/93/hanychova-d211123j2cgl1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/agata-hanychova-jakub-prachar-instagram.html" tabindex="-1" title="číst článek: Agáta Hanychová opět sama: Vztah s podnikatelem Hellerem vyšuměl do ztracena" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Ústecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Agáta Hanychová opět sama: Vztah s podnikatelem Hellerem vyšuměl do ztracena
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="js-io prometheus js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/9/6/7/8/2/2696782-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket - Darovat je kouzelný pocit&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;17.11. - 07.12.&quot;&gt; Albert Hypermarket - Darovat je kouzelný pocit &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/8/4/1/4/0/2684140-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO - Vánoční obchůdek&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.11. - 24.12.&quot;&gt; PEPCO - Vánoční obchůdek &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/0/3/5/0/8/2703508-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Brožura Vánoce Deluxe&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.11. - 26.12.&quot;&gt; Lidl - Brožura Vánoce Deluxe &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/9/6/8/5/4/2696854-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket - Darovat je kouzelný pocit&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;17.11. - 02.01.&quot;&gt; Albert Supermarket - Darovat je kouzelný pocit &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/8/7/1/3/7/2687137-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;11.11. - 24.11.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>


	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-v-kuchyni-59778439-wucxr3.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocná síla  v kuchyni - mytí nádobí, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocná síla  v kuchyni - mytí nádobí, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-skolni-jidelny-59903175-wvy7zb.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka školní jídelny mateřské školy, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchař/ka školní jídelny mateřské školy, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-lekari-specialiste-60031937-whqzjv.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní lékaři specialisté, 39 450 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Ostatní lékaři specialisté, 39 450 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialiste-v-oblasti-59743457-wcxqwr.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialisté v oblasti logistiky, 17 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Specialisté v oblasti logistiky, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic--rp-skup-c--59753635-wh65uc.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič  - ŘP skup. C - strojník, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidič  - ŘP skup. C - strojník, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-59753647-wqv1a9.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchař/ka, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/laborant-ka--operator-ka-59907467-w2vdp2.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Laborant/ka -  operátor/ka výroby, 25 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Laborant/ka -  operátor/ka výroby, 25 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/velinar--junior-obsluha-59778447-wqnevs.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Velínář - junior (obsluha velínu provozu) s náborovým příspěvkem až 50 000 Kč, 27 450 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Velínář - junior (obsluha velínu provozu) s náborovým příspěvkem až 50 000 Kč, 27 450 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-6-TDI-7-Hatchback-162455776455124.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-77-Sedan-Limuzina-1634297677051393.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-Sty-Kombi-16369950106201869.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Hatchback-16373242012653719.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Toyota/-Van-L2-Acti-Van-Minibus-16194313276310.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota  nové vozidlo, servisní knížka, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota  nové vozidlo, servisní knížka, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-d-Sport-Hatchback-163629011648510.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 118 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-Kombi-151554480292324442.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 320 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-d-xDrive-Gr-Hatchback-16159717274880.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 330 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-7042384.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 2.0 TDI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-grand-c-max/mpv/nafta/ford-grand-c-max-1-6-tdci-navi-klima-7045558.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Grand C-MAX 1.6 TDCi, Navi, Klima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Grand C-MAX 1.6 TDCi, Navi, Klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-doblo/kombi/nafta/fiat-doblo-combi-maxi-1-6-mjet-105k-sx-50937192.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Dobló Combi MAXI 1.6 Mjet (105k) SX" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fiat Dobló Combi MAXI 1.6 Mjet (105k) SX
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit/mpv/nafta/ford-transit-2-2tdci-bez-koroze-sanitka-8604525.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit 2,2TDCi BEZ KOROZE,SANITKA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Transit 2,2TDCi BEZ KOROZE,SANITKA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/van/nafta/volkswagen-caddy-cargo-2-0tdi-90kw-59340070.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy Cargo 2.0TDI 90kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy Cargo 2.0TDI 90kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/benzin/opel-astra-st-elegance-1-2-turbo-107kw-53310421.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra ST Elegance 1.2 Turbo (107kW)" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra ST Elegance 1.2 Turbo (107kW)
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-t-roc/suv/benzin/volkswagen-t-roc-1-5-tsi-7044473.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen T-Roc 1.5 TSI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen T-Roc 1.5 TSI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-gs-line-1-2-turbo-96kw-at8-53313010.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa GS LINE 1.2 Turbo (96kW) AT8" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Corsa GS LINE 1.2 Turbo (96kW) AT8
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-usti-nad-labem-brandtova-4072818#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ústí nad Labem, Brandtova Prodej bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ústí nad Labem, Brandtova Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-usti-nad-labem-snp-4072712#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ústí nad Labem, SNP Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ústí nad Labem, SNP Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-usti-nad-labem-kosmonautu-4072642#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ústí nad Labem, Kosmonautů Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ústí nad Labem, Kosmonautů Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-usti-nad-labem-4071982#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ústí nad Labem Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ústí nad Labem Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-usti-nad-labem-jizerska-4071688#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ústí nad Labem, Jizerská Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ústí nad Labem, Jizerská Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-usti-nad-labem-4071603#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ústí nad Labem Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ústí nad Labem Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-mlynska-4070934#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ústí nad Labem, Mlýnská Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ústí nad Labem, Mlýnská Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-usti-nad-labem-udoli-4070539#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ústí nad Labem, Údolí Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ústí nad Labem, Údolí Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/ustecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/ustecky.denik.cz\/hokej_region\/satny-na-zachode-tymy-s-kluky-mala-konkurence-zensky-hokej-se-ale-zveda-20211123.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001637678926/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001637678926/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275761.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275761.js"></script>
</body>
</html>