<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'ustecky.denik.cz',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
			'title': "Kam o víkendu za sportem? Béčku Slunety startuje play-off, hrají i futsalisté",
			'tag': ["BK Ústí nad Labem", "playoff", "Chabařovice", "sport", "Most", "Škoda Rapid"],
			'autor': 'Daniel Brzák',
				'publishedDateTime': "2019-02-15T13:15:00+01:00",
				'articleID': 2056327333,
				'back': "2056327333-2428-54",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://ustecky.denik.cz/ostatni_region/kam-o-vikendu-za-sportem-becku-slunety-startuje-play-off-hraji-i-futsaliste-20190215.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kam o víkendu za sportem? Béčku Slunety startuje play-off, hrají i futsalisté - Ústecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Ústí n. L. - Podívejte se na několik tipů, kam můžete jít v nejbližších dnech fandit místním sportovcům.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Ústecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://ustecky.denik.cz/ostatni_region/kam-o-vikendu-za-sportem-becku-slunety-startuje-play-off-hraji-i-futsaliste-20190215.html">
    <meta property="og:title" content="Kam o víkendu za sportem? Béčku Slunety startuje play-off, hrají i futsalisté">
    <meta property="og:image" content="https://g.denik.cz/42/c2/basket-mic-denik-daniel-seifert-d190120umrmx1_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Ústí n. L. - Podívejte se na několik tipů, kam můžete jít v nejbližších dnech fandit místním sportovcům.">
    <link rel="previewimage" href="https://g.denik.cz/42/c2/basket-mic-denik-daniel-seifert-d190120umrmx1_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-02-15T13:15:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kam o víkendu za sportem? Béčku Slunety startuje play-off, hrají i futsalisté">
    <meta name="twitter:description" content="Ústí n. L. - Podívejte se na několik tipů, kam můžete jít v nejbližších dnech fandit místním sportovcům.">
    <meta name="twitter:image" content="https://g.denik.cz/42/c2/basket-mic-denik-daniel-seifert-d190120umrmx1_denik-630-16x9.jpg">
    <meta property="author" content="Daniel Brzák">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1548686504.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1550230972.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1550230972.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/sign\/exodus-panel-data\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-d7324aff9ee7-1550230972.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://ustecky.denik.cz/ostatni_region/kam-o-vikendu-za-sportem-becku-slunety-startuje-play-off-hraji-i-futsaliste-20190215.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://ustecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Ústecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/ustecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fustecky.denik.cz%2Fostatni_region%2Fkam-o-vikendu-za-sportem-becku-slunety-startuje-play-off-hraji-i-futsaliste-20190215.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Fustecky.denik.cz%2Fostatni_region%2Fkam-o-vikendu-za-sportem-becku-slunety-startuje-play-off-hraji-i-futsaliste-20190215.html" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/ostatni_region/kam-o-vikendu-za-sportem-becku-slunety-startuje-play-off-hraji-i-futsaliste-20190215.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denikRegion ustecky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/usti-nad-labem.html">ÚSTÍ NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/chabarovicko.html">CHABAŘOVICKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/brezensko.html">BŘEZENSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/libouchecko.html">LIBOUCHECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/chlumec.html">CHLUMECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/rehlovicko.html">ŘEHLOVICKO</a></li>
            </ul>
        </li>

        <li>

            <a href="https://ustecky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://ustecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://ustecky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://ustecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">Fotbal</a>
        <ul class="submenu">
            <li class="item"><a href="https://ustecky.denik.cz/fotbal-prvni-liga/">FORTUNA:LIGA</a></li>
            <li class="item"><a href="https://ustecky.denik.cz/fotbal-druha-liga/">FORTUNA:NÁRODNÍ LIGA</a></li>
            <li class="item"><a href="https://ustecky.denik.cz/fotbal-cfl-msfl/">Fortuna ČFL + MSFL</a></li>
            <li class="item"><a href="https://ustecky.denik.cz/fotbal-divize/">Fortuna divize</a></li>
            <li class="item"><a href="https://ustecky.denik.cz/fotbal-kraj/">Kraje</a></li>
            <li class="item"><a href="https://ustecky.denik.cz/fotbal-okres/">Okresy</a></li>
        </ul>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" class="highlighted">Fortuna:liga</a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">Hokej</a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky">Ostatní sporty</a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/atletika.html"  data-ga-push="menu-podrubriky">Atletika</a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky">Výsledky a tabulky</a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky">Fair:play</a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/basketbal.html"  data-ga-push="menu-podrubriky">Basketbal</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://ustecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/ustecky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://ustecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/ostatni_region/kam-o-vikendu-za-sportem-becku-slunety-startuje-play-off-hraji-i-futsaliste-20190215.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Ples patriotů:</h3>
        <a href="https://ustecky.denik.cz/kultura_region/foto-ples-patriotu-vyprodal-ustecky-kulturni-dum-zazpivali-krystof-nebo-dara-20190210.html" class="text">Jubilejní 10. Ples severočeských patriotů v Ústí na fotkách</a>
        <a href="#close" class="close" data-title="jubilejni-10-ples-severoceskych-patriotu-v-usti-na-fotkach"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Kam o víkendu za sportem? Béčku Slunety startuje play-off, hrají i futsalisté</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 13:15 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/ostatni_region/kam-o-vikendu-za-sportem-becku-slunety-startuje-play-off-hraji-i-futsaliste-20190215.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/ostatni_region/kam-o-vikendu-za-sportem-becku-slunety-startuje-play-off-hraji-i-futsaliste-20190215.html&text=Kam%20o%20v%C3%ADkendu%20za%20sportem%3F%20B%C3%A9%C4%8Dku%20Slunety%20startuje%20play-off%2C%20hraj%C3%AD%20i%20futsalist%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fustecky.denik.cz%2Fostatni_region%2Fkam-o-vikendu-za-sportem-becku-slunety-startuje-play-off-hraji-i-futsaliste-20190215.html&subject=Kam%20o%20v%C3%ADkendu%20za%20sportem%3F%20B%C3%A9%C4%8Dku%20Slunety%20startuje%20play-off%2C%20hraj%C3%AD%20i%20futsalist%C3%A9"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Ústí n. L. - Podívejte se na několik tipů, kam můžete jít v nejbližších dnech fandit místním sportovcům.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=basket-mic-denik-daniel-seifert-d190120umrmx1&amp;s=42&amp;back=2056327333-2428-54&amp;photo=1">
                                        <img src="https://g.denik.cz/42/c2/basket-mic-denik-daniel-seifert-d190120umrmx1_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block" srcset="https://g.denik.cz/42/c2/basket-mic-denik-daniel-seifert-d190120umrmx1_denik-630-16x9.jpg 1x, https://g.denik.cz/42/c2/basket-mic-denik-daniel-seifert-d190120umrmx1_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Ilustrační foto <span class="description-autor"> | Foto: Deník / Daniel Seifert</span></div>

                    <div class="article-text article-content bbtext"><p>Ve Sportcentru Sluneta rozehrají v pátek 15. února ve 20 hodin play-off Severočeské ligy basketbalisté Slunety B, kteří budou hostit Most. V neděli v 19.00 zde hrají dohrávku 2. ligy futsalisté Rapidu, kteří přivítají Pampuch Liberec.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>Doma hrají také volejbalistky Chabařovic, ve 2. lize žen vyzvou z pozice lídra v sobotu od 10 a 13.30 Žižkov B. V sobotu od 16 a v neděli od 10 hrají doma i stolní tenisté SKP Sever Ústí n. L. Florbalisté Ústí, volejbalisté Chabařovic a hokejisté Slovanu hrají venku. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ustecky.denik.cz/ostatni_region/foto-volejbaliste-chabarovic-doma-porazili-prosek-20190214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/54/58/volejbal-slovan-chabarovice-sk-prosek-praha-2-liga-muzu-skupina-a-9-2-2019-v-chabarovicich-09_denik-150-3x2.jpg" width="150" height="100" alt="Volejbalisté Slovanu Chabařovice (modří) zvládli dvojutkání proti Proseku Praha dvakrát vítězně 3:1" title="Volejbalisté Slovanu Chabařovice (modří) zvládli dvojutkání proti Proseku Praha dvakrát vítězně 3:1" srcset="https://g.denik.cz/54/58/volejbal-slovan-chabarovice-sk-prosek-praha-2-liga-muzu-skupina-a-9-2-2019-v-chabarovicich-09_denik-150-3x2.jpg 1x, https://g.denik.cz/54/58/volejbal-slovan-chabarovice-sk-prosek-praha-2-liga-muzu-skupina-a-9-2-2019-v-chabarovicich-09_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO: Volejbalisté Chabařovic doma porazili Prosek</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p></div></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/daniel-brzak-3281.html">Daniel Brzák</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 13:15</span>
    <a href="/diskuse/nova/9tTCa.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/ostatni_region/kam-o-vikendu-za-sportem-becku-slunety-startuje-play-off-hraji-i-futsaliste-20190215.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/ostatni_region/kam-o-vikendu-za-sportem-becku-slunety-startuje-play-off-hraji-i-futsaliste-20190215.html&text=Kam%20o%20v%C3%ADkendu%20za%20sportem%3F%20B%C3%A9%C4%8Dku%20Slunety%20startuje%20play-off%2C%20hraj%C3%AD%20i%20futsalist%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fustecky.denik.cz%2Fostatni_region%2Fkam-o-vikendu-za-sportem-becku-slunety-startuje-play-off-hraji-i-futsaliste-20190215.html&subject=Kam%20o%20v%C3%ADkendu%20za%20sportem%3F%20B%C3%A9%C4%8Dku%20Slunety%20startuje%20play-off%2C%20hraj%C3%AD%20i%20futsalist%C3%A9"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: BK Ústí nad Labem" href="/tagy/bk-usti-nad-labem-17637.html">BK Ústí nad Labem, </a></li>
                                <li><a title="Štítek: playoff" href="/tagy/playoff-993.html">playoff, </a></li>
                                <li><a title="Štítek: Chabařovice" href="/tagy/chabarovice-3531.html">Chabařovice, </a></li>
                                <li><a title="Štítek: sport" href="/tagy/sport-88.html">sport, </a></li>
                                <li><a title="Štítek: Most" href="/tagy/most-102.html">Most, </a></li>
                                <li><a title="Štítek: Škoda Rapid" href="/tagy/skoda-rapid-8104.html">Škoda Rapid</a></li>
                    </ul>
                </div>






                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/teplice-chteji-tri-body-musi-ale-uhlidat-tank-zn-komlicenko-20190215.html"  title="číst článek: Teplice chtějí tři body, musí ale uhlídat tank zn. Komličenko" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/15/38/img-0279mb-tep_denik-210-3x2.jpg" width="210" height="140" alt="Mladá Boleslav - Teplice 1:1" title="Mladá Boleslav - Teplice 1:1" srcset="https://g.denik.cz/15/38/img-0279mb-tep_denik-210-3x2.jpg 1x, https://g.denik.cz/15/38/img-0279mb-tep_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 14:56
    </div>

        </div>
        <a href="/fotbal-prvni-liga/teplice-chteji-tri-body-musi-ale-uhlidat-tank-zn-komlicenko-20190215.html"      
>
            <h3 class="box-article-title fs20">Teplice chtějí tři body, musí ale uhlídat tank zn. Komličenko</h3>
            <h4 class="box-article-perex fs16">Teplice – Stínadla v pátek v podvečer uvidí domácí jarní debut Teplic. „Skláři“ se fanouškům…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/futsaliste-znaji-dvojice-pro-ctvrtfinale-poharu-20190215.html"  title="číst článek: Futsalisté znají dvojice pro čtvrtfinále poháru" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/c6/futsalovy-turnaj-lokomotif-cup-2018-15-12-v-usti-n-l-07_denik-210-3x2.jpg" width="210" height="140" alt="Ústecký klub Lokomotif daroval po futsalovém turnaji přes 70 tisíc korun na charitu" title="Ústecký klub Lokomotif daroval po futsalovém turnaji přes 70 tisíc korun na charitu" srcset="https://g.denik.cz/54/c6/futsalovy-turnaj-lokomotif-cup-2018-15-12-v-usti-n-l-07_denik-210-3x2.jpg 1x, https://g.denik.cz/54/c6/futsalovy-turnaj-lokomotif-cup-2018-15-12-v-usti-n-l-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 07:07
    </div>

        </div>
        <a href="/ostatni_region/futsaliste-znaji-dvojice-pro-ctvrtfinale-poharu-20190215.html"      
>
            <h3 class="box-article-title fs20">Futsalisté znají dvojice pro čtvrtfinále poháru</h3>
            <h4 class="box-article-perex fs16">Ústecko – Okresní pohár futsalistů vstupuje do čtvrtfinálových bojů. Ačkoliv ještě zbývají dnes…</h4>
        </a>
    </div>
</article>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/nove/citroen-c3-aircross/suv/benzin/citroen-c3-aircross-feel-1-2-puretech-110-eat6-71380.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/00071380_1/1542360912" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/nove/citroen-c3-aircross/suv/benzin/citroen-c3-aircross-feel-1-2-puretech-110-eat6-71380.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Citroën C3 Aircross</h3>
	                   	<div>FEEL 1.2 PureTech 110…</div>
	                	<div class="service-box-strong">439 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-KO-Hatchback-154483448420834775.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/12995/12881/11482/0/10334186442995/images/154483448423534776.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-KO-Hatchback-154483448420834775.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDI-77kW-Kombi-15502200756368.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/28582/1561/11463/0/10316746858582/images/l1550220192400338.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDI-77kW-Kombi-15502200756368.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">158 800 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/69\/be\/fotbal-znojmo-1-02_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/balkanci-spojeni-s-kauzou-ovlivnovani-zapasu-v-tymu-skoncili-prisli-mladici-20190213.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/69/be/fotbal-znojmo-1-02_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/69/be/fotbal-znojmo-1-02_denik-300-16x9.jpg 1x, https://g.denik.cz/69/be/fotbal-znojmo-1-02_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Balkánci spojení s kauzou ovlivňování zápasů ve Znojmě skončili, přišli mladíci</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/fotbalovemu-znojmu-po-podezreni-chybi-penize-na-vyplaty-20190212.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/69/6e/fotbal-znojmo-ilustracni_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté druholigového Znojma." title="Fotbalisté druholigového Znojma." srcset="https://g.denik.cz/69/6e/fotbal-znojmo-ilustracni_denik-300-16x9.jpg 1x, https://g.denik.cz/69/6e/fotbal-znojmo-ilustracni_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalovému Znojmu po podezření z manipulování zápasů chybí peníze na výplaty</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/slavista-kolar-mel-v-el-napilno-dobry-vysledek-do-belgie-pojedeme-s-nadeji-20190215.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/19/fotbal-slavia-kolar-201812131261401_denik-300-16x9.jpg" width="300" height="169" alt="Brankář Slavie Ondřej Kolář." title="Brankář Slavie Ondřej Kolář." srcset="https://g.denik.cz/1/19/fotbal-slavia-kolar-201812131261401_denik-300-16x9.jpg 1x, https://g.denik.cz/1/19/fotbal-slavia-kolar-201812131261401_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Slávista Kolář měl v EL napilno: Dobrý výsledek. Do Belgie pojedeme s nadějí</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/evropska-liga-sk-slavia-praha-vs-krc-genk.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 33</a>

    </div>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/zapas-na-ktery-jsem-v-plzni-cekal-rika-dvougolovy-strelec-pernica-20190215.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/13/a1/most-film-fotbal-14022019_denik-300-16x9.jpg" width="300" height="169" alt="Plzeňský stoper Luděk Pernica se raduje po druhé brance do sítě Dinama Záhřeb." title="Plzeňský stoper Luděk Pernica se raduje po druhé brance do sítě Dinama Záhřeb." srcset="https://g.denik.cz/13/a1/most-film-fotbal-14022019_denik-300-16x9.jpg 1x, https://g.denik.cz/13/a1/most-film-fotbal-14022019_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Zápas, na který jsem v Plzni čekal, říká dvougólový střelec Pernica</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/fk-mlada-boleslav-fc-viktoria-plzendfsaf.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 4</a>

    </div>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/foto-volejbaliste-chabarovic-doma-porazili-prosek-20190214.html"  title="číst článek: FOTO: Volejbalisté Chabařovic doma porazili Prosek" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/58/volejbal-slovan-chabarovice-sk-prosek-praha-2-liga-muzu-skupina-a-9-2-2019-v-chabarovicich-09_denik-210-3x2.jpg" width="210" height="140" alt="Volejbalisté Slovanu Chabařovice (modří) zvládli dvojutkání proti Proseku Praha dvakrát vítězně 3:1" title="Volejbalisté Slovanu Chabařovice (modří) zvládli dvojutkání proti Proseku Praha dvakrát vítězně 3:1" srcset="https://g.denik.cz/54/58/volejbal-slovan-chabarovice-sk-prosek-praha-2-liga-muzu-skupina-a-9-2-2019-v-chabarovicich-09_denik-210-3x2.jpg 1x, https://g.denik.cz/54/58/volejbal-slovan-chabarovice-sk-prosek-praha-2-liga-muzu-skupina-a-9-2-2019-v-chabarovicich-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/chabarovice-prosek-volejbal-2-liga-2018-2019.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 18</a>

        </div>
        <a href="/ostatni_region/foto-volejbaliste-chabarovic-doma-porazili-prosek-20190214.html"      
>
            <h3 class="box-article-title fs20">FOTO: Volejbalisté Chabařovic doma porazili Prosek</h3>
            <h4 class="box-article-perex fs16">Ústí n. L. - Volejbalisté Chabařovic porazili v domácím dvojutkání 2. ligy mužů Prosek dvakrát 3…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/kam-o-vikendu-za-sportem-becku-slunety-startuje-play-off-hraji-i-futsaliste-20190215.html"  title="číst článek: Kam o víkendu za sportem? Béčku Slunety startuje play-off, hrají i futsalisté" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/c2/basket-mic-denik-daniel-seifert-d190120umrmx1_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/42/c2/basket-mic-denik-daniel-seifert-d190120umrmx1_denik-210-3x2.jpg 1x, https://g.denik.cz/42/c2/basket-mic-denik-daniel-seifert-d190120umrmx1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/kam-o-vikendu-za-sportem-becku-slunety-startuje-play-off-hraji-i-futsaliste-20190215.html"      
>
            <h3 class="box-article-title fs20">Kam o víkendu za sportem? Béčku Slunety startuje play-off, hrají i futsalisté</h3>
            <h4 class="box-article-perex fs16">Ústí n. L. - Podívejte se na několik tipů, kam můžete jít v nejbližších dnech fandit místním sportovcům.</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-vedouci-provozu-43447717-wv1sah.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Vedoucí provozu v ostatních zařízeních</h3>
				       	<div>Vedoucí provozu v…</div>
				       	<div class="service-box-strong">21 900 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-obsluha-cerpacich-43708554-w5ayka.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Obsluha čerpacích stanic a mycích linek</h3>
				       	<div>Obsluha čerpacích stanic…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/technici-bezpecnosti-43737390-w51hrx.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Technici bezpečnosti práce a ochrany zdraví,</h3>
				       	<div>Technici bezpečnosti…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/do-pondeli-tu-nechci-nikoho-videt-tesi-se-kouc-na-volno-20190214.html"  title="číst článek: Do pondělí tu nechci nikoho vidět, těší se kouč basketbalistů Pištěcký na volno" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/87/usti-nad-labem-sport-basket-usti-a-decin-2655_denik-210-3x2.jpg" width="210" height="140" alt="Antonín Pištěcký." title="Antonín Pištěcký." srcset="https://g.denik.cz/54/87/usti-nad-labem-sport-basket-usti-a-decin-2655_denik-210-3x2.jpg 1x, https://g.denik.cz/54/87/usti-nad-labem-sport-basket-usti-a-decin-2655_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 14:04
    </div>
        <a class="box-article-tag" href="/diskuse/do-pondeli-tu-nechci-nikoho-videt-tesi-se-kouc-basketbalistu-pistecky-na-volno.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 1</a>

        </div>
        <a href="/ostatni_region/do-pondeli-tu-nechci-nikoho-videt-tesi-se-kouc-na-volno-20190214.html"      
>
            <h3 class="box-article-title fs20">Do pondělí tu nechci nikoho vidět, těší se kouč basketbalistů Pištěcký na volno</h3>
            <h4 class="box-article-perex fs16">Ústí n. L. /ROZHOVOR/ – Basketbalisté ústecké Slunety zvládli i další nervák, však k tomu měli…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-usti-nad-labem-muchova-3771313#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c65ec013a0021.13792333.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-usti-nad-labem-muchova-3771313#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ústí nad Labem, Muchova">Ústí nad Labem, Muchova</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">639 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-usti-nad-labem-mlynska-3771282#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c65ebea296f51.33815634.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-usti-nad-labem-mlynska-3771282#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ústí nad Labem, Mlýnská">Ústí nad Labem, Mlýnská</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">9 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-hilarova-3770879#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c649aa5572db1.11518417.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-hilarova-3770879#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ústí nad Labem, Hilarova">Ústí nad Labem, Hilarova</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 560 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/usti-trapilo-budejovice-litomerice-maji-klicovou-vyhru-20190214.html"  title="číst článek: Ústí trápilo Budějovice, Litoměřice mají klíčovou výhru" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/8a/hokej-usti-budejovice-20190214-9_denik-210-3x2.jpg" width="210" height="140" alt="Utkání Ústí (ve žlutém) proti Budějovicím" title="Utkání Ústí (ve žlutém) proti Budějovicím" srcset="https://g.denik.cz/54/8a/hokej-usti-budejovice-20190214-9_denik-210-3x2.jpg 1x, https://g.denik.cz/54/8a/hokej-usti-budejovice-20190214-9_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 09:58
    </div>
        <a class="box-article-tag" href="/galerie/hokej-usti-budejovice-20190214.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 14</a>

        </div>
        <a href="/hokej_region/usti-trapilo-budejovice-litomerice-maji-klicovou-vyhru-20190214.html"      
>
            <h3 class="box-article-title fs20">Ústí trápilo Budějovice, Litoměřice mají klíčovou výhru</h3>
            <h4 class="box-article-perex fs16">Ústí n. L. - Padesáté páté kolo hokejové Chance ligy nabídlo dramata v Ústí i v sousedních…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/dalsi-strhujici-koncovka-a-sluneta-znovu-uspesna-20190213.html"  title="číst článek: Další strhující koncovka. A Sluneta znovu úspěšná!" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/6e/basketbal-usti-olomoucko-03_denik-210-3x2.jpg" width="210" height="140" alt="Basketbal, NBL, Ústí nad Labem, Olomoucko" title="Basketbal, NBL, Ústí nad Labem, Olomoucko" srcset="https://g.denik.cz/54/6e/basketbal-usti-olomoucko-03_denik-210-3x2.jpg 1x, https://g.denik.cz/54/6e/basketbal-usti-olomoucko-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        13.2.2019
    </div>
        <a class="box-article-tag" href="/galerie/sluneta-usti-olomoucko-knbl-2018-2019.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 21</a>

        </div>
        <a href="/ostatni_region/dalsi-strhujici-koncovka-a-sluneta-znovu-uspesna-20190213.html"      
>
            <h3 class="box-article-title fs20">Další strhující koncovka. A Sluneta znovu úspěšná!</h3>
            <h4 class="box-article-perex fs16">Ústí n. L. - Basketbalisté Slunety udolali v posledním utkání před reprezentační přestávkou…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ostatni_region/futsaliste-znaji-dvojice-pro-ctvrtfinale-poharu-20190215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/c6/futsalovy-turnaj-lokomotif-cup-2018-15-12-v-usti-n-l-07_denik-120-3x2.jpg" width="120" height="80" alt="Ústecký klub Lokomotif daroval po futsalovém turnaji přes 70 tisíc korun na charitu" title="Ústecký klub Lokomotif daroval po futsalovém turnaji přes 70 tisíc korun na charitu" srcset="https://g.denik.cz/54/c6/futsalovy-turnaj-lokomotif-cup-2018-15-12-v-usti-n-l-07_denik-120-3x2.jpg 1x, https://g.denik.cz/54/c6/futsalovy-turnaj-lokomotif-cup-2018-15-12-v-usti-n-l-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/futsaliste-znaji-dvojice-pro-ctvrtfinale-poharu-20190215.html" tabindex="-1" title="číst článek: Futsalisté znají dvojice pro čtvrtfinále poháru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Futsalisté znají dvojice pro čtvrtfinále poháru</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ostatni_region/foto-volejbaliste-chabarovic-doma-porazili-prosek-20190214.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/58/volejbal-slovan-chabarovice-sk-prosek-praha-2-liga-muzu-skupina-a-9-2-2019-v-chabarovicich-09_denik-120-3x2.jpg" width="120" height="80" alt="Volejbalisté Slovanu Chabařovice (modří) zvládli dvojutkání proti Proseku Praha dvakrát vítězně 3:1" title="Volejbalisté Slovanu Chabařovice (modří) zvládli dvojutkání proti Proseku Praha dvakrát vítězně 3:1" srcset="https://g.denik.cz/54/58/volejbal-slovan-chabarovice-sk-prosek-praha-2-liga-muzu-skupina-a-9-2-2019-v-chabarovicich-09_denik-120-3x2.jpg 1x, https://g.denik.cz/54/58/volejbal-slovan-chabarovice-sk-prosek-praha-2-liga-muzu-skupina-a-9-2-2019-v-chabarovicich-09_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/foto-volejbaliste-chabarovic-doma-porazili-prosek-20190214.html" tabindex="-1" title="číst článek: FOTO: Volejbalisté Chabařovic doma porazili Prosek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Volejbalisté Chabařovic doma porazili Prosek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ostatni_region/do-pondeli-tu-nechci-nikoho-videt-tesi-se-kouc-na-volno-20190214.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/87/usti-nad-labem-sport-basket-usti-a-decin-2655_denik-120-3x2.jpg" width="120" height="80" alt="Antonín Pištěcký." title="Antonín Pištěcký." srcset="https://g.denik.cz/54/87/usti-nad-labem-sport-basket-usti-a-decin-2655_denik-120-3x2.jpg 1x, https://g.denik.cz/54/87/usti-nad-labem-sport-basket-usti-a-decin-2655_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/do-pondeli-tu-nechci-nikoho-videt-tesi-se-kouc-na-volno-20190214.html" tabindex="-1" title="číst článek: Do pondělí tu nechci nikoho vidět, těší se kouč basketbalistů Pištěcký na volno" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Do pondělí tu nechci nikoho vidět, těší se kouč…</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509462821495"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/andrea-pomeje.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f1/andrea-pomeje-jiri-pomeje1-d180607sxqyf2_denik-120-3x2.jpg" width="120" height="80" alt="Andrea se z nepovedeného manželství už oklepala." title="Andrea se z nepovedeného manželství už oklepala." srcset="https://g.denik.cz/56/f1/andrea-pomeje-jiri-pomeje1-d180607sxqyf2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f1/andrea-pomeje-jiri-pomeje1-d180607sxqyf2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/andrea-pomeje.html" tabindex="-1" title="číst článek: Andrea Pomeje: Ráda by viděla manžela, rozděluje je ale drsný zákaz..." target="_blank">
                <h3 class="box-article-title fs16">Andrea Pomeje: Ráda by viděla manžela, rozděluje je…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/madonna-zadek-plastika-vek-20190213.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b7/madonna-d190213cszvr1_denik-120-3x2.png" width="120" height="80" alt="Madonna" title="Madonna" srcset="https://g.denik.cz/56/b7/madonna-d190213cszvr1_denik-120-3x2.png 1x, https://g.denik.cz/56/b7/madonna-d190213cszvr1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/madonna-zadek-plastika-vek-20190213.html" tabindex="-1" title="číst článek: UMĚLÝ ZADEK, předělaný obličej, nové vlasy: Plastická Madonna ODDALUJE STÁŘÍ!" target="_blank">
                <h3 class="box-article-title fs16">UMĚLÝ ZADEK, předělaný obličej, nové vlasy: Plastická…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-3.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/27/plekanec-d190214wrsm01_denik-120-3x2.jpg" width="120" height="80" alt="Plekanec" title="Plekanec" srcset="https://g.denik.cz/56/27/plekanec-d190214wrsm01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/27/plekanec-d190214wrsm01_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-3.html" tabindex="-1" title="číst článek: Lucie Vondráčková přestává zvládat situaci: PSYCHICKÝ KOLAPS děsí rodinu!" target="_blank">
                <h3 class="box-article-title fs16">Lucie Vondráčková přestává zvládat situaci: PSYCHICKÝ…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/zakulisi-oblibeneho-filmu-at-ziji-duchove-proc-jiriho-sovaka-nemohli-vystat-20180222.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3a/jiri-sovak_denik-120-3x2.jpg" width="120" height="80" alt="Oblíbený herec měl být pořádný morous." title="Oblíbený herec měl být pořádný morous." srcset="https://g.denik.cz/56/3a/jiri-sovak_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3a/jiri-sovak_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/zakulisi-oblibeneho-filmu-at-ziji-duchove-proc-jiriho-sovaka-nemohli-vystat-20180222.html" tabindex="-1" title="číst článek: ZÁKULISÍ oblíbeného filmu Ať žijí duchové: Proč Jiřího Sováka nemohli vystát?" target="_blank">
                <h3 class="box-article-title fs16">ZÁKULISÍ oblíbeného filmu Ať žijí duchové: Proč Jiřího…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/nejkratsi-manzelstvi-celebrity-20190214.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/19/svatby_denik-120-3x2.png" width="120" height="80" alt="Nejkratší manželství celebrit" title="Nejkratší manželství celebrit" srcset="https://g.denik.cz/56/19/svatby_denik-120-3x2.png 1x, https://g.denik.cz/56/19/svatby_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/nejkratsi-manzelstvi-celebrity-20190214.html" tabindex="-1" title="číst článek: Osm nejkratších manželství celebrit: Která hvězda se rozvedla po 55 HODINÁCH?" target="_blank">
                <h3 class="box-article-title fs16">Osm nejkratších manželství celebrit: Která hvězda se…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
            <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
            <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Charlotte" title="Princezna Charlotte" srcset="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a6/charlotte_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Princezna Charlotte módní ikonou: Oblečte svou holčičku stejně"      target="_blank"
>
            <h3 class="box-article-title fs16">Princezna Charlotte módní ikonou: Oblečte svou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg" width="120" height="80" alt="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." title="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." srcset="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Anorektička Natálie (19): Vážím už jen 26 kilogramů, i když pravidelně jím"      target="_blank"
>
            <h3 class="box-article-title fs16">Anorektička Natálie (19): Vážím už jen 26 kilogramů, i…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zena-zapalila-dynamit-misto-svicky-zaluje-exmajitele-domu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Žena hledala svíčku, nahmatala dynamit a škrtla! Žaluje majitele</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/trump-uz-je-regulerni-pupkac-putin-sel-naopak-prohnat-judisty.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Trumpa přeměřili lékaři. Je to tlusťoch. Zato Putin trénuje judo</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/595453/dalsi-rana-pro-rodinu-z-vymeny-zdenek-prisel-o-nohy-maly-syn-bojoval-o-zivot.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Další rána pro rodinu z Výměny: Zdenek přišel o nohy, malý syn bojoval o život</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/595456/mamu-s-dcerou-nasli-mrtve-v-objeti-na-zemi-zahadna-smrt-v-lochenicich-vyresena.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Mámu s dcerou našli mrtvé v objetí na zemi! Záhadná smrt v Lochenicích vyřešena</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technici-bezpecnosti-43737390-w51hrx.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technici bezpečnosti práce a ochrany zdraví,, 21 000 Kč">
			       	Technici bezpečnosti práce a ochrany zdraví,, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-41840633-wcxq2j.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 16 280 Kč">
			       	Zdravotnictví Pracovníci přímé obslužné péče v, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-maser-43709271-wg1apg.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Masér,  fyzioterapeut, 25 000 Kč">
			       	Zdravotnictví Masér,  fyzioterapeut, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-42532546-w6z78c.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 16 280 Kč">
			       	Obchod Prodavač, prodejce, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-42883588-wwenxn.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 16 280 Kč">
			       	Obchod Prodavač, prodejce, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-43669349-w8rxvp.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 16 280 Kč">
			       	Gastronomie Kuchař/pizzař, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-psycholog-43188447-wb99cz.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Psycholog, 23 000 Kč">
			       	Zdravotnictví Psycholog, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-43619546-wkm94d.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Lékař, 24 180 Kč">
			       	Zdravotnictví Lékař, 24 180 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-Tdi-CR-Kombi-14907792736863530.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované">
		          	Škoda Superb servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDI-4X-Kombi-1550221999429523.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v CZ">
		          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/CC/CC-2-0TDI-130k-Sedan-Limuzina-1550221999062522.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen CC první majitel, servisní knížka, koupeno v CZ, nehavarované">
		          	Volkswagen CC první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-5-TDI-128-Van-Minibus-1550048671448606.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan koupeno v CZ">
		          	Volkswagen Multivan koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-140-Kombi-15501400057830.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSI-90K-Kombi-15497202394452.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka">
		          	Volkswagen Golf servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-5TDI-96KW-Van-Minibus-15497202391181.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter koupeno v D">
		          	Volkswagen Transporter koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/New-Beetle/New-Beetle-1-9-TDI-77KW-Hatchback-15497202387920.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen New Beetle servisní knížka, koupeno v D, nehavarované">
		          	Volkswagen New Beetle servisní knížka, koupeno v D, nehavarované
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-81-kw-style-59904873.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi 1,0 TSI / 81 kW Style">
		          	Škoda Fabia Combi 1,0 TSI / 81 kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/citroen-berlingo/mpv/nafta/citroen-berlingo-xl-feel-1-5-bluehdi-130-xtr-71391.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo XL FEEL 1.5 BlueHDi 130 XTR">
		          	Citroën Berlingo XL FEEL 1.5 BlueHDi 130 XTR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-ii-2-0tfsi-rs-top-stav-alu-ser-8602201.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia II 2,0TFSi RS TOP STAV,alu,ser">
		          	Škoda Octavia II 2,0TFSi RS TOP STAV,alu,ser
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6-117k-invite-plus-my19-50937057.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi ASX 1,6 (117k) INVITE PLUS MY19">
		          	Mitsubishi ASX 1,6 (117k) INVITE PLUS MY19
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-81-kw-style-plus-59903478.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI / 81 kW Style Plus">
		          	Škoda Rapid 1,0 TSI / 81 kW Style Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-2tdci-titanium-tazne-klima-8601835.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo 2,2TDCi,TITANIUM,tažné,klima">
		          	Ford Mondeo 2,2TDCi,TITANIUM,tažné,klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-koleos/kombi/nafta/renault-koleos-2-0-dci-51180025.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Koleos 2,0 dCi">
		          	Renault Koleos 2,0 dCi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-140kw-4x4-dsg-fouk-se-15057887.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2.0 TDI 140kW 4x4 DSG fouk. se">
		          	Volkswagen Passat 2.0 TDI 140kW 4x4 DSG fouk. se
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-hilarova-3770879#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Hilarova Prodej bytu 3+1">
		          	Ústí nad Labem, Hilarova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-usti-nad-labem-tolsteho-3770782#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Tolstého Prodej bytu 1+1">
		          	Ústí nad Labem, Tolstého Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-usti-nad-labem-v-oblouku-3770289#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, V Oblouku Prodej bytu 4+1">
		          	Ústí nad Labem, V Oblouku Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-usti-nad-labem-hostovicka-3770257#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Hostovická Prodej domu">
		          	Ústí nad Labem, Hostovická Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-17-listopadu-3769725#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, 17. listopadu Prodej bytu 2+1">
		          	Ústí nad Labem, 17. listopadu Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-usti-nad-labem-plynarenska-3769183#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Plynárenská Prodej bytu 1+1">
		          	Ústí nad Labem, Plynárenská Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-usti-nad-labem-jozky-jaburkove-3768890#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Jožky Jabůrkové Pronájem bytu 1+1">
		          	Ústí nad Labem, Jožky Jabůrkové Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-na-vysine-3768880#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Na Výšině Prodej bytu 3+1">
		          	Ústí nad Labem, Na Výšině Prodej bytu 3+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ustecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ustecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548686504.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script>
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
