<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'ustecky.denik.cz',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
			'title': "Sourozence z Ústí čekají těžké bitvy mezi provazy",
			'tag': 'Ústí nad Labem, Kosovo, Labe, Lukáš Konečný, Plzeň, Masarykova univerzita, Tanzanie, volby, zahrada',
			'autor': 'Pavel Přibyl',
				'publishedDateTime': "2016-06-15T13:04:00+02:00",
				'articleID': 1911262119,
			'topics': ["box-live-usti"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://ustecky.denik.cz/ostatni_region/sourozence-z-usti-cekaji-tezke-bitvy-mezi-provazy-20160615.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Sourozence z Ústí čekají těžké bitvy mezi provazy - Ústecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ústí nad Labem - Jsou mladí, krásní a rozdávají tvrdé rány, které byste rozhodně nechtěli pocítit na vlastní kůži. Řeč je o sourozencích Fabianě a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Ústecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://ustecky.denik.cz/ostatni_region/sourozence-z-usti-cekaji-tezke-bitvy-mezi-provazy-20160615.html">
    <meta property="og:title" content="Sourozence z Ústí čekají těžké bitvy mezi provazy">
    <meta property="og:image" content="https://g.denik.cz/54/b0/20160615-box-bytyqi_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Ústí nad Labem - Jsou mladí, krásní a rozdávají tvrdé rány, které byste rozhodně nechtěli pocítit na vlastní kůži. Řeč je o sourozencích Fabianě a Sebastianu Bytyqi z Ústí nad Labem, jejichž kořeny sahají až do Kosova.">
    <link rel="previewimage" href="https://g.denik.cz/54/b0/20160615-box-bytyqi_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2016-06-15T13:04:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Sourozence z Ústí čekají těžké bitvy mezi provazy">
    <meta name="twitter:description" content="Ústí nad Labem - Jsou mladí, krásní a rozdávají tvrdé rány, které byste rozhodně nechtěli pocítit na vlastní kůži. Řeč je o sourozencích…">
    <meta name="twitter:image" content="https://g.denik.cz/54/b0/20160615-box-bytyqi_denik-630-16x9.jpg">
    <meta property="author" content="Pavel Přibyl">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1548683940.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548677847.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1548677847.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://ustecky.denik.cz/ostatni_region/sourozence-z-usti-cekaji-tezke-bitvy-mezi-provazy-20160615.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://ustecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Ústecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/ustecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fustecky.denik.cz%2Fostatni_region%2Fsourozence-z-usti-cekaji-tezke-bitvy-mezi-provazy-20160615.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fustecky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fustecky.denik.cz%2Fostatni_region%2Fsourozence-z-usti-cekaji-tezke-bitvy-mezi-provazy-20160615.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/ostatni_region/sourozence-z-usti-cekaji-tezke-bitvy-mezi-provazy-20160615.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion ustecky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/usti-nad-labem.html">ÚSTÍ NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/chabarovicko.html">CHABAŘOVICKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/brezensko.html">BŘEZENSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/libouchecko.html">LIBOUCHECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/chlumec.html">CHLUMECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/rehlovicko.html">ŘEHLOVICKO</a></li>
            </ul>
        </li>

        <li>

            <a href="https://ustecky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://ustecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://ustecky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://ustecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">Fotbal</a>
        <ul class="submenu">
            <li class="item"><a href="https://ustecky.denik.cz/fotbal-prvni-liga/">FORTUNA:LIGA</a></li>
            <li class="item"><a href="https://ustecky.denik.cz/fotbal-druha-liga/">FORTUNA:NÁRODNÍ LIGA</a></li>
            <li class="item"><a href="https://ustecky.denik.cz/fotbal-cfl-msfl/">Fortuna ČFL + MSFL</a></li>
            <li class="item"><a href="https://ustecky.denik.cz/fotbal-divize/">Fortuna divize</a></li>
            <li class="item"><a href="https://ustecky.denik.cz/fotbal-kraj/">Kraje</a></li>
            <li class="item"><a href="https://ustecky.denik.cz/fotbal-okres/">Okresy</a></li>
        </ul>
    </li>
                            <li class="item"><a class="highlighted" href="/fotbal-prvni-liga/">Fortuna:liga</a></li>
    <li class="item">
        <a href="https://ustecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">Hokej</a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky">Ostatní sporty</a>
    </li>
                            <li class="item"><a href="http://www.denik.cz/tema/fair-play.html">Fair:play</a></li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/atletika.html"  data-ga-push="menu-podrubriky">Atletika</a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/volejbal.html"  data-ga-push="menu-podrubriky">Volejbal</a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/florbal.html"  data-ga-push="menu-podrubriky">Florbal</a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/basketbal.html"  data-ga-push="menu-podrubriky">Basketbal</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://ustecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/ustecky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://ustecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/ostatni_region/sourozence-z-usti-cekaji-tezke-bitvy-mezi-provazy-20160615.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Sportovní anketa:</h3>
        <a href="https://ustecky.denik.cz/ostatni_region/nominace-vybirame-nejlepsi-sportovce-ustecka-podivejte-se-kdo-je-ve-hre-20190115.html" class="text">Nominace do ankety Nejúspěšnější sportovec Ústecka za rok 2018</a>
        <a href="#close" class="close" data-title="nominace-do-ankety-nejuspesnejsi-sportovec-ustecka-za-rok-2018"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Sourozence z Ústí čekají těžké bitvy mezi provazy</h1>

                    <div class="article-info">
                        <div class="article-date">15.6.2016 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/ostatni_region/sourozence-z-usti-cekaji-tezke-bitvy-mezi-provazy-20160615.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/ostatni_region/sourozence-z-usti-cekaji-tezke-bitvy-mezi-provazy-20160615.html&text=Sourozence%20z%20%C3%9Ast%C3%AD%20%C4%8Dekaj%C3%AD%20t%C4%9B%C5%BEk%C3%A9%20bitvy%20mezi%20provazy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fustecky.denik.cz%2Fostatni_region%2Fsourozence-z-usti-cekaji-tezke-bitvy-mezi-provazy-20160615.html&subject=Sourozence%20z%20%C3%9Ast%C3%AD%20%C4%8Dekaj%C3%AD%20t%C4%9B%C5%BEk%C3%A9%20bitvy%20mezi%20provazy"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Ústí nad Labem - Jsou mladí, krásní a rozdávají tvrdé rány, které byste rozhodně nechtěli pocítit na vlastní kůži. Řeč je o sourozencích Fabianě a Sebastianu Bytyqi z Ústí nad Labem, jejichž kořeny sahají až do Kosova.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=20160615-box-bytyqi&amp;back=1911262119-2428-54&amp;photo=1">
                                        <img src="https://g.denik.cz/54/b0/20160615-box-bytyqi_denik-630-16x9.jpg" width="630" height="354" alt="Sebastian a Fabiana Bytyqi budou v Ústí boxovat na galavečeru Box Live. Obhajovat titul bude i Lucie Sedláčková (vlevo). " title="Sebastian a Fabiana Bytyqi budou v Ústí boxovat na galavečeru Box Live. Obhajovat titul bude i Lucie Sedláčková (vlevo). " class="dv3-force-block" srcset="https://g.denik.cz/54/b0/20160615-box-bytyqi_denik-630-16x9.jpg 1x, https://g.denik.cz/54/b0/20160615-box-bytyqi_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Sebastian a Fabiana Bytyqi budou v Ústí boxovat na galavečeru Box Live. Obhajovat titul bude i Lucie Sedláčková (vlevo).  <span class="description-autor"> | Foto: QWERT Boxing </span></div>

                    <div class="article-text article-content bbtext"><p>V sobotu 25. června mohou udělat další krok na cestě za svým snem. Na galavečeru profesionálního boxu s názvem Box Live Ústí, který se uskuteční v hale Slunety, je čekají těžcí a zároveň zajímaví soupeři.</p>
<h2 class="pseudo-h3">EXOTICKÁ SOUPEŘKA</h2>
<p>Dvacetiletá sympatická blondýnka Fabiana (7-0-0, 3 KO) vybojovala 5. března v Plzni titul juniorské mistryně světa WBC a nyní ho bude poprvé obhajovat. Její soupeřkou bude Halima Ramadhan Vunjabeiová (3-2-1, 2 KO) z daleké Tanzanie a na „Andělskou Pěst", jak se studentce UJEP přezdívá, nečeká žádná procházka růžovou zahradou.</p>
<p>„Fabču čeká hodně těžký oříšek, její soupeřka sice nemá kdovíjakou techniku, ale to nahrazuje neuvěřitelnou bojovností a vůlí. Je nevyzpytatelná, má velkou ránu a v ringu určitě nechá všechno," říká její trenér Lukáš Konečný na adresu třiadvacetileté boxerky, jejíž bilance sice není na první pohled dvakrát působivá, ovšem skrývá se v ní už i osmikolový duel o domácí pás, který vyhrála proti soupeřce s rekordem 11-0! „Rozhodně bych ji nepodceňoval, bude to těžký zápas," ví Konečný.</p>
<p>Jeho stáj SES Team Czech Republic bude na galavečeru reprezentovat i mladší bratr Fabiany Sebastian (7-0-0, 6 KO), kterého čeká souboj s Norbertem Glückem z Maďarska (7-2-0, 4 KO). Ten je ve světovém žebříčku o 134 míst výše než osmnáctiletý Ústečan!</p>
<h2 class="pseudo-h3">NEBUDE TO JEDNODUCHÉ</h2>
<p>„Nebude to nic jednoduchého. Chtěli jsme pro Sébu opravdu kvalitního soupeře, aby měl šanci posunout se v žebříčku výše. Zápas je vypsán na šest kol a snad nebude mít podobný průběh jako v Plzni, kde soupeř Sebastiana překvapil a ten byl rád, že přežil první kolo," vzpomněl si Konečný na nedávný souboj svého svěřence s Gruzíncem.</p>
<p>„Na zápas už se moc těším. Měl jsem tvrdou přípravu a nemůžu se dočkat, až se soupeřem změřím síly. Norbert Glück je zajímavá volba, je zkušený a v žebříčku je na tom lépe než já. Mám ale radost z toho, že to bude doma v Ústí, protože přijde spousta známých," říká Sebastian Bytyqi.</p>
<p>Box Live Ústí nabídne divákům celkem sedm zápasů, z toho tři titulové. Kromě Fabiany Bytyqi budou své pásy mistrů Evropy obhajovat ještě její tréninková parťačka a děčínská rodačka Lucie Sedláčková a také plzeňský Štěpán Horváth (oba WBO). Vstupenky v ceně 250 Kč jsou stále k dispozici na <a href="http://www.ticketportal.cz">www.ticketportal.cz</a> nebo v Hospůdce Eden.</p>
<p class="rastr-sedy-l"><strong>Soutěž o vstupenky na Box Live Ústí!</strong>Galavečer Box Live Ústí vypukne v sobotu 25. června v hale Slunety na Klíši. Po dvou vstupenkách získají dva soutěžící, kteří správně odpoví na soutěžní otázku a budou mít štěstí při losu. Ptáme se: Z jaké země pochází soupeřka Fabiany Bytyqi? Své odpovědi posílejte do čtvrtečního poledne na e-mail: soutez.ustecky@denik.cz.</p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/pavel-pribyl-1099.html">Pavel Přibyl</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">15.6.2016</span>
    <a href="/diskuse/nova/dyWPf.html" class="diskuse-vstup">Diskuze</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/ostatni_region/sourozence-z-usti-cekaji-tezke-bitvy-mezi-provazy-20160615.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/ostatni_region/sourozence-z-usti-cekaji-tezke-bitvy-mezi-provazy-20160615.html&text=Sourozence%20z%20%C3%9Ast%C3%AD%20%C4%8Dekaj%C3%AD%20t%C4%9B%C5%BEk%C3%A9%20bitvy%20mezi%20provazy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fustecky.denik.cz%2Fostatni_region%2Fsourozence-z-usti-cekaji-tezke-bitvy-mezi-provazy-20160615.html&subject=Sourozence%20z%20%C3%9Ast%C3%AD%20%C4%8Dekaj%C3%AD%20t%C4%9B%C5%BEk%C3%A9%20bitvy%20mezi%20provazy"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a class="primary" title="Téma: Box Live Ústí" href="/tema/box-live-usti.html">Box Live Ústí, </a></li>
                                <li><a title="Štítek: Ústí nad Labem" href="/tagy/usti-nad-labem-754.html">Ústí nad Labem, </a></li>
                                <li><a title="Štítek: Kosovo" href="/tagy/kosovo-4158.html">Kosovo, </a></li>
                                <li><a title="Štítek: Labe" href="/tagy/labe-95.html">Labe, </a></li>
                                <li><a title="Štítek: Lukáš Konečný" href="/tagy/lukas-konecny-5117.html">Lukáš Konečný, </a></li>
                                <li><a title="Štítek: Plzeň" href="/tagy/plzen-479.html">Plzeň, </a></li>
                                <li><a title="Štítek: Masarykova univerzita" href="/tagy/masarykova-univerzita-1939.html">Masarykova univerzita, </a></li>
                                <li><a title="Štítek: Tanzanie" href="/tagy/tanzanie-12374.html">Tanzanie, </a></li>
                                <li><a title="Štítek: volby" href="/tagy/volby-48.html">volby, </a></li>
                                <li><a title="Štítek: zahrada" href="/tagy/zahrada-316.html">zahrada</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                        <h2 class="main-title lined fs24 mb20">Související články</h2>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/stepan-horvath-chce-svetovy-pas-a-sni-o-americe-20160629.html"  title="číst článek: Štěpán Horváth chce světový pás a sní o Americe" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/bf/20160628-box-stepan-horvath_denik-210-3x2.jpg" width="210" height="140" alt="Štěpán Horváth (vlevo) obhájil v Ústí titul profesionálního mistra Evropy. " title="Štěpán Horváth (vlevo) obhájil v Ústí titul profesionálního mistra Evropy. " srcset="https://g.denik.cz/54/bf/20160628-box-stepan-horvath_denik-210-3x2.jpg 1x, https://g.denik.cz/54/bf/20160628-box-stepan-horvath_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        29.6.2016
    </div>

        </div>
        <a href="/ostatni_region/stepan-horvath-chce-svetovy-pas-a-sni-o-americe-20160629.html"      
>
            <h3 class="box-article-title fs20">Štěpán Horváth chce světový pás a sní o Americe</h3>
            <h4 class="box-article-perex fs16">Ústí nad Labem /ROZHOVOR/ – Dokázal už obhájit prestižní pás evropského šampiona WBO. Přesto –…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/konecny-stve-me-ze-nebylo-vyprodano-jinak-jsem-spokojeny-20160628.html"  title="číst článek: Konečný: Štve mě, že nebylo vyprodáno. Jinak jsem spokojený" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/b9/web-konecny_denik-210-3x2.jpg" width="210" height="140" alt="Lukáš Konečný (vlevo) slaví triumf své svěřenkyně Fabiany Bytyqi v souboji s Bulharkou Bačevovou." title="Lukáš Konečný (vlevo) slaví triumf své svěřenkyně Fabiany Bytyqi v souboji s Bulharkou Bačevovou." srcset="https://g.denik.cz/54/b9/web-konecny_denik-210-3x2.jpg 1x, https://g.denik.cz/54/b9/web-konecny_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        28.6.2016
    </div>

        </div>
        <a href="/ostatni_region/konecny-stve-me-ze-nebylo-vyprodano-jinak-jsem-spokojeny-20160628.html"      
>
            <h3 class="box-article-title fs20">Konečný: Štve mě, že nebylo vyprodáno. Jinak jsem spokojený</h3>
            <h4 class="box-article-perex fs16">Ústí n. L. – Pro diváky v Ústí nad Labem připravil parádní boxerskou show. V hale Slunety na…</h4>
        </a>
    </div>
</article>                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/zlepseni-neprislo-sanci-tak-dostanou-mladi-rika-sportovni-jednatel-20190128.html"  title="číst článek: &quot;Zlepšení nepřišlo, šanci tak dostanou mladí,&quot; říká sportovní jednatel Evan" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/47/20170314-hokej-usti-evan-slovan_denik-210-3x2.jpg" width="210" height="140" alt="Sportovní manažer Slovanu Vladimír Evan. " title="Sportovní manažer Slovanu Vladimír Evan. " srcset="https://g.denik.cz/54/47/20170314-hokej-usti-evan-slovan_denik-210-3x2.jpg 1x, https://g.denik.cz/54/47/20170314-hokej-usti-evan-slovan_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 10:58
    </div>

        </div>
        <a href="/hokej_region/zlepseni-neprislo-sanci-tak-dostanou-mladi-rika-sportovni-jednatel-20190128.html"      
>
            <h3 class="box-article-title fs20">"Zlepšení nepřišlo, šanci tak dostanou mladí," říká sportovní jednatel Evan</h3>
            <h4 class="box-article-perex fs16">Ústí n. L. /ROZHOVOR/ - Konec přestupního termínu v hokejové Chance lize se blíží a hráčské…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/necekane-zavahani-po-skalpu-pisku-porazka-s-radotinem-20190128.html"  title="číst článek: Nečekané zaváhání: Po skalpu Písku porážka s Radotínem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/71/basketbal-sluneta-usk-usti-sokol-pisek-srsni-b-2-liga-muzu-26-1-2019-v-usti-nad-labem-04_denik-210-3x2.jpg" width="210" height="140" alt="Basketbalisté Slunety USK Ústí (žlutí) zvítězili na rezervou Sokola Písek (černí) poměrem 77:63" title="Basketbalisté Slunety USK Ústí (žlutí) zvítězili na rezervou Sokola Písek (černí) poměrem 77:63" srcset="https://g.denik.cz/54/71/basketbal-sluneta-usk-usti-sokol-pisek-srsni-b-2-liga-muzu-26-1-2019-v-usti-nad-labem-04_denik-210-3x2.jpg 1x, https://g.denik.cz/54/71/basketbal-sluneta-usk-usti-sokol-pisek-srsni-b-2-liga-muzu-26-1-2019-v-usti-nad-labem-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 06:46
    </div>
        <a class="box-article-tag" href="/galerie/usk-sluneta-usti-pisek-b-2-liga-2018-2019.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 20</a>

        </div>
        <a href="/ostatni_region/necekane-zavahani-po-skalpu-pisku-porazka-s-radotinem-20190128.html"      
>
            <h3 class="box-article-title fs20">Nečekané zaváhání: Po skalpu Písku porážka s Radotínem</h3>
            <h4 class="box-article-perex fs16">Ústí n. L. - Mladí basketbalisté USK Slunety si v domácím prostředí připsali nečekanou porážku.…</h4>
        </a>
    </div>
</article>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/nove/peugeot-308/kombi/benzin/peugeot-308-sw-active-1-2puretech-130k-mt6-35017024.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35017024_1/1546520666" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ustecky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/nove/peugeot-308/kombi/benzin/peugeot-308-sw-active-1-2puretech-130k-mt6-35017024.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Peugeot 308</div>
	                   	<div>SW ACTIVE 1,2PureTech…</div>
	                	<div class="service-box-strong">429 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-KO-Hatchback-154483448420834775.html?d_ul#utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/12995/12881/11482/0/10334186442995/images/154483448423534776.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-KO-Hatchback-154483448420834775.html?d_ul#utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Focus</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Am-Kombi-1548408639023175.html?d_ul#utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/28582/1561/11463/0/10316746858582/images/l1548408746268552.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Am-Kombi-1548408639023175.html?d_ul#utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">114 800 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/72\/0d\/krkonose-marek-pilny0616_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/pilny-opet-povysi-od-jara-by-mel-piskat-cfl-a-divizi-20190127.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/72/0d/krkonose-marek-pilny0616_denik-300-16x9.jpg" width="300" height="169" alt="Marek Pilný" title="Marek Pilný" srcset="https://g.denik.cz/72/0d/krkonose-marek-pilny0616_denik-300-16x9.jpg 1x, https://g.denik.cz/72/0d/krkonose-marek-pilny0616_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Pilný opět povýší, od jara by měl pískat ČFL a divizi</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/sparta-si-pripsala-dalsi-dve-vyhry-v-jeden-den-porazila-dynamo-kyjev-i-peking-20190126.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/74/praha-sparta-belehrad-predkolo-evropska-liga-fotbal-sport_denik-300-16x9.jpg" width="300" height="169" alt="Václav Kadlec" title="Václav Kadlec" srcset="https://g.denik.cz/43/74/praha-sparta-belehrad-predkolo-evropska-liga-fotbal-sport_denik-300-16x9.jpg 1x, https://g.denik.cz/43/74/praha-sparta-belehrad-predkolo-evropska-liga-fotbal-sport_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Sparta v přípravě porazila Dynamo Kyjev i Peking. Na trávníku se ukázal i Kadlec</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/pripravny-zapas-na-strahove-sparta-vltavin-5-0-3-0.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 19</a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/hucko-nejsem-cestovatel-ale-v-rusku-jsem-se-prestal-bat-letat-20190128.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/53/zlin-fotbal-fc-fastav-maser-kustod-patrik-hucko_denik-300-16x9.jpg" width="300" height="169" alt="Bývalý hokejový obránce Patrik Hučko funguje u ligových fotbalistů Zlína jako masér a kustod." title="Bývalý hokejový obránce Patrik Hučko funguje u ligových fotbalistů Zlína jako masér a kustod." srcset="https://g.denik.cz/55/53/zlin-fotbal-fc-fastav-maser-kustod-patrik-hucko_denik-300-16x9.jpg 1x, https://g.denik.cz/55/53/zlin-fotbal-fc-fastav-maser-kustod-patrik-hucko_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Masér Hučko: Nejsem cestovatel, ale v Rusku jsem se přestal bát létat</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/byvaly-hokejovy-obrance-patrik-hucko.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

    </div>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/fotbaliste-pod-dohledem-video-ukaze-kazdou-chybu-pak-muze-prijit-trest-20190128.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/37/p201611200449801_denik-300-16x9.jpg" width="300" height="169" alt="Christian Frýdek. " title="Christian Frýdek. " srcset="https://g.denik.cz/63/37/p201611200449801_denik-300-16x9.jpg 1x, https://g.denik.cz/63/37/p201611200449801_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalisté pod dohledem. Video ukáže každou chybu, pak může přijít trest</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/fotbalova-priprava-na-malte.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>

    </div>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal_region/opravdu-zimni-priprava-arma-hrala-s-vltavinem-na-snehu-20190127.html"  title="číst článek: Opravdu zimní příprava, Arma hrála s Vltavínem na sněhu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/d2/fotbaliste-usti-pri-zapase-s-vltavinem_denik-210-3x2.jpg" width="210" height="140" alt="Opravdu zimní příprava 2019, fotbalisté Ústí sehráli zápas s Vltavínem za vydatného sněžení.Zdroj: FK Ústí nad Labem" title="Opravdu zimní příprava 2019, fotbalisté Ústí sehráli zápas s Vltavínem za vydatného sněžení.Zdroj: FK Ústí nad Labem" srcset="https://g.denik.cz/54/d2/fotbaliste-usti-pri-zapase-s-vltavinem_denik-210-3x2.jpg 1x, https://g.denik.cz/54/d2/fotbaliste-usti-pri-zapase-s-vltavinem_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal_region/opravdu-zimni-priprava-arma-hrala-s-vltavinem-na-snehu-20190127.html"      
>
            <h3 class="box-article-title fs20">Opravdu zimní příprava, Arma hrála s Vltavínem na sněhu</h3>
            <h4 class="box-article-perex fs16">Ústí n. L. - Chumelí se, chumelí, mohli si ve víkendovém duelu s Vltavínem prozpěvovat fotbalisté Ústí nad Labem. Zápas s Vltavínem totiž odehráli za…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/usti-dostalo-desitku-od-valachu-20190127.html"  title="číst článek: Ústí dostalo desítku od Valachů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/40/usti-nad-labem-sport-hokej-usti-a-litomerice_denik-210-3x2.jpg" width="210" height="140" alt="Hokejový zápas Ústí a Litoměřice, hokejisté Slovan Ústí, ilustrační" title="Hokejový zápas Ústí a Litoměřice, hokejisté Slovan Ústí, ilustrační" srcset="https://g.denik.cz/54/40/usti-nad-labem-sport-hokej-usti-a-litomerice_denik-210-3x2.jpg 1x, https://g.denik.cz/54/40/usti-nad-labem-sport-hokej-usti-a-litomerice_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/hokej_region/usti-dostalo-desitku-od-valachu-20190127.html"      
>
            <h3 class="box-article-title fs20">Ústí dostalo desítku od Valachů</h3>
            <h4 class="box-article-perex fs16">Ústí n. L. – Hokejisté Slovanu dostali ve Vsetíně desítku, kterou si za rámeček určitě nedají. Nejde totiž o pozitivní hodnocení, nýbrž o deset branek,…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/kultura-a-sport-maseri-43556034-wv46de.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Kultura a sport Maséři (kromě odborných masérů ve</div>
				       	<div>Maséři (kromě odborných…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-43557720-wd788q.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Gastronomie Pomocníci v kuchyni</div>
				       	<div>Pomocníci v kuchyni…</div>
				       	<div class="service-box-strong">14 740 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43612331-w7bq4y.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Pomocní dělníci ve výrobě</div>
				       	<div>Pomocní pracovníci ve…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/sluneta-udolala-houzevnate-brno-20190127.html"  title="číst článek: Sluneta udolala houževnaté Brno" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/a6/usti-nad-labem-sport-basket-usti-a-svitavy-16_denik-210-3x2.jpg" width="210" height="140" alt="Basketbalové utkání Ústí nad Labem a Svitavy." title="Basketbalové utkání Ústí nad Labem a Svitavy." srcset="https://g.denik.cz/54/a6/usti-nad-labem-sport-basket-usti-a-svitavy-16_denik-210-3x2.jpg 1x, https://g.denik.cz/54/a6/usti-nad-labem-sport-basket-usti-a-svitavy-16_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 15:38
    </div>

        </div>
        <a href="/ostatni_region/sluneta-udolala-houzevnate-brno-20190127.html"      
>
            <h3 class="box-article-title fs20">Sluneta udolala houževnaté Brno</h3>
            <h4 class="box-article-perex fs16">Ústí n. L. - Basketbalisté ústecké Slunety odčinili dvě porážky. I přes řadu překážek zdolali Brno 86:78.</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-usti-nad-labem-hospodarska-38-3763610#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/171210/img_5c4ef71930b727.65500540.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-usti-nad-labem-hospodarska-38-3763610#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Ústí nad Labem, Hospodářská 38">Ústí nad Labem,…</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 621 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-usti-nad-labem-snp-2383-3763211#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/150909/img_5c4cc7bdc81f86.44357332.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-usti-nad-labem-snp-2383-3763211#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Ústí nad Labem, SNP 2383">Ústí nad Labem, SNP 2383</div>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">dohodou</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-usti-nad-labem-resslova-3763099#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c4b8e2c5fabd1.89436619.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-usti-nad-labem-resslova-3763099#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Ústí nad Labem, Resslova">Ústí nad Labem, Resslova</div>
		       			<div>Prodej bytu 4+1</div>
		       			<div class="service-box-strong">2 749 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/volejbalovemu-severu-po-derby-vladne-liberec-usti-nedovolil-ani-set-20190127.html"  title="číst článek: Volejbalovému severu po derby vládne Liberec. Ústí nedovolil ani set" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/a0/usti-nad-labem-sport-volejbal-usti-a-liberec_denik-210-3x2.jpg" width="210" height="140" alt="ANI JEDEN SET. Ústečtí volejbalisté (v modrém) nedokázali ve dvou zápasech během tří dnů uhrát doma proti Liberci ani jeden set. Po čtvrtečním poháru podlehli i v sobotu v lize." title="ANI JEDEN SET. Ústečtí volejbalisté (v modrém) nedokázali ve dvou zápasech během tří dnů uhrát doma proti Liberci ani jeden set. Po čtvrtečním poháru podlehli i v sobotu v lize." srcset="https://g.denik.cz/54/a0/usti-nad-labem-sport-volejbal-usti-a-liberec_denik-210-3x2.jpg 1x, https://g.denik.cz/54/a0/usti-nad-labem-sport-volejbal-usti-a-liberec_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 12:43
    </div>
        <a class="box-article-tag" href="/galerie/volejbalove-derby-usti-liberec.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 13</a>

        </div>
        <a href="/ostatni_region/volejbalovemu-severu-po-derby-vladne-liberec-usti-nedovolil-ani-set-20190127.html"      
>
            <h3 class="box-article-title fs20">Volejbalovému severu po derby vládne Liberec. Ústí nedovolil ani set</h3>
            <h4 class="box-article-perex fs16">Ústí n. L. – Pozici vládce volejbalového severu potvrdila liberecká Dukla. Po čtvrtfinále Českého…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/nbl-usti-nasadi-dve-posily-decin-chce-u-mistra-prekvapit-20190125.html"  title="číst článek: NBL: Ústí nasadí dvě posily! Děčín chce u mistra překvapit" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/16/basket-usti-ostrava-20190107-17_denik-210-3x2.jpg" width="210" height="140" alt="Utkání Ústí (v oranžovém) proti Ostravě" title="Utkání Ústí (v oranžovém) proti Ostravě" srcset="https://g.denik.cz/54/16/basket-usti-ostrava-20190107-17_denik-210-3x2.jpg 1x, https://g.denik.cz/54/16/basket-usti-ostrava-20190107-17_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        25.1.2019
    </div>

        </div>
        <a href="/ostatni_region/nbl-usti-nasadi-dve-posily-decin-chce-u-mistra-prekvapit-20190125.html"      
>
            <h3 class="box-article-title fs20">NBL: Ústí nasadí dvě posily! Děčín chce u mistra překvapit</h3>
            <h4 class="box-article-perex fs16">Ústí nad Labem - Zbývají dohrát poslední dvě kola. Ústí nad Labem přivítá v honbě za skupinou A1…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ostatni_region/necekane-zavahani-po-skalpu-pisku-porazka-s-radotinem-20190128.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/54/71/basketbal-sluneta-usk-usti-sokol-pisek-srsni-b-2-liga-muzu-26-1-2019-v-usti-nad-labem-04_denik-120-3x2.jpg" width="120" height="80" alt="Basketbalisté Slunety USK Ústí (žlutí) zvítězili na rezervou Sokola Písek (černí) poměrem 77:63" title="Basketbalisté Slunety USK Ústí (žlutí) zvítězili na rezervou Sokola Písek (černí) poměrem 77:63" srcset="https://g.denik.cz/54/71/basketbal-sluneta-usk-usti-sokol-pisek-srsni-b-2-liga-muzu-26-1-2019-v-usti-nad-labem-04_denik-120-3x2.jpg 1x, https://g.denik.cz/54/71/basketbal-sluneta-usk-usti-sokol-pisek-srsni-b-2-liga-muzu-26-1-2019-v-usti-nad-labem-04_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/necekane-zavahani-po-skalpu-pisku-porazka-s-radotinem-20190128.html" tabindex="-1" title="číst článek: Nečekané zaváhání: Po skalpu Písku porážka s Radotínem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Nečekané zaváhání: Po skalpu Písku porážka s Radotínem</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ostatni_region/sluneta-udolala-houzevnate-brno-20190127.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/54/a6/usti-nad-labem-sport-basket-usti-a-svitavy-16_denik-120-3x2.jpg" width="120" height="80" alt="Basketbalové utkání Ústí nad Labem a Svitavy." title="Basketbalové utkání Ústí nad Labem a Svitavy." srcset="https://g.denik.cz/54/a6/usti-nad-labem-sport-basket-usti-a-svitavy-16_denik-120-3x2.jpg 1x, https://g.denik.cz/54/a6/usti-nad-labem-sport-basket-usti-a-svitavy-16_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/sluneta-udolala-houzevnate-brno-20190127.html" tabindex="-1" title="číst článek: Sluneta udolala houževnaté Brno" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Sluneta udolala houževnaté Brno</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ostatni_region/volejbalovemu-severu-po-derby-vladne-liberec-usti-nedovolil-ani-set-20190127.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/54/a0/usti-nad-labem-sport-volejbal-usti-a-liberec_denik-120-3x2.jpg" width="120" height="80" alt="ANI JEDEN SET. Ústečtí volejbalisté (v modrém) nedokázali ve dvou zápasech během tří dnů uhrát doma proti Liberci ani jeden set. Po čtvrtečním poháru podlehli i v sobotu v lize." title="ANI JEDEN SET. Ústečtí volejbalisté (v modrém) nedokázali ve dvou zápasech během tří dnů uhrát doma proti Liberci ani jeden set. Po čtvrtečním poháru podlehli i v sobotu v lize." srcset="https://g.denik.cz/54/a0/usti-nad-labem-sport-volejbal-usti-a-liberec_denik-120-3x2.jpg 1x, https://g.denik.cz/54/a0/usti-nad-labem-sport-volejbal-usti-a-liberec_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/volejbalovemu-severu-po-derby-vladne-liberec-usti-nedovolil-ani-set-20190127.html" tabindex="-1" title="číst článek: Volejbalovému severu po derby vládne Liberec. Ústí nedovolil ani set" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Volejbalovému severu po derby vládne Liberec. Ústí…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509462821495"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/vite-ze-techto-12-celebrit-sdilelo-loze-6-paru-u-kterych-jste-netusili-vztah-20170505.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/01/perex-pary-slavny_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/01/perex-pary-slavny_denik-120-3x2.jpg 1x, https://g.denik.cz/56/01/perex-pary-slavny_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/vite-ze-techto-12-celebrit-sdilelo-loze-6-paru-u-kterych-jste-netusili-vztah-20170505.html" tabindex="-1" title="číst článek: Víte, že těchto 12 CELEBRIT SDÍLELO LOŽE? 6 párů, o jejichž vztahu jste netušili" target="_blank">
                <h3 class="box-article-title fs16">Víte, že těchto 12 CELEBRIT SDÍLELO LOŽE? 6 párů, o…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/misik-a-diana-kratochvilova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/a6/adam-misik-d180324k3tf61_denik-120-3x2.jpg" width="120" height="80" alt="Mladý zpěvák se rád baví a umí se pořádně odvázat." title="Mladý zpěvák se rád baví a umí se pořádně odvázat." srcset="https://g.denik.cz/56/a6/adam-misik-d180324k3tf61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a6/adam-misik-d180324k3tf61_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/misik-a-diana-kratochvilova.html" tabindex="-1" title="číst článek: PONIŽOVÁNÍ a NEVĚRA! Adam Mišík se po třech letech rozešel s Dianou!" target="_blank">
                <h3 class="box-article-title fs16">PONIŽOVÁNÍ a NEVĚRA! Adam Mišík se po třech letech…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/utajena-dcera-jany-hlavacova-a-ludka-munzara-proc-se-skryva-pred-svetem-20180417.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/fc/hlavacova-d13092511r7944_denik-120-3x2.jpg" width="120" height="80" alt="Jana Hlaváčová s manželem Luďkem Munzarem." title="Jana Hlaváčová s manželem Luďkem Munzarem." srcset="https://g.denik.cz/56/fc/hlavacova-d13092511r7944_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fc/hlavacova-d13092511r7944_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/utajena-dcera-jany-hlavacova-a-ludka-munzara-proc-se-skryva-pred-svetem-20180417.html" tabindex="-1" title="číst článek: UTAJENÁ DCERA Jany Hlaváčová a Luďka Munzara: Proč se skrývá před světem?" target="_blank">
                <h3 class="box-article-title fs16">UTAJENÁ DCERA Jany Hlaváčová a Luďka Munzara: Proč se…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/michael-douglas-skandal-metoo-masturbace-catherine-zeta-jones-20190125.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/59/michael-douglas-zeta-jones_denik-120-3x2.png" width="120" height="80" alt="Catherine Zeta-Jones a Michael Douglas" title="Catherine Zeta-Jones a Michael Douglas" srcset="https://g.denik.cz/56/59/michael-douglas-zeta-jones_denik-120-3x2.png 1x, https://g.denik.cz/56/59/michael-douglas-zeta-jones_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/michael-douglas-skandal-metoo-masturbace-catherine-zeta-jones-20190125.html" tabindex="-1" title="číst článek: Další hollywoodský rozvod na spadnutí? Catherine Zeta-Jones SE ZŘEKLA Douglase!" target="_blank">
                <h3 class="box-article-title fs16">Další hollywoodský rozvod na spadnutí? Catherine Zeta…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/gottova-narozeniny.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3e/gott-d190123h6sun1_denik-120-3x2.jpg" width="120" height="80" alt="gott" title="gott" srcset="https://g.denik.cz/56/3e/gott-d190123h6sun1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3e/gott-d190123h6sun1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/gottova-narozeniny.html" tabindex="-1" title="číst článek: Ivana Gottová zažila NEJHORŠÍ NAROZENINY! Místo dárku starost o život Karla!" target="_blank">
                <h3 class="box-article-title fs16">Ivana Gottová zažila NEJHORŠÍ NAROZENINY! Místo dárku…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/krehky-genius-gerard-philipe-velke-trapeni-kvuli-zivotni-lasce-20150820.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/56/6b/philipe-baner_denik-120-3x2.jpg" width="120" height="80" alt="Ve filmu Červený a černý s Danielle Darrieuxovou. Nejvíce diváků ale uchvátil jako Fanfán Tulipán." title="Ve filmu Červený a černý s Danielle Darrieuxovou. Nejvíce diváků ale uchvátil jako Fanfán Tulipán." srcset="https://g.denik.cz/56/6b/philipe-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6b/philipe-baner_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/krehky-genius-gerard-philipe-velke-trapeni-kvuli-zivotni-lasce-20150820.html" tabindex="-1" title="číst článek: Křehký génius Gérard Philipe: Skutečnou lásku našel až těsně před smrtí."      target="_blank"
>
          <h3 class="box-article-title fs16">Křehký génius Gérard Philipe: Skutečnou lásku našel až…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg" width="120" height="80" alt="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" title="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" srcset="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html" tabindex="-1" title="číst článek: Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo..."      target="_blank"
>
          <h3 class="box-article-title fs16">Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/mladik-snedl-pet-dni-stare-spagety-do-par-hodin-zemrel.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Mladík snědl pět dní staré špagety. Do pár hodin zemřel!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/divku-vyhodili-z-posilovny-kvuli-obleceni-tohle-trenerum-vadilo.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Dívku vyhodili z posilovny kvůli oblečení! Tohle trenérům vadilo?</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/591543/mlada-maminka-22-zmizela-po-porodu-dvojcat-na-poslednich-zaberech-ji-doprovazeli-dva-muzi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Mladá maminka (22) zmizela po porodu dvojčat! Na posledních záběrech ji doprovázeli dva muži</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/590746/cesky-miliardar-zdolal-jizni-pol-kaleni-do-pytliku-mraz-i-30-c-a-k-jidlu-rozinky.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Český miliardář zdolal jižní pól: Kálení do pytlíku, mráz i -30°C a k jídlu rozinky</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ustecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43612331-w7bq4y.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 13 350 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-42923044-wmcbb2.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 16 780 Kč">
			       	Zdravotnictví Pracovníci přímé obslužné péče v, 16 780 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-43579998-wxgrnz.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Lékař, 45 000 Kč">
			       	Zdravotnictví Lékař, 45 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-43003942-w3s68m.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Montážní dělník, 100 Kč">
			       	Výroba Montážní dělník, 100 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-dispecer-43618281-whj4re.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Dispečer, 25 000 Kč">
			       	Doprava a logistika Dispečer, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43558495-wvzr5t.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Řidič ostatních speciálních, 20 000 Kč">
			       	Doprava a logistika Řidič ostatních speciálních, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-zarizeni-ve-vodarenstvi-43630462-wu3hwy.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obsluha zařízení ve vodárenství a vodohospodářství, 21 000 Kč">
			       	Obsluha zařízení ve vodárenství a vodohospodářství, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-43619546-wkm94d.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Lékař, 22 000 Kč">
			       	Zdravotnictví Lékař, 22 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ustecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ustecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-103-Kombi-154405688699527712.html?d_ul#utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTI-BI-Hatchback-154841058629459.html?d_ul#utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, koupeno v CZ">
		          	Opel Insignia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-16V-Cos-Kombi-1540125199684438.html?d_ul#utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Astra ">
		          	Opel Astra 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-7-CDTi-7-MPV-153420510118713371.html?d_ul#utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Meriva koupeno v D">
		          	Opel Meriva koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-16V-Hatchback-154371115951517493.html?d_ul#utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Corsa koupeno v D">
		          	Opel Corsa koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6Cdti-81k-Kombi-154841058786663.html?d_ul#utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ">
		          	Opel Astra první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTI-14-Kombi-154841058716761.html?d_ul#utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, koupeno v CZ">
		          	Opel Insignia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-TURBO-O-Hatchback-151925993833722144.html?d_ul#utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Insignia koupeno v CZ">
		          	Opel Insignia koupeno v CZ
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ustecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ustecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/citroen-c3/hatchback/benzin/citroen-c3-feel-1-2-puretech-82-71387.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Citroën C3 FEEL 1.2 PureTech 82">
		          	Citroën C3 FEEL 1.2 PureTech 82
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-partner/mpv/nafta/peugeot-partner-tepee-1-6hdi-serviska-klima-8601560.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot Partner TEPEE 1,6HDi serviska,klima">
		          	Peugeot Partner TEPEE 1,6HDi serviska,klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/kombi/nafta/renault-clio-iii-1-5dci-tomtom-edition-klim-8601733.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Clio III 1,5DCi TomTom Edition,klim">
		          	Renault Clio III 1,5DCi TomTom Edition,klim
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/fiat-doblo/van/cng-benzin/fiat-doblo-cargo-maxi-1-4-tjet-120k-cng-50937023.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Fiat Dobló Cargo MAXI 1,4 Tjet (120k) CNG">
		          	Fiat Dobló Cargo MAXI 1,4 Tjet (120k) CNG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/fiat-doblo/kombi/nafta/fiat-doblo-cargo-combi-1-6-mjet-105k-sx-50937047.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Fiat Dobló Cargo Combi 1,6 Mjet (105k) SX">
		          	Fiat Dobló Cargo Combi 1,6 Mjet (105k) SX
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/citroen-berlingo/mpv/nafta/citroen-berlingo-feel-1-5-bluehdi-100-xtr-71373.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Citroën Berlingo FEEL 1.5 BlueHDi 100 XTR">
		          	Citroën Berlingo FEEL 1.5 BlueHDi 100 XTR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/cng-benzin/skoda-octavia-1-4-g-tec-81kw-ambition-plus-59343444.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 1.4 G-TEC 81kW Ambition Plus">
		          	Škoda Octavia 1.4 G-TEC 81kW Ambition Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-2-4-d4-133kw-4x4-ap-summum-cr-15057787.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volvo XC60 2.4 D4 133kW 4x4 AP Summum ČR">
		          	Volvo XC60 2.4 D4 133kW 4x4 AP Summum ČR
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ustecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ustecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-usti-nad-labem-resslova-3763099#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ústí nad Labem, Resslova Prodej bytu 4+1">
		          	Ústí nad Labem, Resslova Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-usti-nad-labem-resslova-3763091#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ústí nad Labem, Resslova Prodej bytu 4+1">
		          	Ústí nad Labem, Resslova Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-usti-nad-labem-masarykova-3761659#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ústí nad Labem, Masarykova Prodej domu">
		          	Ústí nad Labem, Masarykova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-seifertova-3761445#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ústí nad Labem, Seifertova Prodej bytu 2+1">
		          	Ústí nad Labem, Seifertova Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-usti-nad-labem-peskova-3761087#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ústí nad Labem, Peškova Prodej bytu 4+1">
		          	Ústí nad Labem, Peškova Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-usti-nad-labem-purkynova-3759644#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ústí nad Labem, Purkyňova Pronájem bytu 2+1">
		          	Ústí nad Labem, Purkyňova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-usti-nad-labem-mezidomi-3759617#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ústí nad Labem, Mezidomí Prodej bytu 3+kk">
		          	Ústí nad Labem, Mezidomí Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-povrly-sidliste-ii-3759596#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Povrly, Sídliště II Prodej bytu 2+1">
		          	Povrly, Sídliště II Prodej bytu 2+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ustecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ustecky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ustecky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548677847.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
