<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'ustecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Divočáci se toulali po Centrálním parku. Dva skončili na mušce myslivce",
			'autor': 'Roman Nešetřil',
		'device': "desktop",
		'url': 'https://ustecky.denik.cz/zpravy_region/divocaci-se-toulali-po-centralnim-parku-dva-skoncili-na-musce-myslivce-20171201.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Divočáci se toulali po Centrálním parku. Dva skončili na mušce myslivce - Ústecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ústí nad Labem - Stádečko divokých prasat se ve čtvrtek dopoledne potulovalo po Centrálním parku na Severní Terase.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Ústecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://ustecky.denik.cz/zpravy_region/divocaci-se-toulali-po-centralnim-parku-dva-skoncili-na-musce-myslivce-20171201.html">
    <meta property="og:title" content="Divočáci se toulali po Centrálním parku. Dva skončili na mušce myslivce">
    <meta property="og:image" content="https://g.denik.cz/54/e9/divoka-prasata-na-sidlisti_denik-630.jpg">
    <meta property="og:description" content="Ústí nad Labem - Stádečko divokých prasat se ve čtvrtek dopoledne potulovalo po Centrálním parku na Severní Terase.">
    <link rel="previewimage" href="https://g.denik.cz/54/e9/divoka-prasata-na-sidlisti_denik-630.jpg">
    <meta property="article:published_time" content="2017-12-01T13:45:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Divočáci se toulali po Centrálním parku. Dva skončili na mušce myslivce">
    <meta name="twitter:description" content="Ústí nad Labem - Stádečko divokých prasat se ve čtvrtek dopoledne potulovalo po Centrálním parku na Severní Terase.">
    <meta name="twitter:image" content="https://g.denik.cz/54/e9/divoka-prasata-na-sidlisti_denik-630.jpg">
    <meta property="author" content="Roman Nešetřil">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1512129698.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508921191.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1510072569.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1510072569.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://ustecky.denik.cz/zpravy_region/divocaci-se-toulali-po-centralnim-parku-dva-skoncili-na-musce-myslivce-20171201.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://ustecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Ústecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1510571091.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/ustecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
            <div class="logo-partner">
        <a href="https://vanoce.denik.cz/soutez" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vanocni soutez', 'eventAction': 'vanocni soutez', 'eventLabel': 'vanocni soutez'})" target="_blank">
            <img src="https://g.denik.cz/images/specialy/vanoce/header-banner-soutez_2017.png">
        </a>
    </div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/divocaci-se-toulali-po-centralnim-parku-dva-skoncili-na-musce-myslivce-20171201.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion ustecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Ústí nad Labem" href="/mikroregion/usti-nad-labem.html">ÚSTÍ NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Chabařovicko" href="/mikroregion/chabarovicko.html">CHABAŘOVICKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Březensko" href="/mikroregion/brezensko.html">BŘEZENSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Libouchecko" href="/mikroregion/libouchecko.html">LIBOUCHECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Chlumecko" href="/mikroregion/chlumec.html">CHLUMECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Řehlovicko" href="/mikroregion/rehlovicko.html">ŘEHLOVICKO</a></li>
            </ul>
        </li>

        <li>
                <a href="https://ustecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/tema/magistrat-usti.html"  data-ga-push="menu-podrubriky" title="Magistrát a Ústečané">
                            MAGISTRÁT A ÚSTEČANÉ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/referedum-o-hazardu.html"  data-ga-push="menu-podrubriky" title="Hazard">
                            HAZARD
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/zmeny-v-doprave-na-ustecku.html"  data-ga-push="menu-podrubriky" title="Změny v dopravě">
                            ZMĚNY V DOPRAVĚ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/d8-dalnice.html"  data-ga-push="menu-podrubriky" title="Dálnice D8">
                            DÁLNICE D8
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/drogy-drogova-problematika.html"  data-ga-push="menu-podrubriky" title="Drogová problematika">
                            DROGOVÁ PROBLEMATIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/odpad.html"  data-ga-push="menu-podrubriky" title="Odpady">
                            ODPADY
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/nemocnice_poplatky.html"  data-ga-push="menu-podrubriky" title="Zdravotnictví">
                            ZDRAVOTNICTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/urad-prace-a-nezamestnanost.html"  data-ga-push="menu-podrubriky" title="Nezaměstnanost a úřady práce">
                            NEZAMĚSTNANOST A ÚŘADY PRÁCE
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/cinoherak-usti.html"  data-ga-push="menu-podrubriky" title="Činoherák">
                            ČINOHERÁK
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/zoologicka-zahrada.html"  data-ga-push="menu-podrubriky" title="Zoologická zahrada">
                            ZOOLOGICKÁ ZAHRADA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/muzeum-mesta-usti-nad-labem.html"  data-ga-push="menu-podrubriky" title="Muzeum Ústí nad Labem">
                            MUZEUM ÚSTÍ NAD LABEM
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/skolstvi.html"  data-ga-push="menu-podrubriky" title="Školství">
                            ŠKOLSTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="//vanoce.denik.cz/soutez"  data-ga-push="menu-podrubriky" title="Vánoční soutěž">
                            VÁNOČNÍ SOUTĚŽ
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/hazena.html"  data-ga-push="menu-podrubriky" title="Házená">
                            HÁZENÁ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/stolni-tenis.html"  data-ga-push="menu-podrubriky" title="Stolní tenis">
                            STOLNÍ TENIS
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/atletika.html"  data-ga-push="menu-podrubriky" title="Atletika">
                            ATLETIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/volejbal.html"  data-ga-push="menu-podrubriky" title="Volejbal">
                            VOLEJBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/hokejbal.html"  data-ga-push="menu-podrubriky" title="Hokejbal">
                            HOKEJBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/futsal.html"  data-ga-push="menu-podrubriky" title="Futsal">
                            FUTSAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/florbal.html"  data-ga-push="menu-podrubriky" title="Florbal">
                            FLORBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/basketbal.html"  data-ga-push="menu-podrubriky" title="Basketbal">
                            BASKETBAL
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/tema/vystavy.html"  data-ga-push="menu-podrubriky" title="Výstavy">
                            VÝSTAVY
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/divadlo.html"  data-ga-push="menu-podrubriky" title="Divadlo">
                            DIVADLO
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/hudba.html"  data-ga-push="menu-podrubriky" title="Hudba">
                            HUDBA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/tema/pro-cleny-hospodarske-komory-cr.html"  data-ga-push="menu-podrubriky" title="Pro členy Hospodářské komory ČR">
                            PRO ČLENY HOSPODÁŘSKÉ KOMORY ČR
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/tema/promeny-s-denikem.html"  data-ga-push="menu-podrubriky" title="Proměny s Deníkem">
                            PROMĚNY S DENÍKEM
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/plnim-si-sve-sny.html"  data-ga-push="menu-podrubriky" title="Plním si svůj sen">
                            PLNÍM SI SVŮJ SEN
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/plesy-2015.html"  data-ga-push="menu-podrubriky" title="Plesová sezona 2015">
                            PLESOVÁ SEZONA 2015
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/ctenar-reporter.html"  data-ga-push="menu-podrubriky" title="Čtenář reportér">
                            ČTENÁŘ REPORTÉR
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/ustecky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/divocaci-se-toulali-po-centralnim-parku-dva-skoncili-na-musce-myslivce-20171201.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Divočáci se toulali po Centrálním parku. Dva skončili na mušce myslivce</h1>
                <p class="perex">Ústí nad Labem - Stádečko divokých prasat se ve čtvrtek dopoledne potulovalo po Centrálním parku na Severní Terase.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 13:45</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/divocaci-se-toulali-po-centralnim-parku-dva-skoncili-na-musce-myslivce-20171201.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/divocaci-se-toulali-po-centralnim-parku-dva-skoncili-na-musce-myslivce-20171201.html&text=Divo%C4%8D%C3%A1ci%20se%20toulali%20po%20Centr%C3%A1ln%C3%ADm%20parku.%20Dva%20skon%C4%8Dili%20na%20mu%C5%A1ce%20myslivce&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://ustecky.denik.cz/zpravy_region/divocaci-se-toulali-po-centralnim-parku-dva-skoncili-na-musce-myslivce-20171201.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=divoka-prasata-na-sidlisti&amp;back=3541119060-2424-54&amp;photo=1">
                                <img src="https://g.denik.cz/54/e9/divoka-prasata-na-sidlisti_denik-630.jpg" width="630" height="472" alt="Divoká prasata se potulovala po Centrálním parku na Severní Terase. Dvě z nich přivolaný myslivec odstřelil." title="Divoká prasata se potulovala po Centrálním parku na Severní Terase. Dvě z nich přivolaný myslivec odstřelil." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Divoká prasata se potulovala po Centrálním parku na Severní Terase. Dvě z nich přivolaný myslivec odstřelil.<span>Foto: <span>Městská policie Ústí nad Labem</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Na místo se po oznámení znepokojeného občana, který se obával napadení, vypravila hlídka strážníků městské policie. Ti přivolali myslivce z Mysliveckého sdružení Diana, kterému se podařilo dva divočáky odstřelit.</p>
<p>"Hlídka na místě po celou dobu zajišťovala okolí odstřelu proti vstupu nepovolaných osob," doplnil Jan Novotný z městské policie. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://ustecky.denik.cz/zpravy_region/lovu-zdar-myslivci-usporadali-hon-na-divoka-prasata-v-usti-20171030.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/54/d0/usti-nad-labem-lov-na-divoka-prasata-v-blizkosti-sidliste-myslivci-v-sobotu-lovili-divoka-prasata-14_denik-180.jpg" width="180" height="135" alt="V sobotu vyrazili myslivci v Ústí nad Labem na lov divokých prasat v blízkosti sídliště Severní terasa." title="V sobotu vyrazili myslivci v Ústí nad Labem na lov divokých prasat v blízkosti sídliště Severní terasa.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Lovu zdar! Myslivci uspořádali hon na divoká prasata v Ústí</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><img src="https://g.denik.cz/54/e0/divoka-prasata-na-sidlisti-01_denik-630.jpg" alt="Divoká prasata se potulovala po Centrálním parku na Severní Terase. Dvě z nich přivolaný myslivec odstřelil." title="Divoká prasata se potulovala po Centrálním parku na Severní Terase. Dvě z nich přivolaný myslivec odstřelil." class="w600" data-autor="Městská policie Ústí nad Labem" /></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/roman-nesetril-2763.html">Roman Nešetřil</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 13:45</span>
    <a href="/diskuse/nova/BE1zz.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/divocaci-se-toulali-po-centralnim-parku-dva-skoncili-na-musce-myslivce-20171201.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/divocaci-se-toulali-po-centralnim-parku-dva-skoncili-na-musce-myslivce-20171201.html&text=Divo%C4%8D%C3%A1ci%20se%20toulali%20po%20Centr%C3%A1ln%C3%ADm%20parku.%20Dva%20skon%C4%8Dili%20na%20mu%C5%A1ce%20myslivce&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://ustecky.denik.cz/zpravy_region/divocaci-se-toulali-po-centralnim-parku-dva-skoncili-na-musce-myslivce-20171201.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Prasata ve městě" href="/tema/prasata-ve-meste.html">PRASATA VE MĚSTĚ</a></li>
            </ul>
        </div>

        
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Fotbalistům Střekova komplikují život divočáci. Kvůli žížalám jim zničili hřiště-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/fotbalistum-strekova-komplikuji-zivot-divocaci-kvuli-zizalam-jim-znicili-hriste-20171103.html"><img src="https://g.denik.cz/54/65/kanci-hriste-znicene-brna-usti-strekov-02_denik-180.jpg" width="180" height="135" alt="Divoká prasata se potulovala po Centrálním parku na Severní Terase. Dvě z nich přivolaný myslivec odstřelil." title="Divoká prasata se potulovala po Centrálním parku na Severní Terase. Dvě z nich přivolaný myslivec odstřelil."></a>
                                </div>
                                <h2><a title="Téma: Fotbalistům Střekova komplikují život divočáci. Kvůli žížalám jim zničili hřiště-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/fotbalistum-strekova-komplikuji-zivot-divocaci-kvuli-zizalam-jim-znicili-hriste-20171103.html">Fotbalistům Střekova komplikují život divočáci. Kvůli…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Lovu zdar! Myslivci uspořádali hon na divoká prasata v Ústí-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/lovu-zdar-myslivci-usporadali-hon-na-divoka-prasata-v-usti-20171030.html"><img src="https://g.denik.cz/54/d0/usti-nad-labem-lov-na-divoka-prasata-v-blizkosti-sidliste-myslivci-v-sobotu-lovili-divoka-prasata-14_denik-180.jpg" width="180" height="135" alt="Divoká prasata se potulovala po Centrálním parku na Severní Terase. Dvě z nich přivolaný myslivec odstřelil." title="Divoká prasata se potulovala po Centrálním parku na Severní Terase. Dvě z nich přivolaný myslivec odstřelil."></a>
                                </div>
                                <h2><a title="Téma: Lovu zdar! Myslivci uspořádali hon na divoká prasata v Ústí-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/lovu-zdar-myslivci-usporadali-hon-na-divoka-prasata-v-usti-20171030.html">Lovu zdar! Myslivci uspořádali hon na divoká prasata v…</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Slyšela ovce a vrtulník. Žena odhalila své únosce, hrozí jim 12 let vězení"  href="/zlociny-a-soudy/slysela-ovce-a-vrtulnik-zena-odhalila-sve-unosce-hrozi-jim-12-let-vezeni-20171201.html">
        <img src="https://g.denik.cz/54/a6/soud-usti-duchodce2_denik-w630.jpg" width="629" height="354" alt="Sedmdesátiletým únoscům hrozí až dvanáct let vězení. " title="Sedmdesátiletým únoscům hrozí až dvanáct let vězení. ">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/sedmdesatiletym-unoscum-hrozi-az-dvanact-let-vezeni.html"><i class="fa fa-camera"></i> 6</a>

        <h2>
            <a title="číst článek: Slyšela ovce a vrtulník. Žena odhalila své únosce, hrozí jim 12 let vězení"  href="/zlociny-a-soudy/slysela-ovce-a-vrtulnik-zena-odhalila-sve-unosce-hrozi-jim-12-let-vezeni-20171201.html">
                
                Slyšela ovce a vrtulník. Žena odhalila své únosce, hrozí jim 12 let vězení
                <span class="perex">Ústecko - Nevýslovný strach zažila žena, kterou loni v lednu unesli tři senioři a celý den ji drželi v temné místnosti s pytlem na hlavě.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: První ústecký reprezentační městský ples láká na Korna, Deyla, Koláře i Lüftnera" href="/zpravy_region/prvni-ustecky-reprezentacni-mestsky-ples-laka-na-korna-deyla-kolare-i-luftnera-20171201.html">
                <img src="https://g.denik.cz/1/4d/jiri-korn-robert-vano_denik-300.jpg" width="300" height="225" alt="ZPĚVÁK, herec a tanečník Jiří Korn. " title="ZPĚVÁK, herec a tanečník Jiří Korn. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: První ústecký reprezentační městský ples láká na Korna, Deyla, Koláře i Lüftnera"  href="/zpravy_region/prvni-ustecky-reprezentacni-mestsky-ples-laka-na-korna-deyla-kolare-i-luftnera-20171201.html">První ústecký reprezentační městský ples láká na Korna, Deyla, Koláře i Lüftnera</a>
                </h2>
                <div class="perex hidden">Ústí nad Labem – Dům kultury v Ústí hostí v pátek historicky první Ústecký reprezentační městský ples. Začíná ve 20 hodin, k tanci i poslechu zahraje pražská kapela Boom band, akci se vstupným 250 korun uvádí Petr Beran.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: FOTO: Líbezně rockový Čechomor bavil Ústí na vánočně lidovou notu" href="/kultura_region/foto-libezne-rockovy-cechomor-bavil-usti-na-vanocne-lidovou-notu-20171201.html">
                <img src="https://g.denik.cz/10/91/libezne-rockovy-cechomor-bavil-na-vanocne-lidovou-notuusti1-06-d171130hlpqu6_denik-300.jpg" width="300" height="200" alt="Čechomor při svém vánoční turné zavítal nejdříve do Ústí a následně i do Jablonce." title="Čechomor při svém vánoční turné zavítal nejdříve do Ústí a následně i do Jablonce.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/vanocni-turne-cechomoru.html"><i class="fa fa-camera"></i> 27</a>

                <h2>
                    <a title="číst článek: FOTO: Líbezně rockový Čechomor bavil Ústí na vánočně lidovou notu"  href="/kultura_region/foto-libezne-rockovy-cechomor-bavil-usti-na-vanocne-lidovou-notu-20171201.html">FOTO: Líbezně rockový Čechomor bavil Ústí na vánočně lidovou notu</a>
                </h2>
                <div class="perex hidden">Ústí nad Labem - Vánoční turné skupiny Čechomor téměř vyprodalo ústecké Severočeské divadlo.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Předličtí chtějí zlikvidovat černou skládku. Prý je zdrojem epidemie žloutenky" href="/zpravy_region/predlicti-chteji-zlikvidovat-cernou-skladku-pry-je-zdrojem-epidemie-zloutenky-20171130.html">
                        <img src="https://g.denik.cz/54/ec/usti-nad-labem-predlice-romove-neporadek-slusny-romove-to-chteji-uklidit-03_denik-240.jpg" width="240" height="180" alt="Lukáš Kmetz ze sdružení Amare se brodí odpadem v jedné z předlických ulic. Právě zde je jedno z ohnisek epidemie. Zdejší lidé však na očkování mít nikdy nebudou." title="Lukáš Kmetz ze sdružení Amare se brodí odpadem v jedné z předlických ulic. Právě zde je jedno z ohnisek epidemie. Zdejší lidé však na očkování mít nikdy nebudou.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/predlicti-chteji-zlikvidovat-cernou-skladku-pry-je-zdrojem-epidemie-zloutenky.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/romove-uklizeli-predlice.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Předličtí chtějí zlikvidovat černou skládku. Prý je zdrojem epidemie žloutenky" href="/zpravy_region/predlicti-chteji-zlikvidovat-cernou-skladku-pry-je-zdrojem-epidemie-zloutenky-20171130.html">Předličtí chtějí zlikvidovat černou skládku. Prý je zdrojem epidemie žloutenky</a>
                </h2>
                <p>Ústí nad Labem - Ústecký magistrát podle místního spolku nedokázal lidi přesvědčit, aby odpad pomohli odstranit. Prý by to zvládl lépe, ale potřebuje pomoc. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ministerstvo posvětilo vyhlášku o zrušení poplatků za odpad v Ústí" href="/zpravy_region/ministerstvo-posvetilo-vyhlasku-o-zruseni-poplatku-za-odpad-v-usti-20171201.html">
                        <img src="https://g.denik.cz/50/00/praha-popelnice-svoz-odpad-ave-2-clone-p_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ministerstvo posvětilo vyhlášku o zrušení poplatků za odpad v Ústí" href="/zpravy_region/ministerstvo-posvetilo-vyhlasku-o-zruseni-poplatku-za-odpad-v-usti-20171201.html">Ministerstvo posvětilo vyhlášku o zrušení poplatků za odpad v Ústí</a>
                </h2>
                <p>Ústí nad Labem - Ministerstvo vnitra schválilo vyhlášku, která od Nového roku ruší v Ústí poplatky za odpad.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO, VIDEO: Marcel Zmožek přilákal na náměstí desítky seniorů" href="/zpravy_region/foto-video-marcel-zmozek-prilakal-na-namesti-desitky-senioru-20171201.html">
                        <img src="https://g.denik.cz/54/b9/zmozek-prilakal-na-namesti-desitky-senioru-svarak-prijemne-hral-09_denik-240.jpg" width="240" height="180" alt="Lidické náměstí bude patřit Ústeckým Vánocům až do Štědrého dne." title="Lidické náměstí bude patřit Ústeckým Vánocům až do Štědrého dne.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/lidicke-namesti-bude-patrit-usteckym-vanocum-az-do-stedreho-dne.html"><i class="fa fa-camera"></i> 37</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: FOTO, VIDEO: Marcel Zmožek přilákal na náměstí desítky seniorů" href="/zpravy_region/foto-video-marcel-zmozek-prilakal-na-namesti-desitky-senioru-20171201.html">FOTO, VIDEO: Marcel Zmožek přilákal na náměstí desítky seniorů</a>
                </h2>
                <p>Ústí nad Labem – Čtvrteční odpoledne patřilo na Lidickém náměstí hlavně dobrotám z vánočních stánků na trzích, jídlům i nápojům. Na dračku šly dlouhé klobásy, ale i sladká jídla v čele s trdelníkem a horké nápoje. Vládly jim svařák a káva, ke konzumaci hrála nenáročná vánoční hudba, koledy sborů z cédéček.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Policisté pátrají po ukradeném autu ze Špitálského náměstí" href="/zlociny-a-soudy/policiste-patraji-po-ukradenem-autu-ze-spitalskeho-namesti-20171130.html">
                        <img src="https://g.denik.cz/1/15/policie-10_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Policisté pátrají po ukradeném autu ze Špitálského náměstí" href="/zlociny-a-soudy/policiste-patraji-po-ukradenem-autu-ze-spitalskeho-namesti-20171130.html">Policisté pátrají po ukradeném autu ze Špitálského náměstí</a>
                </h2>
                <p>Ústí nad Labem - Celostátní pátrání po automobilu tovární značky Škoda Octavia combi šedé barvy a registrační značky 8U8 91-00 vyhlásili ústečtí policisté.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prvni-ustecky-reprezentacni-mestsky-ples-laka-na-korna-deyla-kolare-i-luftnera-20171201.html" class="img-l"><img src="https://g.denik.cz/1/4d/jiri-korn-robert-vano_denik-100.jpg" width="100" height="75" alt="ZPĚVÁK, herec a tanečník Jiří Korn. " title="ZPĚVÁK, herec a tanečník Jiří Korn. "></a>
                <a href="/zpravy_region/prvni-ustecky-reprezentacni-mestsky-ples-laka-na-korna-deyla-kolare-i-luftnera-20171201.html" class="text-r">
                    První ústecký reprezentační městský ples láká na Korna, Deyla, Koláře i Lüftnera
                    <span>Ústí nad Labem – Dům kultury v Ústí hostí v pátek historicky první Ústecký…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ministerstvo-posvetilo-vyhlasku-o-zruseni-poplatku-za-odpad-v-usti-20171201.html" class="img-l"><img src="https://g.denik.cz/50/00/praha-popelnice-svoz-odpad-ave-2-clone-p_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/ministerstvo-posvetilo-vyhlasku-o-zruseni-poplatku-za-odpad-v-usti-20171201.html" class="text-r">
                    Ministerstvo posvětilo vyhlášku o zrušení poplatků za odpad v Ústí
                    <span>Ústí nad Labem - Ministerstvo vnitra schválilo vyhlášku, která od Nového…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-video-marcel-zmozek-prilakal-na-namesti-desitky-senioru-20171201.html" class="img-l"><img src="https://g.denik.cz/54/b9/zmozek-prilakal-na-namesti-desitky-senioru-svarak-prijemne-hral-09_denik-100.jpg" width="100" height="75" alt="Lidické náměstí bude patřit Ústeckým Vánocům až do Štědrého dne." title="Lidické náměstí bude patřit Ústeckým Vánocům až do Štědrého dne."></a>
                <a href="/zpravy_region/foto-video-marcel-zmozek-prilakal-na-namesti-desitky-senioru-20171201.html" class="text-r">
                    FOTO, VIDEO: Marcel Zmožek přilákal na náměstí desítky seniorů
                    <span>Ústí nad Labem – Čtvrteční odpoledne patřilo na Lidickém náměstí hlavně…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-noci-na-patek-bude-opet-mrznout-ridici-by-meli-byt-opatrni-20171130.html" class="img-l"><img src="https://g.denik.cz/62/f8/snih-snezeni-301118-01_denik-100.jpg" width="100" height="75" alt="První sníh zasypal ve čtvrtek 30. listopadu Uherské Hradiště" title="První sníh zasypal ve čtvrtek 30. listopadu Uherské Hradiště"></a>
                <a href="/zpravy_region/v-noci-na-patek-bude-opet-mrznout-ridici-by-meli-byt-opatrni-20171130.html" class="text-r">
                    V noci na pátek bude opět mrznout. Na silnicích hrozí náledí
                    <span>Severní Čechy - V noci bude v České republice opět mrznout. Venkovní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/povrly-rozsviti-vecer-stromek-v-sousedstvi-kostela-panny-marie-20171130.html" class="img-l"><img src="https://g.denik.cz/45/5b/advent-rozsviceni-vanocni-strom-20161127-pce_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/povrly-rozsviti-vecer-stromek-v-sousedstvi-kostela-panny-marie-20171130.html" class="text-r">
                    Povrly rozsvítí večer stromek v sousedství kostela Panny Marie
                    <span>Povrly - V parku u chrámu Navštívení Panny Marie rozsvítí Povrly ve čtvtek…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24802-adventni-venec-vyrobte-si-vlastni/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/0d109652357b19e924b8488b7ab45806.jpg" alt="Adventní věnec – vyrobte si vlastní!"></div>
                <div class="text">Adventní věnec – vyrobte si vlastní!</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24770-s-tepelnym-zaricem-si-prodlouzite-leto/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/5a121620d30e204b50a876e81fed3b9e.jpg" alt="S tepelným zářičem si prodloužíte léto "></div>
                <div class="text">S tepelným zářičem si prodloužíte léto </div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Lidické náměstí bude patřit Ústeckým Vánocům až do Štědrého dne" href="/galerie/lidicke-namesti-bude-patrit-usteckym-vanocum-az-do-stedreho-dne.html?photo=2">
                    <img src="https://g.denik.cz/54/66/zmozek-prilakal-na-namesti-desitky-senioru-svarak-prijemne-hral-35_denik-100.jpg" width="100" height="75" alt="Lidické náměstí bude patřit Ústeckým Vánocům až do Štědrého dne" title="Lidické náměstí bude patřit Ústeckým Vánocům až do Štědrého dne">
                </a>
                <a title="číst článek: Lidické náměstí bude patřit Ústeckým Vánocům až do Štědrého dne" class="video-text" href="/galerie/lidicke-namesti-bude-patrit-usteckym-vanocum-az-do-stedreho-dne.html?photo=2">
                    <div class="title">video</div>
                    Lidické náměstí bude patřit Ústeckým Vánocům až do…
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Vánoční turné Čechomoru" href="/galerie/vanocni-turne-cechomoru.html?photo=1">
                            <img src="https://g.denik.cz/10/c0/libezne-rockovy-cechomor-bavil-na-vanocne-lidovou-notuusti1-24-d171130hlpqu24_denik-100.jpg" width="100" height="67" alt="Čechomor při svém vánoční turné zavítal nejdříve do Ústí a následně i do Jablonce." title="Čechomor při svém vánoční turné zavítal nejdříve do Ústí a následně i do Jablonce.">
                        </a>
                        <a title="číst článek: Vánoční turné Čechomoru" class="video-text" href="/galerie/vanocni-turne-cechomoru.html?photo=1">
                            <div class="title">galerie</div>
                            Vánoční turné Čechomoru
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ustecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0-Tdi-CR-Kombi-14907792736863530.html%3Fd_ul%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dustecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/5384/22955/11364/0/10228288655384/images/m14907792736863530.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2011</div>
                    <div class="price">289 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ustecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-6TDI-Kombi-150733330660919721.html%3Fd_ul%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dustecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12995/12881/11482/0/10334186442995/images/m150733330660919721.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">129 990,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ustecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-TSI-63k-Kombi-151213118004782.html%3Fd_ul%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dustecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/28582/1561/11463/0/10316746858582/images/m151213118004782.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">148 800,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/9-celebrit-a-jejich-zfusovane-upravy-ve-photoshopu-hruza-20171201.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/74/celebrity-photoshop-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/9-celebrit-a-jejich-zfusovane-upravy-ve-photoshopu-hruza-20171201.html" target="_blank">9 CELEBRIT a jejich ZFUŠOVANÉ ÚPRAVY ve PHOTOSHOPU. HRŮZA!!!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zpevak-honza-kopecny-v-oblezeni-fanynek-po-tvari-ho-sleduji-na-kazdem-kroku-20171208.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bb/jan-kopecny_denik-100.jpg" width="100" height="56" alt="O vilné fanynky nemá rozhodně nouzi." title="O vilné fanynky nemá rozhodně nouzi."></a>
        <a href="http://sip.denik.cz/celebrity/zpevak-honza-kopecny-v-oblezeni-fanynek-po-tvari-ho-sleduji-na-kazdem-kroku-20171208.html" target="_blank">Zpěvák Honza Kopečný v obležení fanynek: Po Tváři ho sledují na každém kroku!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zpevacka-natalie-kocabova-ceka-vzacnou-navstevu-v-unoru-prileti-cap-20171127.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/14/perex-kocabova-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/zpevacka-natalie-kocabova-ceka-vzacnou-navstevu-v-unoru-prileti-cap-20171127.html" target="_blank">ŠOK: Zpěvačka NATÁLIE KOCÁBOVÁ je opět TĚHOTNÁ! Otcem ale není její manžel...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tajemstvi-kypre-postavy-ewy-farne-proc-zpevacka-tak-neustale-kyne-20171204.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ea/farna-nabrala_denik-100.jpg" width="100" height="56" alt="Ewa Farna se pěkně zakulatila." title="Ewa Farna se pěkně zakulatila."></a>
        <a href="http://sip.denik.cz/celebrity/tajemstvi-kypre-postavy-ewy-farne-proc-zpevacka-tak-neustale-kyne-20171204.html" target="_blank">TAJEMSTVÍ KYPRÉ POSTAVY Ewy Farne: Proč zpěvačka tak neustále kyne?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/je-z-frajera-michala-hrdlicky-podpantoflak-pliskova-ho-ma-omotaneho-kolem-prstu-20171128.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/76/hrdlicka-pliskova-spolu_denik-100.jpg" width="100" height="56" alt="Mladý sporťák Michal Hrdlička prý zažívá se svou partnerkou Karolínou Plíškovou těžké časy." title="Mladý sporťák Michal Hrdlička prý zažívá se svou partnerkou Karolínou Plíškovou těžké časy."></a>
        <a href="http://sip.denik.cz/celebrity/je-z-frajera-michala-hrdlicky-podpantoflak-pliskova-ho-ma-omotaneho-kolem-prstu-20171128.html" target="_blank">Je z frajera Michala Hrdličky PODPANTOFLÁK? Plíšková ho má omotaného kolem prstu</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/jsou-jako-ploutve-modelka-s-nekonecne-dlouhyma-nohama-celi-kybersikane.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Jsou jako ploutve! Modelka s nekonečně dlouhýma nohama čelí kyberšikaně" title="Jsou jako ploutve! Modelka s nekonečně dlouhýma nohama čelí kyberšikaně" src="https://g.denik.cz/s/rss/983bdccdd514011eb7e42112075f8e09.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/jsou-jako-ploutve-modelka-s-nekonecne-dlouhyma-nohama-celi-kybersikane.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Jsou jako ploutve! Modelka s nekonečně dlouhýma nohama čelí kyberšikaně</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/smutne-priznani-manzela-adely-banasove-tohle-chtelo-odvahu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/8730f2992629a20c850d284df59a1e40.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/smutne-priznani-manzela-adely-banasove-tohle-chtelo-odvahu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Smutné přiznání manžela Adely Banášové: Tohle chtělo odvahu</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kyblikova-vyzva-poblaznila-pred-lety-svet-zemrel-jeji-zakladatel.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/26e3675a8264c0806e9f2b16969e801b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kyblikova-vyzva-poblaznila-pred-lety-svet-zemrel-jeji-zakladatel.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kyblíková výzva pobláznila před lety svět! Zemřel její zakladatel</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/510053/detaily-smrti-ceskeho-paru-v-tatrach-precenili-sily-tela-nasli-3-metry-od-stezky.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/c01900496dc19651283ce54afc4c9b72.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/510053/detaily-smrti-ceskeho-paru-v-tatrach-precenili-sily-tela-nasli-3-metry-od-stezky.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Detaily smrti českého páru v Tatrách: Přecenili síly? Těla našli 3 metry od stezky</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/510034/gibs-ma-ve-snemovne-kontrolovat-esenbak-ondracek-za-vedeni-komise-dostane-30-tisic.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/ef22ec0f903932d68c5c1fce536f5ec3.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/510034/gibs-ma-ve-snemovne-kontrolovat-esenbak-ondracek-za-vedeni-komise-dostane-30-tisic.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">GIBS má ve Sněmovně kontrolovat „esenbák“ Ondráček. Za vedení komise dostane 30 tisíc</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/tyhle-neuveritelne-boty-vyrabi-zubarka-miluji-je-nevesty-i-pornoherecky-36464.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyhle neuvěřitelné BOTY VYRÁBÍ ZUBAŘKA! Milují je nevěsty i pornoherečky!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/b71ab8f09f7ba07de0c343904a973721.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/tyhle-neuveritelne-boty-vyrabi-zubarka-miluji-je-nevesty-i-pornoherecky-36464.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyhle neuvěřitelné BOTY VYRÁBÍ ZUBAŘKA! Milují je nevěsty i pornoherečky!" target="_blank">Tyhle neuvěřitelné BOTY VYRÁBÍ ZUBAŘKA! Milují je nevěsty i…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-prosinec-prectete-si-co-se-bude-dit-posledni-mesic-roku-2017-36458.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA PROSINEC: Přečtěte si, co se bude dít poslední měsíc roku 2017!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/aea5cdd562cc8abd43894a45d63d2bf3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-prosinec-prectete-si-co-se-bude-dit-posledni-mesic-roku-2017-36458.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA PROSINEC: Přečtěte si, co se bude dít poslední měsíc roku 2017!" target="_blank">VELKÝ HOROSKOP NA PROSINEC: Přečtěte si, co se bude dít poslední…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-cesky-slavik-se-nesl-v-duchu-cerne-a-bile-a-take-odhalenych-nader-36449.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE: ČESKÝ SLAVÍK se nesl v duchu černé a bílé a také odhalených ňader!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9c7b3f2ba533f7040bc8c059b62b4d04.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-cesky-slavik-se-nesl-v-duchu-cerne-a-bile-a-take-odhalenych-nader-36449.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE: ČESKÝ SLAVÍK se nesl v duchu černé a bílé a také odhalených ňader!" target="_blank">MÓDNÍ POLICIE: ČESKÝ SLAVÍK se nesl v duchu černé a bílé a také…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/uzasny-kuchynsky-trik-bramborova-ruze-krok-za-krokem-a-zvladne-ji-kazdy-35320.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ÚŽASNÝ KUCHYŇSKÝ TRIK: Bramborová růže krok za krokem a zvládne ji každý!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/473ee0a7680743211933070b324a24e2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/uzasny-kuchynsky-trik-bramborova-ruze-krok-za-krokem-a-zvladne-ji-kazdy-35320.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ÚŽASNÝ KUCHYŇSKÝ TRIK: Bramborová růže krok za krokem a zvládne ji každý!" target="_blank">ÚŽASNÝ KUCHYŇSKÝ TRIK: Bramborová růže krok za krokem a zvládne ji…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/ustecky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="//www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="//www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="//www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/napoveda-aplikace/">Aplikace</a></li>
            <li><a href="//epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="//www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="//www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="//www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="//www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="//www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="//www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="//www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/divocaci-se-toulali-po-centralnim-parku-dva-skoncili-na-musce-myslivce-20171201.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="//www.dotyk.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk.cz"></a></li>
            <li><a href="//sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="//prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="//kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="//www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="//story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="//www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2017, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1512129698.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1512129698.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1510571091.js"></script>


</body>
</html>
