<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'ustecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "FOTO: Jezero Milada láká nejen plavce. Na své si přijdou cyklisti i turisté",
			'autor': 'Miroslav Vlach',
			'publishedDateTime': "2018-07-08T17:40:00+02:00",
			'topics': ["jezero-milada"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://ustecky.denik.cz/zpravy_region/foto-jezero-milada-laka-nejen-plavce-na-sve-si-prijdou-cyklisti-i-turiste-20180708.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO: Jezero Milada láká nejen plavce. Na své si přijdou cyklisti i turisté - Ústecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Chabařovicko - Hodně se toho během roku napsalo a namluvilo, kolem jezera s dívčím jménem Milada. ">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Ústecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://ustecky.denik.cz/zpravy_region/foto-jezero-milada-laka-nejen-plavce-na-sve-si-prijdou-cyklisti-i-turiste-20180708.html">
    <meta property="og:title" content="FOTO: Jezero Milada láká nejen plavce. Na své si přijdou cyklisti i turisté">
    <meta property="og:image" content="https://g.denik.cz/54/f9/jezero-milada-roudniky8_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Chabařovicko - Hodně se toho během roku napsalo a namluvilo, kolem jezera s dívčím jménem Milada. ">
    <link rel="previewimage" href="https://g.denik.cz/54/f9/jezero-milada-roudniky8_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-08T17:40:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="FOTO: Jezero Milada láká nejen plavce. Na své si přijdou cyklisti i turisté">
    <meta name="twitter:description" content="Chabařovicko - Hodně se toho během roku napsalo a namluvilo, kolem jezera s dívčím jménem Milada. ">
    <meta name="twitter:image" content="https://g.denik.cz/54/f9/jezero-milada-roudniky8_denik-630.jpg">
    <meta property="author" content="Miroslav Vlach">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1530611159.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1530610078.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://ustecky.denik.cz/zpravy_region/foto-jezero-milada-laka-nejen-plavce-na-sve-si-prijdou-cyklisti-i-turiste-20180708.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://ustecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Ústecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/ustecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fustecky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fustecky.denik.cz%2Fzpravy_region%2Ffoto-jezero-milada-laka-nejen-plavce-na-sve-si-prijdou-cyklisti-i-turiste-20180708.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/foto-jezero-milada-laka-nejen-plavce-na-sve-si-prijdou-cyklisti-i-turiste-20180708.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion ustecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Ústí nad Labem" href="/mikroregion/usti-nad-labem.html">ÚSTÍ NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Chabařovicko" href="/mikroregion/chabarovicko.html">CHABAŘOVICKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Březensko" href="/mikroregion/brezensko.html">BŘEZENSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Libouchecko" href="/mikroregion/libouchecko.html">LIBOUCHECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Chlumecko" href="/mikroregion/chlumec.html">CHLUMECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Řehlovicko" href="/mikroregion/rehlovicko.html">ŘEHLOVICKO</a></li>
            </ul>
        </li>

        <li>
                <a href="https://ustecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/tema/magistrat-usti.html" class=" "  data-ga-push="menu-podrubriky" title="Magistrát a Ústečané">
                            MAGISTRÁT A ÚSTEČANÉ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/zmeny-v-doprave-na-ustecku.html" class=" "  data-ga-push="menu-podrubriky" title="Změny v dopravě">
                            ZMĚNY V DOPRAVĚ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/drogy-drogova-problematika.html" class=" "  data-ga-push="menu-podrubriky" title="Drogová problematika">
                            DROGOVÁ PROBLEMATIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/d8-dalnice.html" class=" "  data-ga-push="menu-podrubriky" title="Dálnice D8">
                            DÁLNICE D8
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/nemocnice_poplatky.html" class=" "  data-ga-push="menu-podrubriky" title="Zdravotnictví">
                            ZDRAVOTNICTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/urad-prace-a-nezamestnanost.html" class=" "  data-ga-push="menu-podrubriky" title="Nezaměstnanost a úřady práce">
                            NEZAMĚSTNANOST A ÚŘADY PRÁCE
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/skolstvi.html" class=" "  data-ga-push="menu-podrubriky" title="Školství">
                            ŠKOLSTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/zoologicka-zahrada.html" class=" "  data-ga-push="menu-podrubriky" title="Zoologická zahrada">
                            ZOOLOGICKÁ ZAHRADA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/muzeum-mesta-usti-nad-labem.html" class=" "  data-ga-push="menu-podrubriky" title="Muzeum Ústí nad Labem">
                            MUZEUM ÚSTÍ NAD LABEM
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/atletika.html" class=" "  data-ga-push="menu-podrubriky" title="Atletika">
                            ATLETIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/volejbal.html" class=" "  data-ga-push="menu-podrubriky" title="Volejbal">
                            VOLEJBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/hokejbal.html" class=" "  data-ga-push="menu-podrubriky" title="Hokejbal">
                            HOKEJBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/florbal.html" class=" "  data-ga-push="menu-podrubriky" title="Florbal">
                            FLORBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/basketbal.html" class=" "  data-ga-push="menu-podrubriky" title="Basketbal">
                            BASKETBAL
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/tema/vystavy.html" class=" "  data-ga-push="menu-podrubriky" title="Výstavy">
                            VÝSTAVY
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/divadlo.html" class=" "  data-ga-push="menu-podrubriky" title="Divadlo">
                            DIVADLO
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/hudba.html" class=" "  data-ga-push="menu-podrubriky" title="Hudba">
                            HUDBA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/ustecky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/foto-jezero-milada-laka-nejen-plavce-na-sve-si-prijdou-cyklisti-i-turiste-20180708.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



    <div class="dv4-vyzva-ctenarum" style="display:none;">
        <span class="nadpis">ANKETA:</span>
        <a href="https://ustecky.denik.cz/podnikani/hlasujte-hospudky-2018-aneb-vychutnejte-si-leto-s-denikem-20180702.html" class="text">HLASUJTE PRO SVOJI NEJOBLÍBENĚJŠÍ HOSPŮDKU!</a>
        <a href="#close" class="fa fa-times close" data-title="hlasujte-pro-svoji-nejoblibenejsi-hospudku"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>FOTO: Jezero Milada láká nejen plavce. Na své si přijdou cyklisti i turisté</h1>
                <p class="perex">Chabařovicko - Hodně se toho během roku napsalo a namluvilo, kolem jezera s dívčím jménem Milada. </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:40</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/foto-jezero-milada-laka-nejen-plavce-na-sve-si-prijdou-cyklisti-i-turiste-20180708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/foto-jezero-milada-laka-nejen-plavce-na-sve-si-prijdou-cyklisti-i-turiste-20180708.html&text=FOTO%3A%20Jezero%20Milada%20l%C3%A1k%C3%A1%20nejen%20plavce.%20Na%20sv%C3%A9%20si%20p%C5%99ijdou%20cyklisti%20i%20turist%C3%A9&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://ustecky.denik.cz/zpravy_region/foto-jezero-milada-laka-nejen-plavce-na-sve-si-prijdou-cyklisti-i-turiste-20180708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/jezero-milada-laka-cyklisty-i-turisty.html?photo=1&amp;back=2724579262-2424-54">
                                        <img src="https://g.denik.cz/54/f9/jezero-milada-roudniky8_denik-630.jpg" width="630" height="473" alt="Jezero Milada láká cyklisty i turisty." title="Jezero Milada láká cyklisty i turisty." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/jezero-milada-laka-cyklisty-i-turisty.html?mm=9017240&amp;back=2724579262-2424-54&amp;photo=2">

                                            <img src="https://g.denik.cz/54/c6/jezero-milada-roudniky_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/jezero-milada-laka-cyklisty-i-turisty.html?mm=9017242&amp;back=2724579262-2424-54&amp;photo=3">

                                            <img src="https://g.denik.cz/54/59/jezero-milada-roudniky2_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/jezero-milada-laka-cyklisty-i-turisty.html?mm=9017243&amp;back=2724579262-2424-54&amp;photo=4">

                                            <img src="https://g.denik.cz/54/0b/jezero-milada-roudniky3_denik-180.jpg" width="180" height="119" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/jezero-milada-laka-cyklisty-i-turisty.html?mm=9017248&amp;back=2724579262-2424-54&amp;photo=1">
                                            <img src="https://g.denik.cz/54/09/jezero-milada-roudniky5_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>10</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Jezero Milada láká cyklisty i turisty.<span>Foto: <span>Miroslav Vlach</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Jaká je prázdninová realita? Cesty a cestičky jsou upravené, na několika místech stojí modré budky s označením TOI-TOI, nechybí dřevěná odpočívadla a odpadkové koše, informační tabule, červené bójky i mobilní kontrola.</p>
<p>Za kostelem svatého Václava v Roudníkách v zahradě u cesty stojí buňka, kde si mohou děti koupit zmrzlinu, tatínkové dostanou pivo, hodné babičky kávu. Nejvíce lidí u jezera bylo v pátek, v sobotu se objevila na hladině plachetnice, kolem sedmé večer několik mladých lidí vyzkoušelo speciální plováky. Z dálky to vypadalo, jako kdyby se učili od labutí.</p>
<p>Ti odvážnější byli ve vodě, další v propocených dresech pobíhali po cestách, pěšáci obdivovali hnědé doutníky v rákosí, psovodi se chlubili výcvikem, nejvíc však bylo cyklistů. V jednom místě jsem zahlédl muže v černém neoprénu, který speciální technikou mapoval zelené dno. Šikovný chlapec na břehu trénoval se švihadlem, několik děvčat v trávě chystalo piknik. Bylo tam docela živo a to je teprve začátek prázdnin.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://ustecky.denik.cz/zpravy_region/kdyz-se-candat-dobre-upravi-je-to-opravdu-delikatesa-rika-rybar-a-gurman-20180708.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/54/b0/s-panem-kuresem-u-vody-nejen-o-rybach-04_denik-180.jpg" width="180" height="135" alt="Rybář Milan Kureš a Chlumecký rybník." title="Rybář Milan Kureš a Chlumecký rybník.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Když se candát dobře upraví, je to opravdu delikatesa, říká rybář a gurmán</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/miroslav-vlach-2435.html">Miroslav Vlach</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 17:40</span>
    <a href="/diskuse/nova/GFAHM.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/foto-jezero-milada-laka-nejen-plavce-na-sve-si-prijdou-cyklisti-i-turiste-20180708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/foto-jezero-milada-laka-nejen-plavce-na-sve-si-prijdou-cyklisti-i-turiste-20180708.html&text=FOTO%3A%20Jezero%20Milada%20l%C3%A1k%C3%A1%20nejen%20plavce.%20Na%20sv%C3%A9%20si%20p%C5%99ijdou%20cyklisti%20i%20turist%C3%A9&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://ustecky.denik.cz/zpravy_region/foto-jezero-milada-laka-nejen-plavce-na-sve-si-prijdou-cyklisti-i-turiste-20180708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Jezero milada" href="/tema/jezero-milada.html">JEZERO MILADA</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=ustecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ustecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-41032700-wy5tvv.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič nákladního automobilu</span>
		       		<span class="item-money">38 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Řidiči nákladních automobilů, tahačů a speciálních vozidel Řidič MKD. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 38000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: EU - Německo, rakousko, Itálie., Požadujeme: řidičský průkaz sk. C+E, požadujeme digitální kartu do tachografu, profesní průkaz, bezúhonnost, praxe výhodou., Nabízíme: plat 38.000,-Kč, kdo by chtěl je možnost dalšího přivýdělku a to 1x za 14. dní jet víkend dalších 100,-Eur k výplatě - nenutíme, víkendy volné, možnost stálé linky po domluvě. Parkování vozidla po domluvě. Nástup ihned., Kontakt: volat můžete na tel. 724 485 879 e-mail vakotrans@email.cz, můžete zaslat životopis s kontaktem a my Vás budeme kontaktovat.. Pracoviště:  Vako trans s.r.o., 403 27 Malečov. Informace: Josef Vaněk, +420 724 485 879.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-ostatni-41916501-wpzx1q.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Ostatní odborní pracovníci v</span>
		       		<span class="item-money">14 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Ostatní odborní pracovníci v administrativě a správě organizace Referent stavebního úřadu. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 14000 kč, mzda max. 28000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Obecní úřad Velké Březno., Požadavky na uchazeče:,  ukončené vysokoškolské vzdělání v magisterském či bakalářském studijním, programu ve studijním oboru stavebního, architektonického nebo právního směru,, nebo  ukončené vyšší odborné vzdělání v oboru stavebnictví a 2 roky praxe v oboru, stavebnictví, a nebo  ukončené střední vzdělání s maturitní zkouškou v oboru stavebnictví a 3 roky praxe ve stavebnictví., • Organizační schopnosti,, • Znalost práce s PC – minimálně MS Office,, • Řidič skupiny „B“, Výhodou: praktické zkušenosti s výkonem tohoto typu práce, územní znalost, komunikační, dovednosti, ZOZ pro výkon správních činností při územním rozhodování a při rozhodování na, úseku stavebního řádu a vyvlastnění, znalost práce v ISUI, znalost software VITA., Písemná přihláška zájemce musí obsahovat:, • Jméno, příjmení a titul., • Datum a místo narození., • Adresu místa trvalého pobytu a adresu bydliště, je-li odlišné od místa trvalého pobytu., • Číslo občanského průkazu nebo číslo povolení k pobytu, jde-li o cizího státního, občana., • Kontaktní spojení – telefon, případně e-mail, • Datum a podpis zájemce., K přihlášce zájemce připojí tyto doklady:, • Strukturovaný profesní životopis, ve kterém uvede údaje o dosavadních zaměstnáních, a o odborných znalostech a dovednostech., • Výpis z evidence rejstříku trestů ne starší 3 měsíce, u cizích státních příslušníků též, obdobný doklad osvědčující bezúhonnost, vydaný domovským státem, spolu s jeho, úředním překladem do českého jazyka. Pokud takový doklad domovský stát nevydá,, doloží bezúhonnost čestným prohlášením., • Úředně ověřenou kopii dokladu o nejvyšším dosaženém vzdělání, případně kopie, osvědčení o absolvování odborných kurzů a školení., • Písemný souhlas s nakládáním s osobními údaji ve znění:, „ V souladu s ustanovením § 5, odst. 2 zákona 101/2000 Sb., o ochraně osobních, údajů, souhlasím s tím, aby moje osobní údaje, které tímto poskytuji Obecnímu úřadu, Velké Březno, byly zpracovávány pro účely výběrového řízení na obsazení pracovní, pozice „Referent stavebního úřadu“. Jméno a příjmení, datum narození a podpis“., Lhůta, způsob a místo doručení přihlášek:, Pouze písemné přihlášky (ne e-mail) s požadovanými přílohami doručte nejpozději do, pondělí 9. 7. 2018 do 17:30 hod. osobně nebo poštou do podatelny Obecního úřadu Velké, Březno, Děčínská 211, 403 23 Velké Březno, okr. Ústí nad Labem, v zapečetěné obálce, označené v levém horním rohu nápisem“ VŘ – SÚ – neotvírat“ s uvedením jména a adresy, zájemce a adresáta (o včasnosti podání rozhoduje podací razítko pošty nebo podatelny, obecního úřadu)., Případné dotazy zodpoví tajemník úřadu Ladislav Boháč, tel: 475209342 nebo 723307287,, e-mail: tajemník@velke-brezno.cz, Vyhlašovatel si vyhrazuje právo zrušit toto výběrové řízení kdykoliv v jeho průběhu či, nevybrat žádného uchazeče., , Bližší informace naleznete  na našich stránkách www.velke-brezno.cz. Pracoviště:  Obec velké březno, Děčínská, č.p. 211, 403 23 Velké Březno. Informace: Ladislav Boháč, +420 723 307 287.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-42030182-wmnt7y.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Pracovníci přímé obslužné péče v</span>
		       		<span class="item-money">12 800 Kč</span>
		       	</p>  
			 	<p class="item-text">Ostatní pracovníci v sociálních službách v oblasti pobytové péče Pracovník v sociálních službách v NZDM-nízkoprahové zařízení pro děti a mládež. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 12800 kč, mzda max. 16490 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Národního odboje 634/23, Klíše, Ústí nad Labem., Požadované vzdělání:  ukončené základní vzdělání a absolvovaný akreditovaný kurz pro pracovníky v sociálních službách(dle zákona č. 108/2006 Sb., o sociálních službách), -výše mzdy se odvíjí od úrovně vzdělání a praxe v sociálních službách, Požadované dovednosti a osobnostní předpoklady:, - praxe v sociálních službách výhodou, - motivace k práci s cílovou skupinou dětí a mládeže ze sociálně znevýhodněného prostředí, -  časová flexibilita a spolehlivost, práce do večerních hodin, - kreativita a ochota učit se novému, - znalost práce na PC, - psychická stabilita, schopnost empatie , schopnost týmové spolupráce, - ochota a zájem se vzdělávat, odborně růst, být otevřený změnám, - trestní a morální bezúhonnost, - zdravotní způsobilost, -  samostatnost, zodpovědnost, , Nabízíme:, - příjemné pracovní prostředí , - možnost  seberealizace , - prostor pro sebevzdělávání a odborný růst,                                                                                                      , Profesní životopis, motivační dopis, zašlete: , marksova@charitausti.cz, , Výběrové řízení je dvoukolové, v první kole proběhne výběr na základě zaslaného životopisu a motivačního dopisu. V druhém kole budou vybraní kandidáti pozváni k přijímacímu pohovoru.. Pracoviště:  Oblastní charita ústí nad labem - dům světluška, Národního odboje, č.p. 634, 400 03 Ústí nad Labem 3. Informace: Andrea Marksová, +420 731 402 517.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/statni-a-verejna-sprava-41974001-wbyz2s.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Státní a veřejná správa - </span><span>Státní a veřejná správa Úředník veřejné správy</span>
		       		<span class="item-money">18 810 Kč</span>
		       	</p>  
			 	<p class="item-text">Úředníci v oblasti daní Referent/ka v Oddělení kontrolním I.. Požadované vzdělání: vyšší odborné. Jednosměnný provoz, úvazek: . Mzda min. 18810 kč, mzda max. 28320 kč. Volných pracovních míst: 1. Poznámka: . Pracoviště:  Finanční úřad pro ústecký kraj, územní pracoviště v ústí nad labem, Dlouhá, č.p. 3359, 400 01 Ústí nad Labem 1. Informace:  , .</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=ustecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ustecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0bitdi-176kw-4x4-dsg-highl-n-15056825.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15056825_1/1530699584" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0bitdi-176kw-4x4-dsg-highl-n-15056825.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Passat <span>2.0BiTDI 176kW 4x4 DSG Highl N</span></p>
			                   	<p class="item-text">2015 velmi dobrý</p>
			                	<p class="item-money">Cena: 598 800 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-mondeo/liftback/nafta/ford-mondeo-2-0tdci-1-maj-cr-50114027.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Mondeo</span> <span>2,0TDCi, 1.MAJ, ČR, 2012 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 279 001 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0-tdi-110-kw-elegance-59906253.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2,0 TDI / 110 kW Elegance, 2014 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 298 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mercedes-benz-tridy-e/kombi/nafta/mercedes-benz-320-cdi-4matic-avantgarde-1-23184665.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mercedes-Benz Třídy E</span> <span>320 CDI 4matic Avantgarde,  1, 2006 dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 199 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=ustecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=ustecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-peskova-3677810#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b3fdc28e5a2a5.23053848.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-peskova-3677810#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ústí nad Labem, Peškova</p>
			                   	<p class="item-text">Prodej bytu 3+1</p>
			                	<p class="item-money">Cena: 599 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-sumavska-3677789#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ústí nad Labem, Šumavská</span> <span>Prodej bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 290 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-usti-nad-labem-sibirska-3677681#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ústí nad Labem, Sibiřská</span> <span>Prodej bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 599 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-usti-nad-labem-konevova-3677509#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ústí nad Labem, Koněvova</span> <span>Pronájem bytu 1+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 5 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=ustecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ustecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Kombi-14975248140234025.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/12995/12881/11482/0/10334186442995/images/14975248140414026.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Kombi-14975248140234025.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Fabia</p>
			                   	<p class="item-text">2013 servisní knížka, koupeno v CZ</p>
			                	<p class="item-money">Cena: 129 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-Tdi-CR-Kombi-14907792736863530.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>2011 servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 259 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-16V-GT-Hatchback-1517973094366855.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>2006 servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 149 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDI-77kW-Kombi-1530699727422246.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2014 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 168 800 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Akci atletů na Miladě ozdobí Kateřina Baďurová Janků-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/akci-atletu-na-milade-ozdobi-katerina-badurova-janku-20180519.html"><img src="https://g.denik.cz/45/6d/katerina_badurova_pce_1_denik-180.jpg" width="180" height="135" alt="Jezero Milada láká cyklisty i turisty." title="Jezero Milada láká cyklisty i turisty."></a>
                                </div>
                                <h2><a title="Téma: Akci atletů na Miladě ozdobí Kateřina Baďurová Janků-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/akci-atletu-na-milade-ozdobi-katerina-badurova-janku-20180519.html">Akci atletů na Miladě ozdobí Kateřina Baďurová Janků</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Zatopené lomy i nudapláž. Venkovní koupaliště otevírají do nové sezony-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/zatopene-lomy-i-nudaplaz-venkovni-koupaliste-oteviraji-do-nove-sezony-20180510.html"><img src="https://g.denik.cz/12/61/grafika-prirodni-koupaliste-uk-20180510_denik-180.jpg" width="180" height="135" alt="Jezero Milada láká cyklisty i turisty." title="Jezero Milada láká cyklisty i turisty."></a>
                                </div>
                                <h2><a title="Téma: Zatopené lomy i nudapláž. Venkovní koupaliště otevírají do nové sezony-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/zatopene-lomy-i-nudaplaz-venkovni-koupaliste-oteviraji-do-nove-sezony-20180510.html">Zatopené lomy i nudapláž. Venkovní koupaliště…</a></h2>
                            </div>

                        
                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Už v roce 993. První historická zmínka v okrese patří Ústí a Chlumci"  href="/zpravy_region/uz-v-roce-993-prvni-historicka-zminka-v-okrese-patri-usti-a-chlumci-20180708.html">
        <img src="https://g.denik.cz/41/7d/3805513_kosmova_kronika_denik-w630.jpg" width="472" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Už v roce 993. První historická zmínka v okrese patří Ústí a Chlumci"  href="/zpravy_region/uz-v-roce-993-prvni-historicka-zminka-v-okrese-patri-usti-a-chlumci-20180708.html">
                
                Už v roce 993. První historická zmínka v okrese patří Ústí a Chlumci
                <span class="perex">Ústecko - Historie obcí sahá dál než k prvnímu záznamu v listinách. Ten ale bývá symbolem a opěrným bodem.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Tivolí hudební léto podruhé: Březnem hřměl rock z čistého nebe" href="/kultura_region/tivoli-hudebni-leto-podruhe-breznem-hrmel-rock-z-cisteho-nebe-20180708.html">
                <img src="https://g.denik.cz/54/97/tivoli-hudebni-leto-podruhe-breznem-hrmel-rock-z-cisteho-nebe-28_denik-300.jpg" width="300" height="225" alt="Tivolí hudební léto ve Velkém Březně." title="Tivolí hudební léto ve Velkém Březně.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/tivoli-hudebni-leto-ve-velkem-breze.html"><i class="fa fa-camera"></i> 50</a>

                
                <h2>
                    <a title="číst článek: Tivolí hudební léto podruhé: Březnem hřměl rock z čistého nebe"  href="/kultura_region/tivoli-hudebni-leto-podruhe-breznem-hrmel-rock-z-cisteho-nebe-20180708.html">Tivolí hudební léto podruhé: Březnem hřměl rock z čistého nebe</a>
                </h2>
                <div class="perex hidden">Velké Březno /FOTOGALERIE/ – Na hudbu úspěšné ústecké pop punkové kapely Idio &amp; Idio, severočeské heavy metalové klasiky Krleš a kvalitní domácí pivo Březňák přilákala v sobotu v podvečer velkobřezenskÁ restaurace Tivoli asi dvě stovky fanoušků tvrdší muziky.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Odpad i barety. Horáčkova dílna vydělávala miliony také v nemocnicích" href="/zlociny-a-soudy/odpad-i-barety-horackova-dilna-vydelavala-miliony-take-v-nemocnicich-20180707.html">
                <img src="https://g.denik.cz/8/a3/odpady-skladka-ilustracky-02t-clone_denik-300.jpg" width="299" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Odpad i barety. Horáčkova dílna vydělávala miliony také v nemocnicích"  href="/zlociny-a-soudy/odpad-i-barety-horackova-dilna-vydelavala-miliony-take-v-nemocnicich-20180707.html">Odpad i barety. Horáčkova dílna vydělávala miliony také v nemocnicích</a>
                </h2>
                <div class="perex hidden">Ústecký kraj - V Krajské zdravotní zajišťoval Horáček odstranění odpadů, společnost spolupráci ukončila. </div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na dovolenou si půjčilo 11 procent Čechů. Experti před úvěry na „zážitky“ varují" href="/zpravy_region/na-dovolenou-si-pujcilo-11-procent-cechu-experti-pred-uvery-na-zazitky-varuji-20180707.html">
                        <img src="https://g.denik.cz/113/57/shutterstock-245690464_denik-240.jpg" width="239" height="180" alt="Letiště. Ilustrační foto." title="Letiště. Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/dovolena-za-humny.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Na dovolenou si půjčilo 11 procent Čechů. Experti před úvěry na „zážitky“ varují" href="/zpravy_region/na-dovolenou-si-pujcilo-11-procent-cechu-experti-pred-uvery-na-zazitky-varuji-20180707.html">Na dovolenou si půjčilo 11 procent Čechů. Experti před úvěry na „zážitky“ varují</a>
                </h2>
                <p>Severní Čechy /INFOGRAFIKA PO KRAJÍCH/ - Když už se lidé kvůli prázdninovému pobytu zadluží, tak nejčastěji do deseti tisíc.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Arma v přípravě poprvé padla, Němcům nedala ani gól" href="/fotbal_region/arma-v-priprave-poprve-padlia-nemcum-nedalia-ani-gol-20180708.html">
                        <img src="https://g.denik.cz/54/bf/20160224-fotbal-usti-arma-slavia-praha_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Arma v přípravě poprvé padla, Němcům nedala ani gól" href="/fotbal_region/arma-v-priprave-poprve-padlia-nemcum-nedalia-ani-gol-20180708.html">Arma v přípravě poprvé padla, Němcům nedala ani gól</a>
                </h2>
                <p>Ústí nad Labem – Tři zápasy a dost. Fotbalisté Ústí nad Labem v sobotu sehráli další přípravné utkání před startem 2. ligy. Po třech výhrách si tentokrát svěřenci trenéra Aleše Křečka vylámali zuby na třetiligovém německém celku Carl Zeiss Jena, kterému podlehli 0:1.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Když se candát dobře upraví, je to opravdu delikatesa, říká rybář a gurmán" href="/zpravy_region/kdyz-se-candat-dobre-upravi-je-to-opravdu-delikatesa-rika-rybar-a-gurman-20180708.html">
                        <img src="https://g.denik.cz/54/b0/s-panem-kuresem-u-vody-nejen-o-rybach-04_denik-240.jpg" width="240" height="180" alt="Rybář Milan Kureš a Chlumecký rybník." title="Rybář Milan Kureš a Chlumecký rybník.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/rybar-milan-kures-a-chlumecky-rybnik.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Když se candát dobře upraví, je to opravdu delikatesa, říká rybář a gurmán" href="/zpravy_region/kdyz-se-candat-dobre-upravi-je-to-opravdu-delikatesa-rika-rybar-a-gurman-20180708.html">Když se candát dobře upraví, je to opravdu delikatesa, říká rybář a gurmán</a>
                </h2>
                <p>Chlumec /FOTOGALERIE, ROZHOVOR/ - Prodloužený víkend lákal do přírody. Vzal jsem foťák a šel lovit zážitky k rybníku. Chlumecká louže, tak označují nový rybník znalci, mne nezklamala.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Smutná zpráva: Máme s Poláky a Maďary nejšpinavější vzduch v Evropě" href="/zpravy_region/cesi-maji-s-polaky-a-madary-nejspinavejsi-vzduch-v-evrope-20180707.html">
                        <img src="https://g.denik.cz/36/02/smog-inverze-201202023-denik-630_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/smog.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Smutná zpráva: Máme s Poláky a Maďary nejšpinavější vzduch v Evropě" href="/zpravy_region/cesi-maji-s-polaky-a-madary-nejspinavejsi-vzduch-v-evrope-20180707.html">Smutná zpráva: Máme s Poláky a Maďary nejšpinavější vzduch v Evropě</a>
                </h2>
                <p>Severní Čechy /INFOGRAFIKA/ - Ministerstvo životního prostředí chce zvýšit pokuty, pokud si řidič vymontuje z auta filtr pevných částic.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zbytek-cervence-zrejme-tropicky-nebude-20180708.html" class="img-l"><img src="https://g.denik.cz/50/7f/brno-brnenska-prehrada-leto-slunce-opalovani-koupani-voda-cteni-knizka-pampelisky_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/zbytek-cervence-zrejme-tropicky-nebude-20180708.html" class="text-r">
                    Zbytek července zřejmě tropický nebude
                    <span>Zbytek července a začátek srpna zřejmě tropický nebude, přestože se v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/uz-v-roce-993-prvni-historicka-zminka-v-okrese-patri-usti-a-chlumci-20180708.html" class="img-l"><img src="https://g.denik.cz/41/7d/3805513_kosmova_kronika_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/uz-v-roce-993-prvni-historicka-zminka-v-okrese-patri-usti-a-chlumci-20180708.html" class="text-r">
                    Už v roce 993. První historická zmínka v okrese patří Ústí a Chlumci
                    <span>Ústecko - Historie obcí sahá dál než k prvnímu záznamu v listinách. Ten…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-dovolenou-si-pujcilo-11-procent-cechu-experti-pred-uvery-na-zazitky-varuji-20180707.html" class="img-l"><img src="https://g.denik.cz/113/57/shutterstock-245690464_denik-100.jpg" width="100" height="75" alt="Letiště. Ilustrační foto." title="Letiště. Ilustrační foto."></a>
                <a href="/zpravy_region/na-dovolenou-si-pujcilo-11-procent-cechu-experti-pred-uvery-na-zazitky-varuji-20180707.html" class="text-r">
                    Na dovolenou si půjčilo 11 procent Čechů. Experti před úvěry na „zážitky“ varují
                    <span>Severní Čechy /INFOGRAFIKA PO KRAJÍCH/ - Když už se lidé kvůli…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kdo-jiny-nez-ona-ktera-slavna-celebrita-pod-sukni-ukazala-cely-rozkrok-20170207.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/05/profimedia-03105532211-hilton_denik-100.jpg" width="100" height="56" alt="Ukázala hodně? Ne, ukázala všechno!" title="Ukázala hodně? Ne, ukázala všechno!"></a>
        <a href="https://sip.denik.cz/celebrity/kdo-jiny-nez-ona-ktera-slavna-celebrita-pod-sukni-ukazala-cely-rozkrok-20170207.html" target="_blank">Kdo jiný než ona… Která slavná celebrita pod sukní ukázala CELÝ ROZKROK?!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/to-snad-neni-ani-mozne-nejsilenejsi-svatebni-snimky-ktere-vas-zarucene-sokuji-20170129.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f0/2-17_denik-100.jpg" width="100" height="56" alt="Hodně extrémní svatební snímky..." title="Hodně extrémní svatební snímky..."></a>
        <a href="https://sip.denik.cz/zabava-a-video/to-snad-neni-ani-mozne-nejsilenejsi-svatebni-snimky-ktere-vas-zarucene-sokuji-20170129.html" target="_blank">To snad není ani možné! Nejšílenější SVATEBNÍ snímky, které vás zaručeně šokují</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/velmi-pikantni-fotogalerie-ne-mami-tohle-jsi-vazne-videt-nemela-20161005.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ed/mami-tone_denik-100.jpg" width="100" height="56" alt="Fešáci, co říkáte!?" title="Fešáci, co říkáte!?"></a>
        <a href="https://sip.denik.cz/zabava-a-video/velmi-pikantni-fotogalerie-ne-mami-tohle-jsi-vazne-videt-nemela-20161005.html" target="_blank">Velmi pikantní fotogalerie: NE, MAMI! Tohle jsi vážně vidět neměla…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kila-jsou-nadobro-pryc-dnes-byste-filmoveho-metracka-ani-za-nic-nepoznali-20171206.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/be/metracek-marketa-svetlikova_denik-100.jpg" width="100" height="56" alt="Z filmu Metráček se stal doslova kult." title="Z filmu Metráček se stal doslova kult."></a>
        <a href="https://sip.denik.cz/celebrity/kila-jsou-nadobro-pryc-dnes-byste-filmoveho-metracka-ani-za-nic-nepoznali-20171206.html" target="_blank">Kila jsou nadobro pryč! Dnes byste filmového Metráčka ani za nic NEPOZNALI</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/hodne-velky-trapas-mrknete-jak-se-mohou-muzi-znemoznit-20170130.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bf/wsw-1_denik-100.jpg" width="100" height="56" alt="Trapasy, nad kterými se zasmějete..." title="Trapasy, nad kterými se zasmějete..."></a>
        <a href="https://sip.denik.cz/zabava-a-video/hodne-velky-trapas-mrknete-jak-se-mohou-muzi-znemoznit-20170130.html" target="_blank">Hodně velký TRAPAS! Mrknete, jak se mohou muži znemožnit...</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/moda-a-zdravi/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie pubického ochlupení: Co bylo v módě ve starověku a co letí dnes?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/56/ochlupeni-velky_denik-100.jpg" width="100" height="56" alt="Jak se měnil vzhled pubického ochlupení v průběhu staletí" title="Jak se měnil vzhled pubického ochlupení v průběhu staletí"></a>
	        <a href="http://www.kafe.cz/moda-a-zdravi/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie pubického ochlupení: Co bylo v módě ve starověku a co letí dnes?" target="_blank">Historie pubického ochlupení: Co bylo v módě ve starověku a co letí…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/kourici-batole-pred-peti-lety-pobourilo-cely-svet-co-je-s-aldi-rizalem-dnes-35498.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kouřící batole před pěti lety pobouřilo celý svět. Co je s Aldi Rizalem dnes?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/6a/detail-d180313iv3lm_denik-100.jpg" width="100" height="56" alt="Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40 cigaret denně! Co je s ním dnes?" title="Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40 cigaret denně! Co je s ním dnes?"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/kourici-batole-pred-peti-lety-pobourilo-cely-svet-co-je-s-aldi-rizalem-dnes-35498.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kouřící batole před pěti lety pobouřilo celý svět. Co je s Aldi Rizalem dnes?" target="_blank">Kouřící batole před pěti lety pobouřilo celý svět. Co je s Aldi…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/pripravte-se-na-krize-ve-vztahu-po-roce-po-trech-po-sedmi-letech-neznici-vas-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Připravte se na krize ve vztahu po roce, po třech, po sedmi letech: Nezničí vás!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b7/krize-d1807080b6x51_denik-100.jpg" width="100" height="55" alt="Krize ve vztahu" title="Krize ve vztahu"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/pripravte-se-na-krize-ve-vztahu-po-roce-po-trech-po-sedmi-letech-neznici-vas-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Připravte se na krize ve vztahu po roce, po třech, po sedmi letech: Nezničí vás!" target="_blank">Připravte se na krize ve vztahu po roce, po třech, po sedmi letech:…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/premyslite-co-s-vlasy-pokud-chcete-pusobit-zensky-nestrihejte-je-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b6/vlasy-d180708dmczr1_denik-100.jpg" width="100" height="55" alt="Dlouhé vlasy" title="Dlouhé vlasy"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/premyslite-co-s-vlasy-pokud-chcete-pusobit-zensky-nestrihejte-je-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!" target="_blank">Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/galerie-kdyz-priroda-hyri-napady-to-musite-videt.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="GALERIE: Když příroda hýří nápady. To musíte vidět" title="GALERIE: Když příroda hýří nápady. To musíte vidět" src="https://g.denik.cz/s/rss/b4e10c45aceebb4cfd693a6df4c41190.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/galerie-kdyz-priroda-hyri-napady-to-musite-videt.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">GALERIE: Když příroda hýří nápady. To musíte vidět</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zeny-se-vymenily-v-letadle-cely-svet-resi-neskutecny-pribeh-lasky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/1033cc4542382b9dc0cc1acfae99c242.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zeny-se-vymenily-v-letadle-cely-svet-resi-neskutecny-pribeh-lasky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Ženy se vyměnily v letadle. Celý svět řeší neskutečný příběh lásky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/youtuberi-uklouzli-ve-vodopadu-a-zritili-se-meli-milion-fanousku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/69efeae43daa2f7a69795c0970c9364b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/youtuberi-uklouzli-ve-vodopadu-a-zritili-se-meli-milion-fanousku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Youtubeři uklouzli ve vodopádu a zabili se! Měli milion fanoušků</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/552831/zemrel-kral-autobusu-marian-63-se-s-vrtulnikem-zamotal-do-dratu-pad-natocily-deti-na-video.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/661930c437dd733fe2d5d283aff84c71.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/552831/zemrel-kral-autobusu-marian-63-se-s-vrtulnikem-zamotal-do-dratu-pad-natocily-deti-na-video.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zemřel král autobusů: Marián (†63) se s vrtulníkem zamotal do drátů. Pád natočily děti na video</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/ustecky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//ustecky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1530103971.js"></script>


</body>
</html>
