<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'ustecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "FOTO: Ježíšek naděloval v Činoheráku, pomohly mu Střekovské matky",
			'tag': 'spolek, Střekov (hrad), brokolice, bazar, divadlo, Houpací kůň, studium',
			'autor': 'Radek Strnad',
				'publishedDateTime': "2018-12-16T14:36:00+01:00",
				'articleID': 127288818,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://ustecky.denik.cz/zpravy_region/foto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO: Ježíšek naděloval v Činoheráku, pomohly mu Střekovské matky - Ústecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Střekov – Sobotní odpoledne patřilo ve foyer Činoherního studia tradičnímu Vánočnímu bazárku. Pořádal ho spolek Střekovské matky, akcí vrcholila celoroční…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Ústecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://ustecky.denik.cz/zpravy_region/foto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html">
    <meta property="og:title" content="FOTO: Ježíšek naděloval v Činoheráku, pomohly mu Střekovské matky">
    <meta property="og:image" content="https://g.denik.cz/54/72/jezisek-cinoherak-usti-20181216-53_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Střekov – Sobotní odpoledne patřilo ve foyer Činoherního studia tradičnímu Vánočnímu bazárku. Pořádal ho spolek Střekovské matky, akcí vrcholila celoroční série programů party nadšených maminek.">
    <link rel="previewimage" href="https://g.denik.cz/54/72/jezisek-cinoherak-usti-20181216-53_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2018-12-16T14:36:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="FOTO: Ježíšek naděloval v Činoheráku, pomohly mu Střekovské matky">
    <meta name="twitter:description" content="Střekov – Sobotní odpoledne patřilo ve foyer Činoherního studia tradičnímu Vánočnímu bazárku. Pořádal ho spolek Střekovské matky, akcí…">
    <meta name="twitter:image" content="https://g.denik.cz/54/72/jezisek-cinoherak-usti-20181216-53_denik-630-16x9.jpg">
    <meta property="author" content="Radek Strnad">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1544713111.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1544783789.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1544713111.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://ustecky.denik.cz/zpravy_region/foto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://ustecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Ústecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/ustecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fustecky.denik.cz%2Fzpravy_region%2Ffoto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fustecky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fustecky.denik.cz%2Fzpravy_region%2Ffoto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/foto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>



<nav>
    <ul role="navigation" class="menu clear-after denikRegion ustecky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/usti-nad-labem.html">ÚSTÍ NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/chabarovicko.html">CHABAŘOVICKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/brezensko.html">BŘEZENSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/libouchecko.html">LIBOUCHECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/chlumec.html">CHLUMECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/rehlovicko.html">ŘEHLOVICKO</a></li>
            </ul>
        </li>

        <li>

            <a href="https://ustecky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://ustecky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Ústecko</a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/anketa_tydne/"  data-ga-push="menu-podrubriky">Anketa týdne</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://ustecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://ustecky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://ustecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/ustecky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://ustecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/foto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Deník v novém:</h3>
        <a href="https://www.denik.cz/z_domova/nove-atraktivni-rubriky-vse-z-vaseho-okoli-web-deniku-dostal-novy-kabat-20181210.html" class="text">Nové rubriky, vše z vašeho okolí. Web Deníku dostal nový kabát</a>
        <a href="#close" class="close" data-title="nove-rubriky-vse-z-vaseho-okoli-web-deniku-dostal-novy-kabat"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">FOTO: Ježíšek naděloval v Činoheráku, pomohly mu Střekovské matky</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 14:36 </div>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/foto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/foto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html&text=FOTO%3A%20Je%C5%BE%C3%AD%C5%A1ek%20nad%C4%9Bloval%20v%20%C4%8Cinoher%C3%A1ku%2C%20pomohly%20mu%20St%C5%99ekovsk%C3%A9%20matky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fustecky.denik.cz%2Fzpravy_region%2Ffoto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html&subject=FOTO%3A%20Je%C5%BE%C3%AD%C5%A1ek%20nad%C4%9Bloval%20v%20%C4%8Cinoher%C3%A1ku%2C%20pomohly%20mu%20St%C5%99ekovsk%C3%A9%20matky"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                    </div>

                    <p class="article-perex">Střekov – Sobotní odpoledne patřilo ve foyer Činoherního studia tradičnímu Vánočnímu bazárku. Pořádal ho spolek Střekovské matky, akcí vrcholila celoroční série programů party nadšených maminek.</p>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/cinoherak-vanocni-jarmark-usti-20181216.html?photo=1&amp;back=127288818-2424-54">
                                        <img src="https://g.denik.cz/54/72/jezisek-cinoherak-usti-20181216-53_denik-630-16x9.jpg" width="630" height="354" alt="Činoherácký vánoční jarmark potěšil i osvěžil" title="Činoherácký vánoční jarmark potěšil i osvěžil" class="dv4-img" srcset="https://g.denik.cz/54/72/jezisek-cinoherak-usti-20181216-53_denik-630-16x9.jpg 1x, https://g.denik.cz/54/72/jezisek-cinoherak-usti-20181216-53_denik-630-16x9&#64;2x.jpg 2x">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <ul class="article-multimedia-box-gallery-items">


                            <li class="gallery-item">
                                <a href="/galerie/cinoherak-vanocni-jarmark-usti-20181216.html?mm=9402543&amp;back=127288818-2424-54&amp;photo=2">

                                    <img src="https://g.denik.cz/54/a6/jezisek-cinoherak-usti-20181216-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/54/a6/jezisek-cinoherak-usti-20181216-1_denik-150-3x2.jpg x, https://g.denik.cz/54/a6/jezisek-cinoherak-usti-20181216-1_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>


                            <li class="gallery-item">
                                <a href="/galerie/cinoherak-vanocni-jarmark-usti-20181216.html?mm=9402544&amp;back=127288818-2424-54&amp;photo=3">

                                    <img src="https://g.denik.cz/54/ab/jezisek-cinoherak-usti-20181216-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/54/ab/jezisek-cinoherak-usti-20181216-2_denik-150-3x2.jpg x, https://g.denik.cz/54/ab/jezisek-cinoherak-usti-20181216-2_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>


                            <li class="gallery-item">
                                <a href="/galerie/cinoherak-vanocni-jarmark-usti-20181216.html?mm=9402545&amp;back=127288818-2424-54&amp;photo=4">

                                    <img src="https://g.denik.cz/54/b1/jezisek-cinoherak-usti-20181216-3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/54/b1/jezisek-cinoherak-usti-20181216-3_denik-150-3x2.jpg x, https://g.denik.cz/54/b1/jezisek-cinoherak-usti-20181216-3_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>

                            <li class="gallery-item">
                                <a class="gallery-item-action-link" href="/galerie/cinoherak-vanocni-jarmark-usti-20181216.html?mm=9402543&amp;back=127288818-2424-54&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>43 fotografií v&nbsp;galerii &#8250;</span></a>
                            </li>

                        </ul>

                        <div class="article-multimedia-box-gallery-description mb20">Činoherácký vánoční jarmark potěšil i osvěžil <span class="description-autor"> | Foto: Deník/Radek Strnad</span></div>
                    </div>


                    <div class="article-text article-content bbtext"><p>Matky tu byly všechny stejně jako na svých Blešácích, akcích Zažít Střekov jinak a dalších. Střídaly se v šatně Činoherního studia, v prodeji dortů či výtečných slaných koláčů s brokolicí či dýní, "pájů". Koupit jste si mohli knížky, kalendáře, občerstvení na baru, něco na sebe, obrázky, různé druhy sladkých i slaných domácích střekovských omáček chutney, náramky a další bižuterii.</p>
<p>Jedna z matek Kateřina Chalašová o sobotě 15. prosince řekla víc: „Činoherácký adventní bazar je tu letos asi třetí rok. Sice tu tentokrát nenabízíme trička, která tu dříve bývala na prodej, ale jinak se pravidelně snažíme oslovovat místní. To aby to opět byla pohodová akce s jídlem a zábavou. Letos je to jiné i v tom, že zahraje na závěr programu písničkář Míla Kolenatý, bývalý člen ústecké rockové skupiny Houpací koně,“ prozradila.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ustecky.denik.cz/zpravy_region/obrazem-plaminek-z-betlema-uz-je-v-usti-dalekou-cestu-zdolal-diky-skautum-20181216.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/54/51/betlemske-svetlo-usti-20181216-9_denik-150-3x2.jpg" width="150" height="100" alt="Skauti přivezli v neděli 16. prosince betlémské světlo do Ústí nad Labem" title="Skauti přivezli v neděli 16. prosince betlémské světlo do Ústí nad Labem" srcset="https://g.denik.cz/54/51/betlemske-svetlo-usti-20181216-9_denik-150-3x2.jpg 1x, https://g.denik.cz/54/51/betlemske-svetlo-usti-20181216-9_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">OBRAZEM: Plamínek z Betléma už je v Ústí. Dalekou cestu zdolal díky skautům</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Tentokrát také spolek vynechal zavedené dětské dílničky. „Prostě jsme to zase chtěli zkusit jinak, aby si tu lidi jen poseděli a povídali. Je radost, že nám přibývá matek s malými dětmi, proto to také děláme,“ pousmála se Kateřina.</p>
<p>A co Střekovské matky plánují na novou sezonu? „Naše nejbližší akce by měla být Vítání jara s Činoherním studiem opět zde ve foyer divadla. A poté už bude náš největší program Nábřeží žije ve spolupráci se spolkem Kult. Na Nábřeží se můžete těšit v červnu 2019,“ dodala Kateřina Chalašová.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ustecky.denik.cz/zpravy_region/foto-vanocni-jarmark-na-klisi-rozdaval-radost-nabidl-stovky-peknych-veci-20181215.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/54/42/vanocni-jarmark-klise-20181215-18_denik-150-3x2.jpg" width="150" height="100" alt="Vánoční jarmark na Klíši rozdával radost" title="Vánoční jarmark na Klíši rozdával radost" srcset="https://g.denik.cz/54/42/vanocni-jarmark-klise-20181215-18_denik-150-3x2.jpg 1x, https://g.denik.cz/54/42/vanocni-jarmark-klise-20181215-18_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO: Vánoční jarmark na Klíši rozdával radost. Nabídl stovky pěkných věcí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/radek-strnad-1278.html">Radek Strnad</a>
                    </p>
            </section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>



                <div class="article-footer" style="clear:both">
                    <span class="datum">dnes 14:36</span>
    <a href="/diskuse/nova/ZFGRx.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/foto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/foto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html&text=FOTO%3A%20Je%C5%BE%C3%AD%C5%A1ek%20nad%C4%9Bloval%20v%20%C4%8Cinoher%C3%A1ku%2C%20pomohly%20mu%20St%C5%99ekovsk%C3%A9%20matky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fustecky.denik.cz%2Fzpravy_region%2Ffoto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html&subject=FOTO%3A%20Je%C5%BE%C3%AD%C5%A1ek%20nad%C4%9Bloval%20v%20%C4%8Cinoher%C3%A1ku%2C%20pomohly%20mu%20St%C5%99ekovsk%C3%A9%20matky"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: spolek" href="/tagy/?tagSlug=spolek-1404">spolek, </a></li>
                            <li><a title="Štítek: Střekov (hrad)" href="/tagy/?tagSlug=strekov-hrad-1296">Střekov (hrad), </a></li>
                            <li><a title="Štítek: brokolice" href="/tagy/?tagSlug=brokolice-12245">brokolice, </a></li>
                            <li><a title="Štítek: bazar" href="/tagy/?tagSlug=bazar-1931">bazar, </a></li>
                            <li><a title="Štítek: divadlo" href="/tagy/?tagSlug=divadlo-134">divadlo, </a></li>
                            <li><a title="Štítek: Houpací kůň" href="/tagy/?tagSlug=houpaci-kun-49608">Houpací kůň, </a></li>
                            <li><a title="Štítek: studium" href="/tagy/?tagSlug=studium-718">studium</a></li>
                </ul>
            </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>





                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/konec-hladoveni-ustecky-kraj-podpori-obedy-pro-deti-20181215.html"  title="číst článek: Konec hladovění. Ústecký kraj podpoří obědy pro děti" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/e3/skolni-jidelna-ilustracka_denik-210-3x2.jpg" width="210" height="140" alt="Školní jídelna, ilustrační foto." title="Školní jídelna, ilustrační foto.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        dnes 07:00
    </div>
        <a class="box-article-tag" href="/diskuse/konec-hladoveni-ustecky-kraj-podpori-obedy-pro-deti.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 1</a>

    </div>
    <a href="/zpravy_region/konec-hladoveni-ustecky-kraj-podpori-obedy-pro-deti-20181215.html"      
>
      <h3 class="box-article-title fs20">Konec hladovění. Ústecký kraj podpoří obědy pro děti</h3>
      <h4 class="box-article-perex fs16">Ústecký kraj - Zastupitelé schválili dotace na školní stravování pro děti z rodin ve hmotné nouzi.</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/nehody/u-ustecke-nemocnice-se-srazila-dve-auta-jeden-clovek-ma-lehke-zraneni-20181216.html"  title="číst článek: U ústecké nemocnice se srazila dvě auta, jeden člověk má lehké zranění" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/4b/bouracka-usti-socialni-pece-20181216-1a_denik-210-3x2.jpg" width="210" height="140" alt="Dopravní nehoda v ústecké ulici Sociální péče" title="Dopravní nehoda v ústecké ulici Sociální péče">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        dnes 15:40
    </div>
        <a class="box-article-tag" href="/galerie/nehoda-usti-socialni-pece-20181216.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

    </div>
    <a href="/nehody/u-ustecke-nemocnice-se-srazila-dve-auta-jeden-clovek-ma-lehke-zraneni-20181216.html"      
>
      <h3 class="box-article-title fs20">U ústecké nemocnice se srazila dvě auta, jeden člověk má lehké zranění</h3>
      <h4 class="box-article-perex fs16">Ústí nad Labem - Rána se ozvala v neděli 16. prosince po 14. hodině po havárii dvou aut v ústecké…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-instrumentar-42579178-wea7bp.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Zdravotnictví Zubní instrumentář</div>
				       	<div>Zubní instrumentáři…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-42924123-wxvcdz.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Stavebnictví Stavební zámečníci</div>
				       	<div>Stavební zámečníci…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/technici-bezpecnosti-43006516-wj9bk7.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Technici bezpečnosti práce a ochrany zdraví,</div>
				       	<div>Technici bezpečnosti…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/obrazem-plaminek-z-betlema-uz-je-v-usti-dalekou-cestu-zdolal-diky-skautum-20181216.html"  title="číst článek: OBRAZEM: Plamínek z Betléma už je v Ústí. Dalekou cestu zdolal díky skautům" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/51/betlemske-svetlo-usti-20181216-9_denik-210-3x2.jpg" width="210" height="140" alt="Skauti přivezli v neděli 16. prosince betlémské světlo do Ústí nad Labem" title="Skauti přivezli v neděli 16. prosince betlémské světlo do Ústí nad Labem">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
              <a class="box-article-tag" href="/galerie/betlemske-svetlo-usti-20181216.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 12</a>

    </div>
    <a href="/zpravy_region/obrazem-plaminek-z-betlema-uz-je-v-usti-dalekou-cestu-zdolal-diky-skautum-20181216.html"      
>
      <h3 class="box-article-title fs20">OBRAZEM: Plamínek z Betléma už je v Ústí. Dalekou cestu zdolal díky skautům</h3>
      <h4 class="box-article-perex fs16">Ústí nad Labem - Řada zájemců si pro betlémské světlo přišla přímo na nádraží.</h4>
    </a>
  </div>
</article>

<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/hokej_region/usti-versus-vsetin-plysaci-na-lede-a-uhrany-bod-slovanu-s-favoritem-20181216.html"  title="číst článek: Ústí versus Vsetín: Plyšáci na ledě a uhraný bod Slovanu s favoritem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/74/hokej-usti-vsetin-20181216-33_denik-210-3x2.jpg" width="210" height="140" alt="Utkání Slovanu Ústí (v modrém) proti Vsetínu" title="Utkání Slovanu Ústí (v modrém) proti Vsetínu">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
              <a class="box-article-tag" href="/galerie/hokej-usti-vsetin-20181216.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 47</a>

    </div>
    <a href="/hokej_region/usti-versus-vsetin-plysaci-na-lede-a-uhrany-bod-slovanu-s-favoritem-20181216.html"      
>
      <h3 class="box-article-title fs20">Ústí versus Vsetín: Plyšáci na ledě a uhraný bod Slovanu s favoritem</h3>
      <h4 class="box-article-perex fs16">Ústi n. L. - Hokejisté ústeckého Slovanu sebrali bod favorizovanému Vsetínu.</h4>
    </a>
  </div>
</article>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/nove/fiat-500x/suv/benzin/fiat-500x-fl-1-6-etorq-110k-city-cross-50937014.html&utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/50937014_1/1539704501" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ustecky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/nove/fiat-500x/suv/benzin/fiat-500x-fl-1-6-etorq-110k-city-cross-50937014.html&utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Fiat 500X</div>
	                   	<div>FL 1.6 Etorq (110k) City…</div>
	                	<div class="service-box-strong">429 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-Tdi-CR-Kombi-14907792736863530.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/5384/22955/11364/0/10228288655384/images/l1502290941340417.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-Tdi-CR-Kombi-14907792736863530.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Superb</div>
	                   	<div title="servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">249 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-AKCE-1-2-Kombi-1544874514483282.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/28582/1561/11463/0/10316746858582/images/l1544874579679504.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-AKCE-1-2-Kombi-1544874514483282.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">133 800 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/kultura_region/foto-ctvrta-ustecka-animovana-pohadka-byla-plna-dlouhonohych-skritku-20181215.html"  title="číst článek: FOTO: Čtvrtá ústecká animovaná pohádka byla plná dlouhonohých skřítků" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/7c/skritkove-muzeum-usti-20181215-1_denik-210-3x2.jpg" width="210" height="140" alt="Skřítkové v ústeckém muzeu" title="Skřítkové v ústeckém muzeu">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 19:50
    </div>
        <a class="box-article-tag" href="/galerie/skritkove-muzeum-usti-20181215.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 20</a>

    </div>
    <a href="/kultura_region/foto-ctvrta-ustecka-animovana-pohadka-byla-plna-dlouhonohych-skritku-20181215.html"      
>
      <h3 class="box-article-title fs20">FOTO: Čtvrtá ústecká animovaná pohádka byla plná dlouhonohých skřítků</h3>
      <h4 class="box-article-perex fs16">Ústí nad Labem - Bylo to skoro jako na filmovém festivalu. V hledišti zvědaví diváci, na pódiu…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-chabarovice-3749364&utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/147902/img_5c13cc83698204.61916454.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-chabarovice-3749364&utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Chabařovice">Chabařovice</div>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">6 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-usti-nad-labem-zvonkova-3749037&utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c12dd85d716a0.13917650.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-usti-nad-labem-zvonkova-3749037&utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Ústí nad Labem, Zvonková">Ústí nad Labem, Zvonková</div>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">7 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-pod-parkem-2555-3748874&utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/167697/img_5c124fd7176c81.24112208.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-pod-parkem-2555-3748874&utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Ústí nad Labem, Pod Parkem 2555">Ústí nad Labem, Pod…</div>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 060 500 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/foto-vanocni-jarmark-na-klisi-rozdaval-radost-nabidl-stovky-peknych-veci-20181215.html"  title="číst článek: FOTO: Vánoční jarmark na Klíši rozdával radost. Nabídl stovky pěkných věcí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/42/vanocni-jarmark-klise-20181215-18_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční jarmark na Klíši rozdával radost" title="Vánoční jarmark na Klíši rozdával radost">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 12:22
    </div>
        <a class="box-article-tag" href="/galerie/vanocni-jarmark-klise-20181215.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 22</a>

    </div>
    <a href="/zpravy_region/foto-vanocni-jarmark-na-klisi-rozdaval-radost-nabidl-stovky-peknych-veci-20181215.html"      
>
      <h3 class="box-article-title fs20">FOTO: Vánoční jarmark na Klíši rozdával radost. Nabídl stovky pěkných věcí</h3>
      <h4 class="box-article-perex fs16">Klíše – Stovky pěkných i chutných výrobků, hračky, lízátka, mini stromečky, perníčky, svícny,…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/zena-vozila-miliardy-pak-se-zastrelila-ve-smenarenske-firme-pusobi-politici-20181215.html"  title="číst článek: Žena vozila miliardy, pak se zastřelila. Ve směnárenské firmě působí politici" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/d1/smenarna-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 08:17
    </div>

    </div>
    <a href="/zpravy_region/zena-vozila-miliardy-pak-se-zastrelila-ve-smenarenske-firme-pusobi-politici-20181215.html"      
>
      <h3 class="box-article-title fs20">Žena vozila miliardy, pak se zastřelila. Ve směnárenské firmě působí politici</h3>
      <h4 class="box-article-perex fs16">Ústecký kraj – Stále podivnější začíná být příběh Zuzany K. z Děčínska, která ve směnárnách po…</h4>
    </a>
  </div>
</article>


                </section>
        </div>
        <div class="dv4-right300">




<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-plaminek-z-betlema-uz-je-v-usti-dalekou-cestu-zdolal-diky-skautum-20181216.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/54/51/betlemske-svetlo-usti-20181216-9_denik-120-3x2.jpg" width="120" height="80" alt="Skauti přivezli v neděli 16. prosince betlémské světlo do Ústí nad Labem" title="Skauti přivezli v neděli 16. prosince betlémské světlo do Ústí nad Labem" srcset="https://g.denik.cz/54/51/betlemske-svetlo-usti-20181216-9_denik-120-3x2.jpg 1x, https://g.denik.cz/54/51/betlemske-svetlo-usti-20181216-9_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Moje Ústecko"     
 href="/zpravy_region/">
        
        Moje Ústecko
    </a>

        </div>
        <a href="/zpravy_region/obrazem-plaminek-z-betlema-uz-je-v-usti-dalekou-cestu-zdolal-diky-skautum-20181216.html" tabindex="-1" title="číst článek: OBRAZEM: Plamínek z Betléma už je v Ústí. Dalekou cestu zdolal díky skautům" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">OBRAZEM: Plamínek z Betléma už je v Ústí. Dalekou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/konec-hladoveni-ustecky-kraj-podpori-obedy-pro-deti-20181215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/54/e3/skolni-jidelna-ilustracka_denik-120-3x2.jpg" width="120" height="80" alt="Školní jídelna, ilustrační foto." title="Školní jídelna, ilustrační foto." srcset="https://g.denik.cz/54/e3/skolni-jidelna-ilustracka_denik-120-3x2.jpg 1x, https://g.denik.cz/54/e3/skolni-jidelna-ilustracka_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Moje Ústecko"     
 href="/zpravy_region/">
        
        Moje Ústecko
    </a>

        </div>
        <a href="/zpravy_region/konec-hladoveni-ustecky-kraj-podpori-obedy-pro-deti-20181215.html" tabindex="-1" title="číst článek: Konec hladovění. Ústecký kraj podpoří obědy pro děti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Konec hladovění. Ústecký kraj podpoří obědy pro děti</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-vanocni-jarmark-na-klisi-rozdaval-radost-nabidl-stovky-peknych-veci-20181215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/54/42/vanocni-jarmark-klise-20181215-18_denik-120-3x2.jpg" width="120" height="80" alt="Vánoční jarmark na Klíši rozdával radost" title="Vánoční jarmark na Klíši rozdával radost" srcset="https://g.denik.cz/54/42/vanocni-jarmark-klise-20181215-18_denik-120-3x2.jpg 1x, https://g.denik.cz/54/42/vanocni-jarmark-klise-20181215-18_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Moje Ústecko"     
 href="/zpravy_region/">
        
        Moje Ústecko
    </a>

        </div>
        <a href="/zpravy_region/foto-vanocni-jarmark-na-klisi-rozdaval-radost-nabidl-stovky-peknych-veci-20181215.html" tabindex="-1" title="číst článek: FOTO: Vánoční jarmark na Klíši rozdával radost. Nabídl stovky pěkných věcí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">FOTO: Vánoční jarmark na Klíši rozdával radost. Nabídl…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509462821495"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://ustecky.denik.cz/zpravy_region/foto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fkrausova-roden-kraus-chylkova-laska-vztah-20181227.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/25/jana-krausova-d181213qzhom1_denik-120-3x2.jpg" width="120" height="80" alt="Herečka nestárne, zastavila čas." title="Herečka nestárne, zastavila čas." srcset="https://g.denik.cz/56/25/jana-krausova-d181213qzhom1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/25/jana-krausova-d181213qzhom1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/krausova-roden-kraus-chylkova-laska-vztah-20181227.html" tabindex="-1" title="číst článek: PŘIPRAVENA NA LÁSKU! Jana Krausová se nepovedeným vztahům jen směje" target="_blank">
                <h3 class="box-article-title fs16">PŘIPRAVENA NA LÁSKU! Jana Krausová se nepovedeným…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://ustecky.denik.cz/zpravy_region/foto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fkrkavci-rodice-princ-william-s-manzelkou-vydelavaji-na-sve-dceri-20170501.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/dc/krkavci-rodice-will-19_denik-120-3x2.jpg" width="120" height="80" alt="Snahou zpěněžit vlastní dceru, navíc naprosto nevhodným způsobem, Will a Kate u mnoha Britů hodně klesli." title="Snahou zpěněžit vlastní dceru, navíc naprosto nevhodným způsobem, Will a Kate u mnoha Britů hodně klesli." srcset="https://g.denik.cz/56/dc/krkavci-rodice-will-19_denik-120-3x2.jpg 1x, https://g.denik.cz/56/dc/krkavci-rodice-will-19_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/krkavci-rodice-princ-william-s-manzelkou-vydelavaji-na-sve-dceri-20170501.html" tabindex="-1" title="číst článek: KRKAVČÍ RODIČE? Princ William s manželkou vydělávají na své dceři!" target="_blank">
                <h3 class="box-article-title fs16">KRKAVČÍ RODIČE? Princ William s manželkou vydělávají…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://ustecky.denik.cz/zpravy_region/foto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fvilhelmova-dyk-laska-vztah-krize-problemy-rozchod-20181225.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/63/tatiana-vilhelmova-vojta-dyk-d181211zh9ti1_denik-120-3x2.jpg" width="120" height="80" alt="Partneři se chovali jako zamilovaní školáci." title="Partneři se chovali jako zamilovaní školáci." srcset="https://g.denik.cz/56/63/tatiana-vilhelmova-vojta-dyk-d181211zh9ti1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/63/tatiana-vilhelmova-vojta-dyk-d181211zh9ti1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/vilhelmova-dyk-laska-vztah-krize-problemy-rozchod-20181225.html" tabindex="-1" title="číst článek: KRIZE ZAŽENÁNA? Tatiana Vilhelmová zvolila na Vojtu Dyka JINOU TAKTIKU!" target="_blank">
                <h3 class="box-article-title fs16">KRIZE ZAŽENÁNA? Tatiana Vilhelmová zvolila na Vojtu…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://ustecky.denik.cz/zpravy_region/foto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fbez-penez-zdravotni-problemy-tezky-zivot-milusky-vobornikove-a-petra-spaleneho-20171213.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/fe/miluska-vobornikova-petr-spaleny_denik-120-3x2.jpg" width="120" height="80" alt="Manželé spolu zůstávají v dobrém i zlém." title="Manželé spolu zůstávají v dobrém i zlém." srcset="https://g.denik.cz/56/fe/miluska-vobornikova-petr-spaleny_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fe/miluska-vobornikova-petr-spaleny_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/bez-penez-zdravotni-problemy-tezky-zivot-milusky-vobornikove-a-petra-spaleneho-20171213.html" tabindex="-1" title="číst článek: ZDRAVOTNÍ PROBLÉMY A BEZ PENĚZ: Těžký život Miluše Voborníkové a Petra Spáleného" target="_blank">
                <h3 class="box-article-title fs16">ZDRAVOTNÍ PROBLÉMY A BEZ PENĚZ: Těžký život Miluše…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://ustecky.denik.cz/zpravy_region/foto-jezisek-nadeloval-v-cinoheraku-pomohly-mu-strekovske-matky-20181216.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fprincezna-bojovnice-dnes-poznali-byste-xenu-a-jeji-nohsledy-20180319.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/cf/perex-xena2_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/cf/perex-xena2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cf/perex-xena2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/princezna-bojovnice-dnes-poznali-byste-xenu-a-jeji-nohsledy-20180319.html" tabindex="-1" title="číst článek: PRINCEZNA BOJOVNICE dnes! Poznali byste XENU a její nohsledy?" target="_blank">
                <h3 class="box-article-title fs16">PRINCEZNA BOJOVNICE dnes! Poznali byste XENU a její…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Rodina a domov"     target="_blank"
 href="http://www.kafe.cz/rodina-a-domov/">
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Děti a rodina"     target="_blank"
 href="http://www.kafe.cz/deti-rodina/">
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/cisaruv-pekar-komuniste-dali-werichovi-volnou-ruku-pak-toho-litovali-20191212.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/4e/cisaruvpekarpes_denik-120-3x2.jpg" width="120" height="80" alt="Jan Werich si při natáčení do ničeho mluvit nenechal" title="Jan Werich si při natáčení do ničeho mluvit nenechal" srcset="https://g.denik.cz/120/4e/cisaruvpekarpes_denik-120-3x2.jpg 1x, https://g.denik.cz/120/4e/cisaruvpekarpes_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Celebrity"     target="_blank"
 href="http://www.kafe.cz/celebrity/">
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/cisaruv-pekar-komuniste-dali-werichovi-volnou-ruku-pak-toho-litovali-20191212.html" tabindex="-1" title="číst článek: Císařův pekař plný paradoxů: Nespoutaný Werich naštval Voskovce i komunisty"      target="_blank"
>
          <h3 class="box-article-title fs16">Císařův pekař plný paradoxů: Nespoutaný Werich naštval…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/chobotnice-z-ii-patra-mezinarodni-uspech-vystridalo-horke-zklamani-20191213.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/ea/chobotnice2_denik-120-3x2.jpg" width="120" height="80" alt="Ze seriálu Chobotnice z II. patra" title="Ze seriálu Chobotnice z II. patra" srcset="https://g.denik.cz/120/ea/chobotnice2_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ea/chobotnice2_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Celebrity"     target="_blank"
 href="http://www.kafe.cz/celebrity/">
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/chobotnice-z-ii-patra-mezinarodni-uspech-vystridalo-horke-zklamani-20191213.html" tabindex="-1" title="číst článek: Chobotnice z II. patra: Dětské hvězdy jinde neuspěly pro nedostatek talentu"      target="_blank"
>
          <h3 class="box-article-title fs16">Chobotnice z II. patra: Dětské hvězdy jinde neuspěly…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/karel-gott-po-vazne-nemoci-poslal-vanocni-vzkaz-fanynky-jasaji.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Karel Gott po vážné nemoci poslal vánoční vzkaz. Fanynky jásají</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/okamurovi-se-nelibi-prirodopis-pro-osmaky-neuveritelny-text.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Okamurovi se nelíbí Přírodopis pro osmáky: &quot;Neuvěřitelný text!&quot;</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/regiony-plzen/583719/tragedie-pred-vanoci-ctyri-mrtvi-mladi-lide-zena-30-bojuje-o-zivot.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Tragédie před Vánoci: Čtyři mrtví mladí lidé, žena (30) bojuje o život</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/583633/babisova-v-bizarnim-vanocnim-oblecku-i-jako-marfusa-premier-byl-na-party-za-suchara.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Babišová v bizarním vánočním oblečku i jako Marfuša. Premiér byl na párty za „suchara“</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ustecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technici-bezpecnosti-43006516-wj9bk7.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Technici bezpečnosti práce a ochrany zdraví,, 21 000 Kč">
			       	Technici bezpečnosti práce a ochrany zdraví,, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-43321840-w6w326.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Seřizovači, 20 000 Kč">
			       	Výroba Seřizovači, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-43099798-w1r15m.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Vzdělávání a školství Učitel základní školy, 4 800 Kč">
			       	Vzdělávání a školství Učitel základní školy, 4 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-43387815-w52k7a.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Pomocníci v kuchyni, 19 000 Kč">
			       	Gastronomie Pomocníci v kuchyni, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-38216955-wgsd2y.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Zubní lékař, 30 000 Kč">
			       	Zdravotnictví Zubní lékař, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-42570299-w4rwpx.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Zedník, 16 280 Kč">
			       	Stavebnictví Zedník, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-38778694-w1a57s.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Informační technologie Specialista výpočetní, 30 000 Kč">
			       	Informační technologie Specialista výpočetní, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-41089487-wuxdeb.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Služby Uklízeč, uklízečka, 73 Kč">
			       	Služby Uklízeč, uklízečka, 73 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ustecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ustecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-KO-Hatchback-154483448420834775.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ">
		          	Ford Focus první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-AKCE-2-Kombi-15448760047731411.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v CZ, nehavarované">
		          	Ford Mondeo první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-AKCE-2-2-T-Van-Minibus-15448760029951409.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Transit první majitel, servisní knížka, koupeno v CZ">
		          	Ford Transit první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-AKCE-2-2-T-Van-Minibus-15448760026761408.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Transit první majitel, servisní knížka, koupeno v CZ">
		          	Ford Transit první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-AKCE-1-Kombi-15448760023651407.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ">
		          	Ford Focus první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-Tdci-10-Kombi-15411667531311701.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus koupeno v D, nehavarované">
		          	Ford Focus koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDci-Co-Kombi-15423764060412056.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Mondeo servisní knížka, dovezeno">
		          	Ford Mondeo servisní knížka, dovezeno
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-10-MPV-1539068697954155.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford S-Max servisní knížka, koupeno v D">
		          	Ford S-Max servisní knížka, koupeno v D
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ustecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ustecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/kombi/benzin/bmw-116i-digiklima-sada-zimaku-23184818.html&utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW Řada 1 116i, digiklima, sada zimáků">
		          	BMW Řada 1 116i, digiklima, sada zimáků
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-elegance-2-0-tdi-4x4-47610517.html&utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia Elegance, 2,0 Tdi 4x4">
		          	Škoda Octavia Elegance, 2,0 Tdi 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-ibiza/kombi/nafta/seat-ibiza-1-6tdi-po-servisu-tempomat-dig-8601976.html&utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Seat Ibiza 1,6TDi PO SERVISU,tempomat,dig">
		          	Seat Ibiza 1,6TDi PO SERVISU,tempomat,dig
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc70/kombi/nafta/volvo-xc70-d5-awd-aut-136kw-cr-1-majitel-8071305.html&utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volvo XC70 D5 AWD AUT 136kW ČR 1.Majitel">
		          	Volvo XC70 D5 AWD AUT 136kW ČR 1.Majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/ford-ka-plus/hatchback/nafta/ford-ka-plus-1-2-ti-vct-ultimate-5d-50115228.html&utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford KA PLUS 1.2 Ti-VCT  Ultimate 5D">
		          	Ford KA PLUS 1.2 Ti-VCT  Ultimate 5D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/kombi/nafta/volkswagen-multivan-2-5tdi-comfort-line-super-stav-8602095.html&utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Multivan 2,5TDi COMFORT-LINE,SUPER STAV">
		          	Volkswagen Multivan 2,5TDi COMFORT-LINE,SUPER STAV
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-4-tsi-92kw-monte-carlo-59344714.html&utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Rapid 1.4 TSI 92kW Monte Carlo">
		          	Škoda Rapid 1.4 TSI 92kW Monte Carlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-shine-1-2-puretech-82-71369.html&utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Citroën C3 SHINE 1.2 PureTech 82">
		          	Citroën C3 SHINE 1.2 PureTech 82
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ustecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ustecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-pod-parkem-2555-3748874#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ústí nad Labem, Pod Parkem 2555 Prodej bytu 2+1">
		          	Ústí nad Labem, Pod Parkem 2555 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-tolsteho-3748625#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ústí nad Labem, Tolstého Prodej bytu 2+1">
		          	Ústí nad Labem, Tolstého Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-usti-nad-labem-na-valech-3748431#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ústí nad Labem, Na Valech Prodej domu">
		          	Ústí nad Labem, Na Valech Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-sibirska-3748079#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ústí nad Labem, Sibiřská Prodej bytu 2+1">
		          	Ústí nad Labem, Sibiřská Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-velka-hradebni-17-3747145#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ústí nad Labem, Velká Hradební 17 Prodej bytu 3+1">
		          	Ústí nad Labem, Velká Hradební 17 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-premyslovcu-3746982#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ústí nad Labem, Přemyslovců Prodej bytu 3+1">
		          	Ústí nad Labem, Přemyslovců Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-usti-nad-labem-varsavska-3746751#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ústí nad Labem, Varšavská Prodej domu">
		          	Ústí nad Labem, Varšavská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-peskova-3746737#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ústí nad Labem, Peškova Prodej bytu 2+1">
		          	Ústí nad Labem, Peškova Prodej bytu 2+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ustecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ustecky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//ustecky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
