<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'ustecky.denik.cz',
		'rubrikaTitle': 'Moje Ústecko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "1400 míst v ohrožení! Ministryně se přou, kdo dá miliardy na sociální služby",
			'tag': ["sociální služby", "Ústecký kraj", "peníze", "Ministerstvo práce a sociálních věcí České republi", "vláda", "finance", "Asociace krajů České republiky", "ČSSD", "prázdniny", "Alena Schillerová"],
			'autor': 'Kristián Šujan',
				'publishedDateTime': "2019-05-29T19:30:00+02:00",
				'articleID': 738137140,
				'back': "738137140-2424-54",
		'breadcrumb': [
			{'name':"Ústecký deník", 'link':"ustecky.denik.cz"},
			{'name':"Moje Ústecko", 'link':"https:\/\/ustecky.denik.cz\/zpravy_region\/"},
			{'name':"1400 míst v ohrožení! Ministryně se přou, kdo dá miliardy na sociální služby", 'link':"https:\/\/ustecky.denik.cz\/zpravy_region\/ministryne-se-prou-kdo-da-miliardy-na-socialni-sluzby-20190529.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://ustecky.denik.cz/zpravy_region/ministryne-se-prou-kdo-da-miliardy-na-socialni-sluzby-20190529.html',
		'safety': '0',
		'npw': 0,
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>1400 míst v ohrožení! Ministryně se přou, kdo dá miliardy na sociální služby - Ústecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Ústecký kraj - V kraji je v ohrožení až 1400 pracovních míst, na která docházejí peníze.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Kristián Šujan">
	<meta property="og:site_name" content="Ústecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ustecky.denik.cz/zpravy_region/ministryne-se-prou-kdo-da-miliardy-na-socialni-sluzby-20190529.html">
	<meta property="og:title" content="1400 míst v ohrožení! Ministryně se přou, kdo dá miliardy na sociální služby">
	<meta property="og:description" content="Ústecký kraj - V kraji je v ohrožení až 1400 pracovních míst, na která docházejí peníze.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="1400 míst v ohrožení! Ministryně se přou, kdo dá miliardy na sociální služby">
	<meta name="twitter:description" content="Ústecký kraj - V kraji je v ohrožení až 1400 pracovních míst, na která docházejí peníze.">
	<meta property="og:image" content="https://g.denik.cz/33/8b/201216-hb-senior-pecovatelska-sluzba_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/33/8b/201216-hb-senior-pecovatelska-sluzba_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/33/8b/201216-hb-senior-pecovatelska-sluzba_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-05-29T19:30:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1558694469.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1559049143.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1558440914.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1558440914.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://ustecky.denik.cz/zpravy_region/ministryne-se-prou-kdo-da-miliardy-na-socialni-sluzby-20190529.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ustecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Ústecký deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ustecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;ustecky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ustecky.denik.cz/zpravy_region/ministryne-se-prou-kdo-da-miliardy-na-socialni-sluzby-20190529.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fustecky.denik.cz%2Fzpravy_region%2Fministryne-se-prou-kdo-da-miliardy-na-socialni-sluzby-20190529.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/ministryne-se-prou-kdo-da-miliardy-na-socialni-sluzby-20190529.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion ustecky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/usti-nad-labem.html">ÚSTÍ NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/chabarovicko.html">CHABAŘOVICKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/brezensko.html">BŘEZENSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/libouchecko.html">LIBOUCHECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/chlumec.html">CHLUMECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/rehlovicko.html">ŘEHLOVICKO</a></li>
            </ul>
        </li>

        <li>
           
            <a href="https://ustecky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">

        <a href="https://ustecky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">
Z regionu
        </a>
    </li>
    <li class="item">

        <a href="https://ustecky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" class="active">
Moje Ústecko
        </a>
    </li>
    <li class="item">

        <a href="https://ustecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">
Černá kronika
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">

        <a href="https://ustecky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky">
Názory
        </a>
    </li>
    <li class="item">

        <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html"  data-ga-push="menu-podrubriky">
Voda
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://ustecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://ustecky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>
           
            <a href="https://ustecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/ustecky" data-ga-push="menu">AUTA</a>

        </li>
        <li>
           
            <a href="https://ustecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://ustecky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ustecky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/ministryne-se-prou-kdo-da-miliardy-na-socialni-sluzby-20190529.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">DEMONSTRACE:</h3>
        <a href="https://ustecky.denik.cz/zpravy_region/demonstrace-proti-babisovi-a-benesove-prisly-v-usti-dve-stovky-lidi.html" class="text">Proti Babišovi a Benešové přišly v Ústí dvě stovky lidí</a>
        <a href="#close" class="close" data-title="proti-babisovi-a-benesove-prisly-v-usti-dve-stovky-lidi"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">





            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">1400 míst v ohrožení! Ministryně se přou, kdo dá miliardy na sociální služby</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 19:30 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/ministryne-se-prou-kdo-da-miliardy-na-socialni-sluzby-20190529.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/ministryne-se-prou-kdo-da-miliardy-na-socialni-sluzby-20190529.html&text=1400%20m%C3%ADst%20v%20ohro%C5%BEen%C3%AD%21%20Ministryn%C4%9B%20se%20p%C5%99ou%2C%20kdo%20d%C3%A1%20miliardy%20na%20soci%C3%A1ln%C3%AD%20slu%C5%BEby&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fustecky.denik.cz%2Fzpravy_region%2Fministryne-se-prou-kdo-da-miliardy-na-socialni-sluzby-20190529.html&subject=1400%20m%C3%ADst%20v%20ohro%C5%BEen%C3%AD%21%20Ministryn%C4%9B%20se%20p%C5%99ou%2C%20kdo%20d%C3%A1%20miliardy%20na%20soci%C3%A1ln%C3%AD%20slu%C5%BEby"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Ústecký kraj - V kraji je v ohrožení až 1400 pracovních míst, na která docházejí peníze.</p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=201216-hb-senior-pecovatelska-sluzba&amp;s=33&amp;back=738137140-2424-54&amp;photo=1">
                <img src="https://g.denik.cz/33/8b/201216-hb-senior-pecovatelska-sluzba_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block" srcset="https://g.denik.cz/33/8b/201216-hb-senior-pecovatelska-sluzba_denik-630-16x9.jpg 1x, https://g.denik.cz/33/8b/201216-hb-senior-pecovatelska-sluzba_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Ilustrační foto. <span class="description-autor"> | Foto: Deník/archiv</span></div>
                    <div class="article-text article-content bbtext"><p>Azylové domy, nízkoprahová zařízení pro děti a mládež, pečovatelské služby i terénní programy. Desítky nejrůznějších služeb pro lidi, kteří se ocitli v nouzi nebo v těžké životní situaci, zajišťuje v Ústeckém i v části Libereckého kraje Oblastní charita Most. Stejně jako v dalších sociálních organizacích na severu Čech se i tady bojí, že budou muset během letních prázdnin začít rozdávat výpovědi. Stát totiž krajům stále neposlal peníze na sedmiprocentní navýšení mezd, které loni v prosinci schválila vláda.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Celorepublikově tak sociálním organizacím chybí dvě miliardy korun, přímo v Ústeckém kraji jde o 345 milionů korun. „Rok co rok si stále zvykáme na tu nejistotu, že financí je málo, ale v letošním roce jich na azylové domy a pečovatelskou službu máme katastrofální nedostatek. Pokud nedojde k dofinancování, v září končíme,“ říká ředitelka Oblastní charity Most Eva Čenkovičová.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ustecky.denik.cz/zpravy_region/demonstrace-proti-babisovi-a-benesove-prisly-v-usti-dve-stovky-lidi.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/54/ab/v-usti-nad-labem-demonstrovaly-proti-babisovi-a-spol-dve-stovky-lidi-08_denik-150-3x2.jpg" width="150" height="100" alt="V Ústí nad Labem demonstrovaly proti Babišovi a spol. dvě stovky lidí." title="V Ústí nad Labem demonstrovaly proti Babišovi a spol. dvě stovky lidí." srcset="https://g.denik.cz/54/ab/v-usti-nad-labem-demonstrovaly-proti-babisovi-a-spol-dve-stovky-lidi-08_denik-150-3x2.jpg 1x, https://g.denik.cz/54/ab/v-usti-nad-labem-demonstrovaly-proti-babisovi-a-spol-dve-stovky-lidi-08_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">DEMONSTRACE: Proti Babišovi a Benešové přišly v Ústí dvě stovky lidí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Podobně jako ona mluví i Vladimír Vopelka, ředitel Domovů sociálních služeb Litvínov, který je současně i předsedou Asociace poskytovatelů sociálních služeb za Ústecký kraj. „Je to přesně čtvrt roku, kdy Asociace krajů ČR vydala prohlášení o tom, že deficit pro sociální služby jsou dvě miliardy. Ze strany státu to ale nikdo nebral vážně,“ míní Vopelka, jenž šéfuje domovu s 295 klienty.</p>
<p>„V září ještě vydržíme, ale začátkem listopadu nevím, co s tím. Ohrožuje nás částka pět milionů korun,“ doplňuje Vopelka. Pokud k dofinancování nedojde, asociace prý zvažuje i variantu stávky přímo v Praze.</p>
<h2 class="pseudo-h3">Dvoumiliardová mezera</h2>
<p>Dotace na sociální služby dostávají kraje každý rok od ministerstva práce a sociálních věcí (MPSV), následně je organizacím rozdělují. Letos získaly 15,7 miliardy, tedy o 800 milionů korun více než v roce 2018. Loni v prosinci ovšem vláda schválila navýšení platů a zvláštních příplatků, mezeru ve výši dvou miliard už ale stát nedofinancoval. „Budeme tlačit na to, aby peníze vláda našla, ať už z rezervy nebo z nevyčerpaných prostředků z minulých let. Upozorňovali jsme na to od začátku roku, že služby jsou podfinancované. Bohužel nás MPSV nevyslyšelo a říkalo, že peněz je dost. Tam to dělá kolektiv úředníků, kteří nedávají na stůl jasná čísla. Ministerstvo je úplně mimo realitu,“ soudí náměstek hejtmana Martin Klika (ČSSD).</p>
<p>Podle radního pro oblast sociálních věcí Miroslava Andrta (ČSSD) je v kraji v ohrožení až 1400 pracovních míst. „Je riziko, že pokud ti lidé odejdou, už je nedostaneme zpátky,“ podotýká Andrt. Krajští politici přes všechny potíže věří, že se situace vyřeší do konce května, aby měl kraj na červnové zasedání zastupitelstva dostatek informací. „Mám aktuální zprávy, že na MPSV se už dvě miliardy našly,“ dodává Klika.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ustecky.denik.cz/zpravy_region/parkovani-ve-meste-zjednodusi-aplikace-usti-ji-zavadi-jako-prvni-v-cesku.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/25/17/2018-parkoviste-ilustracka_denik-150-3x2.jpg" width="150" height="100" alt="Parkoviště, ilustrační foto." title="Parkoviště, ilustrační foto." srcset="https://g.denik.cz/25/17/2018-parkoviste-ilustracka_denik-150-3x2.jpg 1x, https://g.denik.cz/25/17/2018-parkoviste-ilustracka_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Parkování ve městě zjednoduší aplikace. Ústí ji zavádí jako první v Česku</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>O dvou miliardách na MPSV hovoří i ministerstvo financí. Jak ovšem říká mluvčí MPSV Barbara Hanousek Eckhardová, dvě miliardy v rozpočtu k dispozici nemá. „Dalo by se říci, že jde o záměrně zkreslující informaci,“ míní Eckhardová. Jde prý o 6,2 miliardy nespotřebovaných výdajů, které jsou už alokované na dofinancování evropských projektů, dofinancování příspěvku na péči i na investice. „Problém je třeba řešit na vládní úrovni. Ministryně Jana Maláčová už na začátku dubna požádala premiéra Babiše o schůzku s Asociací krajů. Když chtěly kraje peníze na silnice, jednání s ministerstvem dopravy, financí, premiérem a Asociací krajů se uskutečnilo a ministryně financí peníze našla. I v tomto případě by vláda měla postupovat stejně,“ připomíná Eckhardová.</p>
<p>Ministerstvo financí však zatím vyčkává. „Aktivní kroky směřující k uklidnění situace primárně očekávám od MPSV. Pro příští rok se s žádným krácením prostředků na sociální služby nepočítá,“ uvádí v tiskové zprávě ministryně financí Alena Schillerová.</p>
<p>O situaci ohledně financování sociálních služeb jednala ve středu 29. května Poslanecká sněmovna. „Za důvod aktuální situace považujeme skutečnost, že rezort MPSV nebyl schopný od roku 2014 upravit úhradovou vyhlášku, a aktualizací úhradových limitů tak pomoci provozovatelům sociálních služeb. Na vině je také jeho selhávání v naplnění celospolečenského požadavku na důslednou revizi systému sociálních dávek tak, aby sloužil skutečně potřebným,“ vzkazuje mluvčí ministerstva financí Michal Žurovec.</p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/kristian-sujan-2832.html">Kristián Šujan</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 19:30</span>
    <a href="/diskuse/nova/mAjyv.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/ministryne-se-prou-kdo-da-miliardy-na-socialni-sluzby-20190529.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/ministryne-se-prou-kdo-da-miliardy-na-socialni-sluzby-20190529.html&text=1400%20m%C3%ADst%20v%20ohro%C5%BEen%C3%AD%21%20Ministryn%C4%9B%20se%20p%C5%99ou%2C%20kdo%20d%C3%A1%20miliardy%20na%20soci%C3%A1ln%C3%AD%20slu%C5%BEby&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fustecky.denik.cz%2Fzpravy_region%2Fministryne-se-prou-kdo-da-miliardy-na-socialni-sluzby-20190529.html&subject=1400%20m%C3%ADst%20v%20ohro%C5%BEen%C3%AD%21%20Ministryn%C4%9B%20se%20p%C5%99ou%2C%20kdo%20d%C3%A1%20miliardy%20na%20soci%C3%A1ln%C3%AD%20slu%C5%BEby"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: sociální služby" href="/tagy/socialni-sluzby-1132.html">sociální služby, </a></li>
                <li><a title="Štítek: Ústecký kraj" href="/tagy/ustecky-kraj-169.html">Ústecký kraj, </a></li>
                <li><a title="Štítek: peníze" href="/tagy/penize-72.html">peníze, </a></li>
                <li><a title="Štítek: Ministerstvo práce a sociálních věcí České republi" href="/tagy/ministerstvo-prace-a-socialnich-veci-ceske-republi-769.html">Ministerstvo práce a sociálních věcí České republi, </a></li>
                <li><a title="Štítek: vláda" href="/tagy/vlada-1188.html">vláda, </a></li>
                <li><a title="Štítek: finance" href="/tagy/finance-74.html">finance, </a></li>
                <li><a title="Štítek: Asociace krajů České republiky" href="/tagy/asociace-kraju-ceske-republiky-20770.html">Asociace krajů České republiky, </a></li>
                <li><a title="Štítek: ČSSD" href="/tagy/cssd-542.html">ČSSD, </a></li>
                <li><a title="Štítek: prázdniny" href="/tagy/prazdniny-726.html">prázdniny, </a></li>
                <li><a title="Štítek: Alena Schillerová" href="/tagy/alena-schillerova-42475.html">Alena Schillerová</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/parkovani-ve-meste-zjednodusi-aplikace-usti-ji-zavadi-jako-prvni-v-cesku.html"  title="číst článek: Parkování ve městě zjednoduší aplikace. Ústí ji zavádí jako první v Česku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/25/17/2018-parkoviste-ilustracka_denik-210-3x2.jpg" width="210" height="140" alt="Parkoviště, ilustrační foto." title="Parkoviště, ilustrační foto." srcset="https://g.denik.cz/25/17/2018-parkoviste-ilustracka_denik-210-3x2.jpg 1x, https://g.denik.cz/25/17/2018-parkoviste-ilustracka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/diskuse/parkovani-ve-meste-zjednodusi-aplikace-usti-ji-zavadi-jako-prvni-v-cesku.html"     
><svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>
        

        </div>
        <a href="/zpravy_region/parkovani-ve-meste-zjednodusi-aplikace-usti-ji-zavadi-jako-prvni-v-cesku.html"      
>
            <h3 class="box-article-title fs20">Parkování ve městě zjednoduší aplikace. Ústí ji zavádí jako první v Česku</h3>
            <h4 class="box-article-perex fs16">Ústí nad Labem – Jednodušší a rychlejší platby za parkování. To si slibuje město Ústí nad Labem…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/boj-o-zachranu-vrcholi-svadov-odmitl-jistotu-20190529.html"  title="číst článek: Boj o záchranu vrcholí: Svádov odmítl jistotu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/f6/fotbal-svadov-olsinky-union-decin-i-b-trida-2018-2019-ustecky-kraj-21-kolo-23_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Svádova ilustrační foto (v zeleném)" title="Fotbalisté Svádova ilustrační foto (v zeleném)" srcset="https://g.denik.cz/54/f6/fotbal-svadov-olsinky-union-decin-i-b-trida-2018-2019-ustecky-kraj-21-kolo-23_denik-210-3x2.jpg 1x, https://g.denik.cz/54/f6/fotbal-svadov-olsinky-union-decin-i-b-trida-2018-2019-ustecky-kraj-21-kolo-23_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-kraj/boj-o-zachranu-vrcholi-svadov-odmitl-jistotu-20190529.html"      
>
            <h3 class="box-article-title fs20">Boj o záchranu vrcholí: Svádov odmítl jistotu</h3>
            <h4 class="box-article-perex fs16">Ústecko - Letošní fotbalový ročník se pomalu blíží ke konci. Boj o záchranu vrcholí i v I. B třídě. Slavit už mohl Svádov, jenže doma prohrál s Mezibořím…</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-44832231-w2u2kx.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Číšník, servírka</h3>
				       	<div>Číšníci a servírky…</div>
				       	<div class="service-box-strong">17 200 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-44954200-w431ee.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Skladník</h3>
				       	<div>Skladníci, obsluha manipulačních vozíků Skladník.…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44868138-wmcsg1.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci výrobků ze dřeva a příbuzných…</div>
				       	<div class="service-box-strong">13 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/velke-brezno-vyzvalo-obcany-k-setreni-s-pitnou-vodou-20190529.html"  title="číst článek: Velké Březno vyzvalo občany k šetření s pitnou vodou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/fa/krkonose-zalevani-sucho0815_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/23/fa/krkonose-zalevani-sucho0815_denik-210-3x2.jpg 1x, https://g.denik.cz/23/fa/krkonose-zalevani-sucho0815_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/velke-brezno-vyzvalo-obcany-k-setreni-s-pitnou-vodou-20190529.html"      
>
            <h3 class="box-article-title fs20">Velké Březno vyzvalo občany k šetření s pitnou vodou</h3>
            <h4 class="box-article-perex fs16">Velké Březno - V souvislosti s pomalu se doplňujícími vodojemy vyzvala velkobřezenská radnice k šetření s pitnou vodou.</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/cerna-a-bila/cerna-a-bila-mame-povolit-eutanazii-20190527.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'ustecky.denik.cz' })" title="číst článek: ČERNÁ A BÍLÁ: Máme povolit eutanazii?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/7c/eutanazie-shutter4_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/7c/eutanazie-shutter4_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7c/eutanazie-shutter4_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/eutanazie.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-mame-povolit-eutanazii-20190527.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'ustecky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Máme povolit eutanazii?</h3>
            <h4 class="box-article-perex fs16">Poslanci Procházková a Brázdil navrhují zákon umožňující dobrovolné ukončení života. Debatu o tom…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/fiat-doblo/mpv/nafta/fiat-doblo-1-6m-jet-top-stav-1-maj-prav-s-8600651.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08600651_1/1549804414" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/fiat-doblo/mpv/nafta/fiat-doblo-1-6m-jet-top-stav-1-maj-prav-s-8600651.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Fiat Dobló</h3>
	                   	<div>1,6M-JET TOP STAV,1.MAJ…</div>
	                	<div class="service-box-strong">158 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-63KW-Sedan-Limuzina-155874138271822001.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/12995/12881/11482/0/10334186442995/images/155874138275922002.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-63KW-Sedan-Limuzina-155874138271822001.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">189 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Com-Kombi-1558948539151845.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/28582/1561/11463/0/10316746858582/images/l15589486098061090.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Com-Kombi-1558948539151845.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">128 800 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/v-novoveske-ulici-na-strekove-nasli-injekcni-strikacky-hned-devatenact-20190529.html"  title="číst článek: V Novoveské ulici na Střekově našli injekční stříkačky. Hned devatenáct!" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/00/jehla-injekcni-strikacka-straznik2018-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/00/jehla-injekcni-strikacka-straznik2018-03_denik-210-3x2.jpg 1x, https://g.denik.cz/57/00/jehla-injekcni-strikacka-straznik2018-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/v-novoveske-ulici-na-strekove-nasli-injekcni-strikacky-hned-devatenact-20190529.html"      
>
            <h3 class="box-article-title fs20">V Novoveské ulici na Střekově našli injekční stříkačky. Hned devatenáct!</h3>
            <h4 class="box-article-perex fs16">Střekov - Devatenáct injekčních stříkaček musela hlídka městských strážníků posbírat a předat k likvidaci. Neznámý občan zavolal v pondělí 27. května…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/demonstrace-proti-babisovi-a-benesove-prisly-v-usti-dve-stovky-lidi.html"  title="číst článek: DEMONSTRACE: Proti Babišovi a Benešové přišly v Ústí dvě stovky lidí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/ab/v-usti-nad-labem-demonstrovaly-proti-babisovi-a-spol-dve-stovky-lidi-08_denik-210-3x2.jpg" width="210" height="140" alt="V Ústí nad Labem demonstrovaly proti Babišovi a spol. dvě stovky lidí." title="V Ústí nad Labem demonstrovaly proti Babišovi a spol. dvě stovky lidí." srcset="https://g.denik.cz/54/ab/v-usti-nad-labem-demonstrovaly-proti-babisovi-a-spol-dve-stovky-lidi-08_denik-210-3x2.jpg 1x, https://g.denik.cz/54/ab/v-usti-nad-labem-demonstrovaly-proti-babisovi-a-spol-dve-stovky-lidi-08_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/proti-babisovi-a-benesove-prisly-v-usti-dve-stovky-lidi.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/zpravy_region/demonstrace-proti-babisovi-a-benesove-prisly-v-usti-dve-stovky-lidi.html"      
>
            <h3 class="box-article-title fs20">DEMONSTRACE: Proti Babišovi a Benešové přišly v Ústí dvě stovky lidí</h3>
            <h4 class="box-article-perex fs16">Ústí n. L. – Bureši i s čepicí, maž na trestnou lavici. Burešova Marie spravedlnost podryje. I s…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-velke-brezno-3805803#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5cee644f4a1953.92410497.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-brezno-3805803#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Velké Březno">Velké Březno</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">550 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-zelezna-3805575#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5ced67c29eced9.25166566.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-zelezna-3805575#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ústí nad Labem, Železná">Ústí nad Labem, Železná</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">649 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-zelezna-3805574#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5ced67b5399fb1.30165810.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-zelezna-3805574#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ústí nad Labem, Železná">Ústí nad Labem, Železná</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">949 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/dopravni-expert-jan-pechout-konci-u-besipu-20190529.html"  title="číst článek: Dopravní expert Jan Pechout končí u BESIPu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/10/jan_pechout_besip_k__3__denik-210-3x2.jpg" width="210" height="140" alt="Jan Pechout" title="Jan Pechout" srcset="https://g.denik.cz/54/10/jan_pechout_besip_k__3__denik-210-3x2.jpg 1x, https://g.denik.cz/54/10/jan_pechout_besip_k__3__denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/diskuse/dopravni-expert-jan-pechout-konci-u-besipu.html"     
><svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>
        

        </div>
        <a href="/zpravy_region/dopravni-expert-jan-pechout-konci-u-besipu-20190529.html"      
>
            <h3 class="box-article-title fs20">Dopravní expert Jan Pechout končí u BESIPu</h3>
            <h4 class="box-article-perex fs16">Ústí n. L. – Známý dopravní expert Jan Pechout k 30. červnu končí ve funkci krajského…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/boj-proti-suchu-klima-do-roku-2050-neovlivnime-musime-se-prizpusobit-20190528.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'ustecky.denik.cz' })" title="číst článek: Boj proti suchu: Klima do roku 2050 už ve své moci nemáme, musíme se přizpůsobit" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/75/e6/sucho-v-cr-21_denik-210-3x2.jpg" width="210" height="140" alt="Sucho v ČR - Ilustrační foto." title="Sucho v ČR - Ilustrační foto." srcset="https://g.denik.cz/75/e6/sucho-v-cr-21_denik-210-3x2.jpg 1x, https://g.denik.cz/75/e6/sucho-v-cr-21_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/sucho2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy-z-ceska/boj-proti-suchu-klima-do-roku-2050-neovlivnime-musime-se-prizpusobit-20190528.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'ustecky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Boj proti suchu: Klima do roku 2050 už ve své moci nemáme, musíme se přizpůsobit</h3>
            <h4 class="box-article-perex fs16">Když po Novém roce začalo sněžit a nepřestávalo, vypadalo to, že letos nebude o vláhu nouze. Po…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-okres/foto-sampus-dymovnice-i-fair-play-vanov-je-mistrem-20190529.html"  title="číst článek: FOTO: Šampus, dýmovnice i fair play. Vaňov je mistrem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/3b/fotbal-tj-vanov-tj-sebuzin-ii-trida-23-kolo-2018-2019-22_denik-210-3x2.jpg" width="210" height="140" alt="II. třída Ústí n/L. Vaňovský tým (žlutomodří) porazil Sebuzín (zelenočerní) a je už jistým vítězem II. třídy Ústecka. Fotbalisté Vaňova slaví postup" title="II. třída Ústí n/L. Vaňovský tým (žlutomodří) porazil Sebuzín (zelenočerní) a je už jistým vítězem II. třídy Ústecka. Fotbalisté Vaňova slaví postup" srcset="https://g.denik.cz/54/3b/fotbal-tj-vanov-tj-sebuzin-ii-trida-23-kolo-2018-2019-22_denik-210-3x2.jpg 1x, https://g.denik.cz/54/3b/fotbal-tj-vanov-tj-sebuzin-ii-trida-23-kolo-2018-2019-22_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/vanov-sebuzin-okresni-prebor-2018-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

        </div>
        <a href="/fotbal-okres/foto-sampus-dymovnice-i-fair-play-vanov-je-mistrem-20190529.html"      
>
            <h3 class="box-article-title fs20">FOTO: Šampus, dýmovnice i fair play. Vaňov je mistrem</h3>
            <h4 class="box-article-perex fs16">Ústecko - Žlutomodré dýmovnice, dresy zmáčené šampusem. Tak to vypadalo ve Vaňově krátce poté, co…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="volbyEp2019-menu mb20">
	<div class="header">
		<a href="/volby-ep2019/">Eurovolby 2019</a>
		<div class="menu-opener" data-click-toogle="volbyEp2019"><span>MENU</span><span class="icon"></span></div>
	</div>
	<div class="menu" data-click="volbyEp2019">
		<ul>
			<li><a    
 href="/volby-ep2019/">Výsledky voleb</a></li>
			<li><a 	target="_blank"
 href="http://www.denik.cz/tema/eurovolby-2019.html">Zprávy z Česka</a></li>
			<li><a    
 href="/tema/ustecky-kraj-eurovolby-2019.html">Zprávy z vašeho kraje</a></li>
			<li><a 	target="_blank"
 href="http://www.denik.cz/online-reportaz/reportaz/volby-do-evropskeho-parlamentu-2019.html">Online reportáž</a></li>
			<li><a href="https://www.denik.cz/evropska-unie/jak-probehnou-volby-do-evropskeho-parlamentu-20190517.html" 	target="_blank"
>Jak se volí</a></li>
			<li><a href="https://www.denik.cz/volby-archiv/" 	target="_blank"
>Volební archiv</a></li>
		</ul>
	</div>
</div>

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/velke-brezno-vyzvalo-obcany-k-setreni-s-pitnou-vodou-20190529.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/fa/krkonose-zalevani-sucho0815_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/23/fa/krkonose-zalevani-sucho0815_denik-120-3x2.jpg 1x, https://g.denik.cz/23/fa/krkonose-zalevani-sucho0815_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Ústecko"     
>
        
        Moje Ústecko
    </a>

        </div>
        <a href="/zpravy_region/velke-brezno-vyzvalo-obcany-k-setreni-s-pitnou-vodou-20190529.html" tabindex="-1" title="číst článek: Velké Březno vyzvalo občany k šetření s pitnou vodou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Velké Březno vyzvalo občany k šetření s pitnou vodou</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/v-novoveske-ulici-na-strekove-nasli-injekcni-strikacky-hned-devatenact-20190529.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/00/jehla-injekcni-strikacka-straznik2018-03_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/00/jehla-injekcni-strikacka-straznik2018-03_denik-120-3x2.jpg 1x, https://g.denik.cz/57/00/jehla-injekcni-strikacka-straznik2018-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Ústecko"     
>
        
        Moje Ústecko
    </a>

        </div>
        <a href="/zpravy_region/v-novoveske-ulici-na-strekove-nasli-injekcni-strikacky-hned-devatenact-20190529.html" tabindex="-1" title="číst článek: V Novoveské ulici na Střekově našli injekční stříkačky. Hned devatenáct!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V Novoveské ulici na Střekově našli injekční stříkačky…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/parkovani-ve-meste-zjednodusi-aplikace-usti-ji-zavadi-jako-prvni-v-cesku.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/17/2018-parkoviste-ilustracka_denik-120-3x2.jpg" width="120" height="80" alt="Parkoviště, ilustrační foto." title="Parkoviště, ilustrační foto." srcset="https://g.denik.cz/25/17/2018-parkoviste-ilustracka_denik-120-3x2.jpg 1x, https://g.denik.cz/25/17/2018-parkoviste-ilustracka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Ústecko"     
>
        
        Moje Ústecko
    </a>

        </div>
        <a href="/zpravy_region/parkovani-ve-meste-zjednodusi-aplikace-usti-ji-zavadi-jako-prvni-v-cesku.html" tabindex="-1" title="číst článek: Parkování ve městě zjednoduší aplikace. Ústí ji zavádí jako první v Česku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Parkování ve městě zjednoduší aplikace. Ústí ji zavádí…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/pro-me-syn-neumrel-ziji-tak-aby-na-me-byl-pysny.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': ustecky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/36/38/monikamaresova_denik-120-3x2.jpg" width="120" height="80" alt="Skutečný život Monika Marešová" title="Skutečný život Monika Marešová" srcset="https://g.denik.cz/36/38/monikamaresova_denik-120-3x2.jpg 1x, https://g.denik.cz/36/38/monikamaresova_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/pro-me-syn-neumrel-ziji-tak-aby-na-me-byl-pysny.html" tabindex="-1" title="číst článek: Pro mě syn neumřel. Žiji tak, aby na mě byl pyšný" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': ustecky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Pro mě syn neumřel. Žiji tak, aby na mě byl pyšný</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/hasic-petr-kvapil-pomuzeme-ale-clovek-zustava-v-nelehke-situaci-sam-20190525.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': ustecky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/11/d6/lide-odvedle-kvapil-20190503-6_denik-120-3x2.jpg" width="120" height="80" alt="Petr Kvapil" title="Petr Kvapil" srcset="https://g.denik.cz/11/d6/lide-odvedle-kvapil-20190503-6_denik-120-3x2.jpg 1x, https://g.denik.cz/11/d6/lide-odvedle-kvapil-20190503-6_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/hasic-petr-kvapil-pomuzeme-ale-clovek-zustava-v-nelehke-situaci-sam-20190525.html" tabindex="-1" title="číst článek: Hasič Petr Kvapil: Pomůžeme, ale člověk zůstává v nelehké situaci sám" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': ustecky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Hasič Petr Kvapil: Pomůžeme, ale člověk zůstává v…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': ustecky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': ustecky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': ustecky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509462821495"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tenhle-australan-se-stal-ve-23-letech-nejmladsim-dedeckem-sveta-20171222.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/e7/nejmladsi-deda-sveta-hl_denik-120-3x2.jpg" width="120" height="80" alt="Tommy je nakonec nadšený z toho, jak se věci vyvinuly." title="Tommy je nakonec nadšený z toho, jak se věci vyvinuly." srcset="https://g.denik.cz/56/e7/nejmladsi-deda-sveta-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e7/nejmladsi-deda-sveta-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tenhle-australan-se-stal-ve-23-letech-nejmladsim-dedeckem-sveta-20171222.html" tabindex="-1" title="číst článek: Tenhle Australan se stal ve 23 letech NEJMLADŠÍM DĚDEČKEM SVĚTA!" target="_blank">
                <h3 class="box-article-title fs16">Tenhle Australan se stal ve 23 letech NEJMLADŠÍM…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/13-komnata-herce-petra-narozneho-nenavist-k-homosexualnimu-synovi-20170421.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/5b/petr-narozny-syn-homosexual_denik-120-3x2.jpg" width="120" height="80" alt="Jak to bylo mezi tátou a synem?" title="Jak to bylo mezi tátou a synem?" srcset="https://g.denik.cz/56/5b/petr-narozny-syn-homosexual_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5b/petr-narozny-syn-homosexual_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/13-komnata-herce-petra-narozneho-nenavist-k-homosexualnimu-synovi-20170421.html" tabindex="-1" title="číst článek: 13. KOMNATA herce Petra Nárožného: Nenávist k HOMOSEXUÁLNÍMU synovi!" target="_blank">
                <h3 class="box-article-title fs16">13. KOMNATA herce Petra Nárožného: Nenávist k…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/spisy-smrti-unikle-zpravy-cia-odhalily-pravdu-o-vrazde-diany-umirala-tehotna-20170612.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/a6/diana-smrt-detialy-tehotna-hl_denik-120-3x2.jpg" width="120" height="80" alt="Diana překážela Charlesovi ve štěstí. A tak nebral prý ohled ani na její nenarozené dítě..." title="Diana překážela Charlesovi ve štěstí. A tak nebral prý ohled ani na její nenarozené dítě..." srcset="https://g.denik.cz/56/a6/diana-smrt-detialy-tehotna-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a6/diana-smrt-detialy-tehotna-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/spisy-smrti-unikle-zpravy-cia-odhalily-pravdu-o-vrazde-diany-umirala-tehotna-20170612.html" tabindex="-1" title="číst článek: SPISY SMRTI: Uniklé zprávy CIA odhalily pravdu o vraždě Diany! Umírala těhotná!" target="_blank">
                <h3 class="box-article-title fs16">SPISY SMRTI: Uniklé zprávy CIA odhalily pravdu o…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/anna-kaderavkova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/35/kaderavkova_denik-120-3x2.jpg" width="120" height="80" alt="Anna Kadeřávková" title="Anna Kadeřávková" srcset="https://g.denik.cz/56/35/kaderavkova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/35/kaderavkova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/anna-kaderavkova.html" tabindex="-1" title="číst článek: K nemoci se přidalo další trápení... Anna Kadeřávková zažívá obrovskou bolest!" target="_blank">
                <h3 class="box-article-title fs16">K nemoci se přidalo další trápení... Anna Kadeřávková…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tom-cruise-suri-20190528.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ff/mustr-630x350-8-obloukvlelo-d190528prhu11_denik-120-3x2.png" width="120" height="80" alt="Tom Cruise a Suri" title="Tom Cruise a Suri" srcset="https://g.denik.cz/56/ff/mustr-630x350-8-obloukvlelo-d190528prhu11_denik-120-3x2.png 1x, https://g.denik.cz/56/ff/mustr-630x350-8-obloukvlelo-d190528prhu11_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tom-cruise-suri-20190528.html" tabindex="-1" title="číst článek: Suri o životě BEZ OTCE: Tom Cruise svou dceru neviděl 6 let!" target="_blank">
                <h3 class="box-article-title fs16">Suri o životě BEZ OTCE: Tom Cruise svou dceru neviděl…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/detsky-pudr-uziti-20190528.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/0b/detail-d180313bmw83_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/0b/detail-d180313bmw83_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0b/detail-d180313bmw83_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/detsky-pudr-uziti-20190528.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Na co všechno lze použít v domácnosti obyčejný dětský pudr? Možnosti jsou široké"      target="_blank"
>
            <h3 class="box-article-title fs16">Na co všechno lze použít v domácnosti obyčejný dětský…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/plastika-nosu-rhinoplastika-20190527.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/de/detail-operace-nosu_denik-120-3x2.jpg" width="120" height="80" alt="Rhiannon Langley ukázala světu, jak operace nosu bolí, ale také, jak dokáže totálně změnit život" title="Rhiannon Langley ukázala světu, jak operace nosu bolí, ale také, jak dokáže totálně změnit život" srcset="https://g.denik.cz/120/de/detail-operace-nosu_denik-120-3x2.jpg 1x, https://g.denik.cz/120/de/detail-operace-nosu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/plastika-nosu-rhinoplastika-20190527.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Co udělá plastická operace nosu s tváří: Příběhy žen, kterým  změnila život"      target="_blank"
>
            <h3 class="box-article-title fs16">Co udělá plastická operace nosu s tváří: Příběhy žen,…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/jak-pro-krasu-trpely-nase-prababicky-nejabsurdnejsi-kosmeticke-zakroky-minuleho-stoleti-36819.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f9/detail3-d180313ni74v_denik-120-3x2.jpg" width="120" height="80" alt="Kosmetika před sto lety, takhle ženy tehdy trpěly" title="Kosmetika před sto lety, takhle ženy tehdy trpěly" srcset="https://g.denik.cz/120/f9/detail3-d180313ni74v_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f9/detail3-d180313ni74v_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/jak-pro-krasu-trpely-nase-prababicky-nejabsurdnejsi-kosmeticke-zakroky-minuleho-stoleti-36819.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jak pro krásu trpěly naše prababičky: Nejabsurdnější kosmetické zákroky minulého století"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak pro krásu trpěly naše prababičky: Nejabsurdnější…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/profesionalove-20190524.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/82/collins-lewis-collins-in-die-profis_denik-120-3x2.jpg" width="120" height="80" alt="Kaskadérské kousky v Profesionálech dělal Lewis v drtivé většině osobně. " title="Kaskadérské kousky v Profesionálech dělal Lewis v drtivé většině osobně. " srcset="https://g.denik.cz/56/82/collins-lewis-collins-in-die-profis_denik-120-3x2.jpg 1x, https://g.denik.cz/56/82/collins-lewis-collins-in-die-profis_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/profesionalove-20190524.html#utm_source=ustecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Lewis Collins z Profesionálů by slavil 73. narozeniny: Bodie byl jeho prokletím"      target="_blank"
>
            <h3 class="box-article-title fs16">Lewis Collins z Profesionálů by slavil 73. narozeniny:…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/enigma-jde-do-drazby-za-pristroj-chteji-astronomickou-castku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Enigma jde do dražby! Za přístroj chtějí astronomickou částku</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/zpravy/galerie/galerie-drazena-enigma.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">GALERIE: Dražená Enigma</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44868138-wmcsg1.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 13 500 Kč">
				       	Výroba Montážní dělník, 13 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-44766941-wp492e.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 25 000 Kč">
				       	Řemeslné práce Svářeč, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44515539-w3vn76.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič skupiny B, 9 000 Kč">
				       	Doprava a logistika Řidič skupiny B, 9 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43090605-wmbbrv.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 16 000 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-41830870-wgbmn8.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič ostatních speciálních, 16 695 Kč">
				       	Doprava a logistika Řidič ostatních speciálních, 16 695 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-kadernik-43643113-wsyf6f.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Kadeřník, 16 280 Kč">
				       	Služby Kadeřník, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44790457-wwfn7m.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 22 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-44860881-wtah53.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Lektoři dalšího vzdělávání, 28 630 Kč">
				       	Vzdělávání a školství Lektoři dalšího vzdělávání, 28 630 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-2-0-F-Kombi-15589499800391626.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v D, dovezeno">
			          	Škoda Octavia koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-1-8i-Kombi-155027749215621751.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Picasso servisní knížka, koupeno v CZ">
			          	Citroën C4 Picasso servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Grand/Grand-C4-Xsara-Pi-Kombi-1558950631401134.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Grand první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Citroën Grand první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-Grand-1-6-H-Kombi-1558950630268130.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Picasso první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Citroën C4 Picasso první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6-HDi-84k-Kombi-1558950626470127.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo první majitel, servisní knížka, koupeno v CZ">
			          	Citroën Berlingo první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-2-0-Hdi-100-MPV-15514349965741800.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Picasso první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, garážované">
			          	Citroën C4 Picasso první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, garážované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C8/C8-2-2HDI-MPV-150776540246629641.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C8 koupeno v D">
			          	Citroën C8 koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C3/C3-1-4HDI-Hatchback-150845652838722051.html?d_ul#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 koupeno v D">
			          	Citroën C3 koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6-117k-invite-plus-my19-50937062.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi ASX 1,6 (117k) INVITE PLUS MY19">
			          	Mitsubishi ASX 1,6 (117k) INVITE PLUS MY19
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-feel-1-5-bluehdi-100-xtr-71406.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo FEEL 1.5 BlueHDi 100 XTR">
			          	Citroën Berlingo FEEL 1.5 BlueHDi 100 XTR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/benzin/ford-s-max-2-5-t-162kw-tempomat-panoram-50110762.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-MAX 2.5 T 162kW ,Tempomat, Panoram">
			          	Ford S-MAX 2.5 T 162kW ,Tempomat, Panoram
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-dsg-super-stav-1-majite-8602462.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2,0TDi DSG,SUPER STAV,1.MAJITE">
			          	Volkswagen Passat 2,0TDi DSG,SUPER STAV,1.MAJITE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6-117k-black-edition-50937052.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi ASX 1,6 (117k) BLACK EDITION">
			          	Mitsubishi ASX 1,6 (117k) BLACK EDITION
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-kadjar/suv/nafta/renault-kadjar-1-6-dci-51180064.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Kadjar 1.6 dCi">
			          	Renault Kadjar 1.6 dCi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/liftback/nafta/ford-mondeo-2-2tdci-titanium-st-packet-ser-8601765.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo 2.2TDCi,TITANIUM,ST PACKET,ser">
			          	Ford Mondeo 2.2TDCi,TITANIUM,ST PACKET,ser
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-titanium-suv-1-5-ecoboost-110-50112655.html#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga TITANIUM SUV 1,5 EcoBoost 110">
			          	Ford Kuga TITANIUM SUV 1,5 EcoBoost 110
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-zelezna-3805574#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Železná Prodej bytu 2+1">
			          	Ústí nad Labem, Železná Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-usti-nad-labem-3804116#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem Pronájem bytu 2+kk">
			          	Ústí nad Labem Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-usti-nad-labem-na-vyrovce-3803621#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Na Výrovce Prodej domu">
			          	Ústí nad Labem, Na Výrovce Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-kmochova-3153-3800849#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Kmochova 3153 Prodej bytu 3+1">
			          	Ústí nad Labem, Kmochova 3153 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-usti-nad-labem-3799937#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem Prodej domu">
			          	Ústí nad Labem Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-usti-nad-labem-3796628#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem Prodej domu">
			          	Ústí nad Labem Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-jindricha-plachty-177-3795868#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Jindřicha Plachty 177 Prodej bytu 3+1">
			          	Ústí nad Labem, Jindřicha Plachty 177 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-malatova-2430-3795212#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Labem, Malátova 2430 Prodej bytu 3+1">
			          	Ústí nad Labem, Malátova 2430 Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ustecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ustecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ustecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1559034804.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
