<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'ustecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Nový jízdní řád, starý problém. Do Prahy se vlakem v noci lidé nedostanou",
			'autor': 'Janni Vorlíček',
			'publishedDateTime': "2018-06-30T09:49:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://ustecky.denik.cz/zpravy_region/novy-jizdni-rad-stary-problem-do-prahy-se-vlakem-v-noci-lide-nedostanou-20180630.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nový jízdní řád, starý problém. Do Prahy se vlakem v noci lidé nedostanou - Ústecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ústecký kraj - Cestující z Ústeckého kraje se pozdního spoje do hlavního města nedočkají ani v roce 2019. Ústecká univerzita a město Ústí nad Labem chtějí…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Ústecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://ustecky.denik.cz/zpravy_region/novy-jizdni-rad-stary-problem-do-prahy-se-vlakem-v-noci-lide-nedostanou-20180630.html">
    <meta property="og:title" content="Nový jízdní řád, starý problém. Do Prahy se vlakem v noci lidé nedostanou">
    <meta property="og:image" content="https://g.denik.cz/9/08/vlak-vypravci-nadrazi-ilustr-20170821_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Ústecký kraj - Cestující z Ústeckého kraje se pozdního spoje do hlavního města nedočkají ani v roce 2019. Ústecká univerzita a město Ústí nad Labem chtějí postoj resortu dopravy změnit.">
    <link rel="previewimage" href="https://g.denik.cz/9/08/vlak-vypravci-nadrazi-ilustr-20170821_denik-630.jpg">
    <meta property="article:published_time" content="2018-06-30T09:49:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Nový jízdní řád, starý problém. Do Prahy se vlakem v noci lidé nedostanou">
    <meta name="twitter:description" content="Ústecký kraj - Cestující z Ústeckého kraje se pozdního spoje do hlavního města nedočkají ani v roce 2019. Ústecká univerzita a město Ústí…">
    <meta name="twitter:image" content="https://g.denik.cz/9/08/vlak-vypravci-nadrazi-ilustr-20170821_denik-630.jpg">
    <meta property="author" content="Janni Vorlíček">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1530194060.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1530194060.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://ustecky.denik.cz/zpravy_region/novy-jizdni-rad-stary-problem-do-prahy-se-vlakem-v-noci-lide-nedostanou-20180630.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://ustecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Ústecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/ustecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fustecky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fustecky.denik.cz%2Fzpravy_region%2Fnovy-jizdni-rad-stary-problem-do-prahy-se-vlakem-v-noci-lide-nedostanou-20180630.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/novy-jizdni-rad-stary-problem-do-prahy-se-vlakem-v-noci-lide-nedostanou-20180630.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion ustecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Ústí nad Labem" href="/mikroregion/usti-nad-labem.html">ÚSTÍ NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Chabařovicko" href="/mikroregion/chabarovicko.html">CHABAŘOVICKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Březensko" href="/mikroregion/brezensko.html">BŘEZENSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Libouchecko" href="/mikroregion/libouchecko.html">LIBOUCHECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Chlumecko" href="/mikroregion/chlumec.html">CHLUMECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Řehlovicko" href="/mikroregion/rehlovicko.html">ŘEHLOVICKO</a></li>
            </ul>
        </li>

        <li>
                <a href="https://ustecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/tema/magistrat-usti.html" class=" "  data-ga-push="menu-podrubriky" title="Magistrát a Ústečané">
                            MAGISTRÁT A ÚSTEČANÉ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/zmeny-v-doprave-na-ustecku.html" class=" "  data-ga-push="menu-podrubriky" title="Změny v dopravě">
                            ZMĚNY V DOPRAVĚ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/drogy-drogova-problematika.html" class=" "  data-ga-push="menu-podrubriky" title="Drogová problematika">
                            DROGOVÁ PROBLEMATIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/d8-dalnice.html" class=" "  data-ga-push="menu-podrubriky" title="Dálnice D8">
                            DÁLNICE D8
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/nemocnice_poplatky.html" class=" "  data-ga-push="menu-podrubriky" title="Zdravotnictví">
                            ZDRAVOTNICTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/urad-prace-a-nezamestnanost.html" class=" "  data-ga-push="menu-podrubriky" title="Nezaměstnanost a úřady práce">
                            NEZAMĚSTNANOST A ÚŘADY PRÁCE
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/skolstvi.html" class=" "  data-ga-push="menu-podrubriky" title="Školství">
                            ŠKOLSTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/zoologicka-zahrada.html" class=" "  data-ga-push="menu-podrubriky" title="Zoologická zahrada">
                            ZOOLOGICKÁ ZAHRADA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/muzeum-mesta-usti-nad-labem.html" class=" "  data-ga-push="menu-podrubriky" title="Muzeum Ústí nad Labem">
                            MUZEUM ÚSTÍ NAD LABEM
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/atletika.html" class=" "  data-ga-push="menu-podrubriky" title="Atletika">
                            ATLETIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/volejbal.html" class=" "  data-ga-push="menu-podrubriky" title="Volejbal">
                            VOLEJBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/hokejbal.html" class=" "  data-ga-push="menu-podrubriky" title="Hokejbal">
                            HOKEJBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/florbal.html" class=" "  data-ga-push="menu-podrubriky" title="Florbal">
                            FLORBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/basketbal.html" class=" "  data-ga-push="menu-podrubriky" title="Basketbal">
                            BASKETBAL
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/tema/vystavy.html" class=" "  data-ga-push="menu-podrubriky" title="Výstavy">
                            VÝSTAVY
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/divadlo.html" class=" "  data-ga-push="menu-podrubriky" title="Divadlo">
                            DIVADLO
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/hudba.html" class=" "  data-ga-push="menu-podrubriky" title="Hudba">
                            HUDBA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/ustecky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/novy-jizdni-rad-stary-problem-do-prahy-se-vlakem-v-noci-lide-nedostanou-20180630.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Nový jízdní řád, starý problém. Do Prahy se vlakem v noci lidé nedostanou</h1>
                <p class="perex">Ústecký kraj - Cestující z Ústeckého kraje se pozdního spoje do hlavního města nedočkají ani v roce 2019. Ústecká univerzita a město Ústí nad Labem chtějí postoj resortu dopravy změnit.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:49</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/novy-jizdni-rad-stary-problem-do-prahy-se-vlakem-v-noci-lide-nedostanou-20180630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/novy-jizdni-rad-stary-problem-do-prahy-se-vlakem-v-noci-lide-nedostanou-20180630.html&text=Nov%C3%BD%20j%C3%ADzdn%C3%AD%20%C5%99%C3%A1d%2C%20star%C3%BD%20probl%C3%A9m.%20Do%20Prahy%20se%20vlakem%20v%20noci%20lid%C3%A9%20nedostanou&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://ustecky.denik.cz/zpravy_region/novy-jizdni-rad-stary-problem-do-prahy-se-vlakem-v-noci-lide-nedostanou-20180630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=vlak-vypravci-nadrazi-ilustr-20170821&amp;s=9&amp;back=610845771-2424-54&amp;photo=1">
                                    <img src="https://g.denik.cz/9/08/vlak-vypravci-nadrazi-ilustr-20170821_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>Deník/Martin Divíšek</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Nový jízdní řád, starý problém. Noční rychlík do Prahy nebude jezdit ani v období od 9. prosince 2018 do 14. prosince 2019. Poslední vlakové spojení s hlavním městem budou mít Ústečané ve čtvrt na deset večer a další až brzy ráno.</p>
<p>To komplikuje život nejen lidem, kteří dříve tento vlak využívali k pracovním cestám, ale také studentům ústecké Univerzity J. E. Purkyně nebo zdejším divadelníkům.</p>
<p>Ústecký magistrát i hejtmanství Ústeckého kraje nový grafikon dosti rozladěně komentují a slibují, že ještě zkusí o zavedení spoje vyjednávat s ministerstvem dopravy, ale to si stojí na svém. Dokud se nepřesvědčí o jeho rentabilitě, vlak nevypraví. Do té doby lidem, kteří bydlí ve městech na trase vlaku, musí jako náhrada stačit nedělní rychlík, který z Ústí vyjíždí krátce po desáté a do Prahy přijíždí půl hodiny před půlnocí.</p>
<p>Ústecká primátorka Věra Nechybová a městští radní obdrželi kvůli zrušení vlaku řadu stížností. „Na můj dopis mi ale ministr dopravy Dan Ťok odpověděl, že má jiné priority. Cestující mohou napsat svůj požadavek na zavedení tohoto vlaku přímo ministrovi, aby si uvědomil, že prioritou jsou především občané,“ uvedla Nechybová.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://ustecky.denik.cz/zpravy_region/vlakem-z-prahy-do-berlina-za-rekordni-cas-ceske-drahy-nasadi-nove-lokomotivy-20180605.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/1/e8/vectron-23_denik-180.jpg" width="180" height="120" alt="Lokomotiva Vectron" title="Lokomotiva Vectron">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Vlakem do Berlína v rekordním čase? Dráhy nasadí nové lokomotivy</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Nejtvrději kritizoval nový jízdní řád ředitel ústeckého Činoherního studia Jiří Trnka. „Já už to skutečně považuji za drzost. Půlka souboru divadla bydlí v Praze, komplikuje nám to dost práci, protože herci pracují i jinde než v Ústí. Komplikuje to zkoušky, představení. Diváci mají potíže s dojížděním za námi, je to pro ně prostě složité,“ zlobil se.</p>
<p>Rektor UJEP Martin Balej potvrdil, že kvůli chybějícímu rychlíku s vedením města Ústí spolupracují na přípravě námitky ministru dopravy. Téměř dva tisíce vysokoškoláků totiž bydlí na trase z Ústí do Prahy.</p>
<p>„Fakt, že svoje studijní, pracovní, sportovní, kulturní nebo umělecké aktivity v Ústí nad Labem musí omezit tak, aby stihli poslední vlak do svého bydliště do 21:16, může významně narušit a omezit jejich studijní i osobní potřeby či plány. Taková omezení nepovažujeme za prospěšná, zvlášť v kraji, který usiluje, aby studenti v Ústí během studia zahájili svoje budoucí profesní, zájmové či rodinné životy a po dokončení studia neodcházeli,“ upozornil rektor Balej.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://ustecky.denik.cz/zpravy_region/na-prahu-vlak-v-noci-nevyjede-ministr-tok-nahradu-za-zruseny-nocni-spoj-odmitl-20180328.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/54/9f/usti-vlak-senior-ceske-drahy-nadrazi-cestovani-duchodce-cestujici-zeleznice-sleva-zdarma-zadarmo-02_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Na Prahu vlak v noci nevyjede. Ministr Ťok náhradu za zrušený noční spoj odmítl</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Podle mluvčího ministerstva dopravy Jakuba Stadlera býval zrušený noční mezinárodní rychlík EN477 Metropol součástí grafikonu pouze kvůli tomu, že ho vypravovaly německé dráhy ve spolupráci se svým maďarským protějškem coby komerční spoj, který neobjednával stát.</p>
<p>„Pokud německá strana zrušila vlak kvůli nízké obsazenosti a neúnosně vysokým nákladům na tuto linku, pak logicky chybí mezinárodní cestující i na české straně. Vypravení pozdního večerního vlaku z Děčína do Prahy je bohužel stejně ztrátové s ohledem na výrazný úbytek tržeb,“ uvedl.</p>
<p>Jak upřesnila mluvčí Českých drah Radka Pistoriusová, spěšné vlaky provozují na objednávku kraje. „Pokud bude zájem o spěšný noční vlak ze strany objednatelů a v tomto konkrétním případě dokonce hned tří, tedy krajů Ústeckého, Středočeského a Prahy, a objednají ho, spoj zajistíme,“ řekla.</p>
<p>Jak vysvětlil náměstek ústeckého hejtmana Jaroslav Komínek, všechno je o penězích. „Nejenže bychom to s Prahou a Středočechy museli složitě vyjednávat, ale museli bychom na to ještě shánět peníze,“ dodal.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://ustecky.denik.cz/zpravy_region/krajum-na-severu-chybi-penize-na-opravy-silnic-i-na-nove-vlaky-20180318.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/71/ce/20120322-fm-silnice-ilustra-frydek-ilustra2_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Krajům na severu chybí peníze na opravy silnic i na nové vlaky</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/janni-vorlicek-1568.html">Janni Vorlíček</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:49</span>
    <a href="/diskuse/nova/DU5Am.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/novy-jizdni-rad-stary-problem-do-prahy-se-vlakem-v-noci-lide-nedostanou-20180630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/novy-jizdni-rad-stary-problem-do-prahy-se-vlakem-v-noci-lide-nedostanou-20180630.html&text=Nov%C3%BD%20j%C3%ADzdn%C3%AD%20%C5%99%C3%A1d%2C%20star%C3%BD%20probl%C3%A9m.%20Do%20Prahy%20se%20vlakem%20v%20noci%20lid%C3%A9%20nedostanou&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://ustecky.denik.cz/zpravy_region/novy-jizdni-rad-stary-problem-do-prahy-se-vlakem-v-noci-lide-nedostanou-20180630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=ustecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ustecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-41990529-wqeq9f.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Mechanici a opraváři osobních automobilů</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Mechanici a opraváři osobních automobilů Automechanik. Požadované vzdělání: střední odborné (vyučen). Pružná pracovní doba, úvazek: . Mzda min. 20000 kč, mzda max. 35000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Podhoří č.p. 361/2, Všebořice,  Ústí nad Labem., Pracovní náplň: údržba, oprava a seřizování motorových vozidel Ford, Požadavky: praxe v oboru nebo výuční list, Řidičský průkaz sk. B, uživatelské znalosti PC, zájem o vzdělávání v oboru, pečlivost, spolehlivost a odpovědnost, kolektivní spolupráce., Nabízíme: mzdu 20 000 - 35 000,- Kč., příspěvek na závodní stravování, nástup ihned., Kontakt: telefonicky si sjednat osobní jednání.. Pracoviště:  Auto in s.r.o. - úl, Podhoří, č.p. 361, 400 10 Ústí nad Labem 10. Informace: Radek Lenoch, +420 777 628 900.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-41982952-w3c99t.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">18 800 Kč</span>
		       	</p>  
			 	<p class="item-text">Prodavači potravinářského zboží Prodavač/ka. Požadované vzdělání: střední odborné (vyučen). Nepřetržitý provoz, úvazek: . Mzda min. 18800 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce:Velká Hradební č.p. 231/17,  Ústí nad Labem., Požadujeme: vyučení, praxe výhodou., Nabízíme: mzdu 18 800,- Kč, pracovní doba turnus - krátký + dlouhý týden, nástup možný ihned., Kontakt: telefonicky si sjednat osobní schůzku.. Pracoviště:  Aplica s.r.o. - velká hradební, Velká Hradební, č.p. 231, 400 01 Ústí nad Labem 1. Informace: Štěpán Batelka, +420 603 262 008.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-41991798-wxrzxe.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Pomocní kuchaři</span>
		       		<span class="item-money">14 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní kuchaři Pomocný/ná kuchař/ka. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 14500 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Velká Hradební 3118/48, Ústí nad Labem., Požadujeme: základní vzdělání, zdravotní průkaz, ochotu pracovat, smysl pro čistotu., Nabízíme: mzdu 14 500,-Kč., nástup ihned., kontakt: v dopoledních hodinách si telefonicky sjednat osobní jednání.. Pracoviště:  Slovanka - rubín s.r.o., Velká Hradební, č.p. 3118, 400 01 Ústí nad Labem 1. Informace: Jiří Tichý, +420 723 142 646.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-41934372-wjyqpy.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Asistenti učitelů</span>
		       		<span class="item-money">12 310 Kč</span>
		       	</p>  
			 	<p class="item-text">Asistenti vychovatelů Asistent pedagoga. Požadované vzdělání: úso s maturitou (bez vyučení). Noční provoz, úvazek: . Mzda min. 12310 kč, mzda max. 17220 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Domov mládeže, Kapitána Jaroše 622,  Ústí nad Labem., Jedná se o pozici asistenta pedagoga v Domově mládeže. , Požadujeme: středoškolské vzdělání nebo vyučení,  pracovitost, odpovědnost, trestní bezúhonnost, zkušenost v oboru vítána. Vzdělání v souladu se zákonem 563/2004 Sb., tedy min. absolvované studium pro asistenty pedagoga., Nabízíme: platové podmínky 12 310 - 17 220,- Kč., stravenky, 40 dní dovolené., Kontakt: zájemci se mohou hlásit na e-mail.. Pracoviště:  Vyšší odborná škola zdravotnická a střední škola zdravotnická, ústí nad labem, palachova 35,p.o. úl, Kapitána Jaroše, č.p. 622, 400 01 Ústí nad Labem 1. Informace: Libor Prexler, +420 778 706 267.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=ustecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ustecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-1-6i-88kw-serviska-po-servisu-8600336.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08600336_1/1522602914" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-1-6i-88kw-serviska-po-servisu-8600336.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Peugeot 308 <span>1,6i 88kW serviska,PO SERVISU,</span></p>
			                   	<p class="item-text">2012 velmi dobrý</p>
			                	<p class="item-money">Cena: 178 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/peugeot-208/hatchback/nafta/peugeot-208-1-4-e-hdi-automat-1-maj-serv-47240199.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 208</span> <span>1,4 e-HDi AUTOMAT,1.MAJ.,SERV., 2013 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 178 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mercedes-benz-tridy-c/kombi/nafta/mercedes-benz-320-cdi-4matic-dph-23184579.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mercedes-Benz Třídy C</span> <span>320 CDi 4MATIC DPH!!, 2008 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 289 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-2-0tdci-titanium-4x4-zaruka-2-8601373.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Kuga</span> <span>2,0TDCi TITANIUM,4x4,ZÁRUKA 2, 2013 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 389 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=ustecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=ustecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-usti-nad-labem-3675154#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15886/img_5b355eaf7bc8f4.44027830.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-usti-nad-labem-3675154#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ústí nad Labem</p>
			                   	<p class="item-text">Prodej bytu 1+1</p>
			                	<p class="item-money">Cena: 192 933 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-trmice-zizkova-3674837#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Trmice, Žižkova</span> <span>Pronájem bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 10 900 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-usti-nad-labem-keplerova-3674834#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ústí nad Labem, Keplerova</span> <span>Prodej bytu 4+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 640 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-usti-nad-labem-sibirska-3674801#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ústí nad Labem, Sibiřská</span> <span>Pronájem bytu 1+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 7 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=ustecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ustecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDI-77kW-Kombi-1530283211051363.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/28582/1561/11463/0/10316746858582/images/l1530283291622614.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDI-77kW-Kombi-1530283211051363.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Fabia</p>
			                   	<p class="item-text">2014 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 168 800 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-16V-GT-Hatchback-1517973094366855.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>2006 servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 149 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-Tdi-CR-Kombi-14907792736863530.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>2011 servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 259 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Kombi-14975248140234025.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2013 servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 139 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Pestrý víkend: Zámek láká děti na pohádky, komunitní zahrada má slavnost"  href="/zpravy_region/pestry-vikend-zamek-laka-deti-na-pohadky-komunitni-zahrada-ma-slavnost-20180629.html">
        <img src="https://g.denik.cz/54/b1/20130728-brezno-zamek-prohlidka-gladioly-5_denik-w630.jpg" width="472" height="354" alt="Zámek Velké Březno." title="Zámek Velké Březno.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/gulas-party-modlany-2017.html"><i class="fa fa-camera"></i> 51</a>

        
        <h2>
            <a title="číst článek: Pestrý víkend: Zámek láká děti na pohádky, komunitní zahrada má slavnost"  href="/zpravy_region/pestry-vikend-zamek-laka-deti-na-pohadky-komunitni-zahrada-ma-slavnost-20180629.html">
                
                Pestrý víkend: Zámek láká děti na pohádky, komunitní zahrada má slavnost
                <span class="perex">Ústecko - První prázdninový víkend je nabitý zajímavými kulturními i sportovními akcemi. </span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: FOTO: Ubytovna Modrá končí. Obyvatelé si stěhují své věci" href="/zpravy_region/foto-ubytovna-modra-konci-obyvatele-si-stehuji-sve-veci-20180630.html">
                <img src="https://g.denik.cz/54/26/3k0a8383_denik-300.jpg" width="300" height="225" alt="Obyvatelé ubytovny Modrá opouštějí své dosavadní bydliště." title="Obyvatelé ubytovny Modrá opouštějí své dosavadní bydliště.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/stehovani-obyvatel-z-ubytovny-modra.html"><i class="fa fa-camera"></i> 17</a>

                
                <h2>
                    <a title="číst článek: FOTO: Ubytovna Modrá končí. Obyvatelé si stěhují své věci"  href="/zpravy_region/foto-ubytovna-modra-konci-obyvatele-si-stehuji-sve-veci-20180630.html">FOTO: Ubytovna Modrá končí. Obyvatelé si stěhují své věci</a>
                </h2>
                <div class="perex hidden">Ústí nad Labem – Na Střekově probíhá velké stěhování.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Krajský soud na tři dny zavře, musí opravit schodiště" href="/zpravy_region/krajsky-soud-na-tri-dny-zavre-musi-opravit-schodiste-20180630.html">
                <img src="https://g.denik.cz/54/15/20170206-krajsky-soud-usti_denik-300.jpg" width="300" height="225" alt="Krajský soud v Ústí nad Labem." title="Krajský soud v Ústí nad Labem.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Krajský soud na tři dny zavře, musí opravit schodiště"  href="/zpravy_region/krajsky-soud-na-tri-dny-zavre-musi-opravit-schodiste-20180630.html">Krajský soud na tři dny zavře, musí opravit schodiště</a>
                </h2>
                <div class="perex hidden">Ústí nad Labem - Budova Krajského soudu v Ústí nad Labem na Střekově bude od pondělí 2. až do středy 4. července uzavřená. </div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Laciný dealer pervitinu a smrtelný skok dospělého s dítětem: zhlédněte videa dne" href="/podnikani/laciny-dealer-pervitinu-a-smrtelny-skok-dospeleho-s-ditetem-zhlednete-videa-dne-20180629.html">
                        <img src="https://g.denik.cz/1/f3/videosouhrn-cover-2018-06-29_denik-240.jpg" width="240" height="180" alt="Videosouhrn 29. června 2018" title="Videosouhrn 29. června 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-cerven-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Laciný dealer pervitinu a smrtelný skok dospělého s dítětem: zhlédněte videa dne" href="/podnikani/laciny-dealer-pervitinu-a-smrtelny-skok-dospeleho-s-ditetem-zhlednete-videa-dne-20180629.html">Laciný dealer pervitinu a smrtelný skok dospělého s dítětem: zhlédněte videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pátek 29. června 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Wartburg, nádražák či vinotéka. Pod hladinou zatopených šachet najdete ledacos" href="/z-regionu/wartburg-nadrazak-ci-vinoteka-pod-hladinou-zatopenych-sachet-najdete-ledacos-20180629.html">
                        <img src="https://g.denik.cz/15/98/granat_teplice_denik-240.jpg" width="240" height="180" alt='Vápenka je "plná" munice. Policejní potápěči zde již dříve též z vody vytáhli nevybuchlou munici.' title='Vápenka je "plná" munice. Policejní potápěči zde již dříve též z vody vytáhli nevybuchlou munici.'>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/sportovni-potapeci-objevili-ctyri-utopena-auta.html"><i class="fa fa-camera"></i> 20</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Wartburg, nádražák či vinotéka. Pod hladinou zatopených šachet najdete ledacos" href="/z-regionu/wartburg-nadrazak-ci-vinoteka-pod-hladinou-zatopenych-sachet-najdete-ledacos-20180629.html">Wartburg, nádražák či vinotéka. Pod hladinou zatopených šachet najdete ledacos</a>
                </h2>
                <p>Ústecký kraj - K potápění na Teplicku lákají tři zatopené šachty, které pod hladinou nabízejí řadu atrakcí. Včetně vinotéky, kterou někdo rozkrádá.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Internet zdarma v ústecké MHD zaznamenal velký zájem" href="/zpravy_region/internet-zdarma-v-ustecke-mhd-zaznamenal-velky-zajem-20180630.html">
                        <img src="https://g.denik.cz/54/be/20160220-trolejbus-mhd-zastavka_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/internet-zdarma-v-ustecke-mhd-zaznamenal-velky-zajem.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                    
                    
                    
                </div>
                <h2><a  title="číst článek: Internet zdarma v ústecké MHD zaznamenal velký zájem" href="/zpravy_region/internet-zdarma-v-ustecke-mhd-zaznamenal-velky-zajem-20180630.html">Internet zdarma v ústecké MHD zaznamenal velký zájem</a>
                </h2>
                <p>Ústí nad Labem - Slušný úspěch u cestující veřejnosti zaznamenal projekt připojení k internetu zdarma v busech a na zastávkách MHD.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Chlapec vběhl pod kola autobusu v Neštěmicích. Převezli ho do nemocnice" href="/nehody/chapec-vbehl-pod-kola-autobusu-prevezli-ho-do-nemocnice-20180629.html">
                        <img src="https://g.denik.cz/54/98/smrt-sanitka-ridic-ilustr-jv_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Chlapec vběhl pod kola autobusu v Neštěmicích. Převezli ho do nemocnice" href="/nehody/chapec-vbehl-pod-kola-autobusu-prevezli-ho-do-nemocnice-20180629.html">Chlapec vběhl pod kola autobusu v Neštěmicích. Převezli ho do nemocnice</a>
                </h2>
                <p>Ústí nad Labem – Ke střetu došlo v pátek v podvečer v městském obvodě Neštěmice.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-ubytovna-modra-konci-obyvatele-si-stehuji-sve-veci-20180630.html" class="img-l"><img src="https://g.denik.cz/54/26/3k0a8383_denik-100.jpg" width="100" height="75" alt="Obyvatelé ubytovny Modrá opouštějí své dosavadní bydliště." title="Obyvatelé ubytovny Modrá opouštějí své dosavadní bydliště."></a>
                <a href="/zpravy_region/foto-ubytovna-modra-konci-obyvatele-si-stehuji-sve-veci-20180630.html" class="text-r">
                    FOTO: Ubytovna Modrá končí. Obyvatelé si stěhují své věci
                    <span>Ústí nad Labem – Na Střekově probíhá velké stěhování.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/krajsky-soud-na-tri-dny-zavre-musi-opravit-schodiste-20180630.html" class="img-l"><img src="https://g.denik.cz/54/15/20170206-krajsky-soud-usti_denik-100.jpg" width="100" height="75" alt="Krajský soud v Ústí nad Labem." title="Krajský soud v Ústí nad Labem."></a>
                <a href="/zpravy_region/krajsky-soud-na-tri-dny-zavre-musi-opravit-schodiste-20180630.html" class="text-r">
                    Krajský soud na tři dny zavře, musí opravit schodiště
                    <span>Ústí nad Labem - Budova Krajského soudu v Ústí nad Labem na Střekově bude…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/internet-zdarma-v-ustecke-mhd-zaznamenal-velky-zajem-20180630.html" class="img-l"><img src="https://g.denik.cz/54/be/20160220-trolejbus-mhd-zastavka_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/internet-zdarma-v-ustecke-mhd-zaznamenal-velky-zajem-20180630.html" class="text-r">
                    Internet zdarma v ústecké MHD zaznamenal velký zájem
                    <span>Ústí nad Labem - Slušný úspěch u cestující veřejnosti zaznamenal projekt…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/katerina-kristelova-doplatila-na-aroganci-a-nadavky-uzkost-a-psychiatrie-20180706.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f6/vladka-erbova-katerina-kristelova-tomas-repka_denik-100.jpg" width="100" height="56" alt="Tato komedie bude mít ještě zajímavé pokračování." title="Tato komedie bude mít ještě zajímavé pokračování."></a>
        <a href="https://sip.denik.cz/celebrity/katerina-kristelova-doplatila-na-aroganci-a-nadavky-uzkost-a-psychiatrie-20180706.html" target="_blank">Kateřina Kristelová doplatila na aroganci a nadávky: ÚZKOST A PSYCHIATRIE?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/ross-z-pratel-opustil-manzelku-jeho-duvod-asi-vubec-nepochopite-20170502.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4a/ross-rozchod-hl_denik-100.jpg" width="100" height="56" alt="Hvězdný herec slib manželce nedodržel." title="Hvězdný herec slib manželce nedodržel."></a>
        <a href="https://sip.denik.cz/celebrity/ross-z-pratel-opustil-manzelku-jeho-duvod-asi-vubec-nepochopite-20170502.html" target="_blank">Ross z Přátel OPUSTIL MANŽELKU! Jeho důvod asi vůbec nepochopíte!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/telo-recke-bohyne-instagramova-modelka-laka-na-svuj-svudny-zadecek-20180622.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/96/hannah-martini_denik-100.png" width="100" height="56" alt="Hannah Martini" title="Hannah Martini"></a>
        <a href="https://sip.denik.cz/celebrity/telo-recke-bohyne-instagramova-modelka-laka-na-svuj-svudny-zadecek-20180622.html" target="_blank">TĚLO ŘECKÉ BOHYNĚ! Instagramová modelka LÁKÁ na SVŮDNÝ ZADEČEK!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/laska-hory-prenasi-lovestory-karla-sipa-pres-bolestny-rozvod-k-happyendu-20180702.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/9b/perex-sipk-maly_denik-100.jpg" width="100" height="59" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/laska-hory-prenasi-lovestory-karla-sipa-pres-bolestny-rozvod-k-happyendu-20180702.html" target="_blank">SLADKÉ UTRPENÍ Karla Šípa: Bolestný rozvod vedl k nečekaně šťastnému konci</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/one-direction-zase-dohromady-doufate-marne-jeden-z-clenu-nechce-20180628.html" class="img-l" target="_blank"><img src="https://g.denik.cz/1/04/dxc-yt3778512_denik-100.jpg" width="100" height="56" alt="Nejslavnější boyband světa, kapela One Direction, chystá unikátní akci pro fanoišky." title="Nejslavnější boyband světa, kapela One Direction, chystá unikátní akci pro fanoišky."></a>
        <a href="https://sip.denik.cz/celebrity/one-direction-zase-dohromady-doufate-marne-jeden-z-clenu-nechce-20180628.html" target="_blank">ONE DIRECTION zase SPOLU?! Doufáte marně, jeden z členů NECHCE!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/charli-adams-dwarfismus-ji-nezabranil-mit-dve-deti-ktere-jsou-stejne-postizene-20180629.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Charli Adams: Dwarfismus jí nezabránil mít dvě děti a být šťastná" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/9b/dwarfismus_denik-100.jpg" width="100" height="55" alt="Charli je šťastná máma." title="Charli je šťastná máma."></a>
	        <a href="http://www.kafe.cz/deti-rodina/charli-adams-dwarfismus-ji-nezabranil-mit-dve-deti-ktere-jsou-stejne-postizene-20180629.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Charli Adams: Dwarfismus jí nezabránil mít dvě děti a být šťastná" target="_blank">Charli Adams: Dwarfismus jí nezabránil mít dvě děti a být šťastná</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/slavne-spisovatelky-a-sex-nemcova-byla-nevernice-majerova-nymfomanka-20180629.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Slavné spisovatelky a sex. Němcová byla nevěrnice, Majerová NYMFOMANKA" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b6/dodetailufo00160909_denik-100.jpg" width="100" height="56" alt="Slavné spisovatelky a sex. Božena Němcová byla nevěrnice, Marie Majerová nymfomanka" title="Slavné spisovatelky a sex. Božena Němcová byla nevěrnice, Marie Majerová nymfomanka"></a>
	        <a href="http://www.kafe.cz/celebrity/slavne-spisovatelky-a-sex-nemcova-byla-nevernice-majerova-nymfomanka-20180629.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Slavné spisovatelky a sex. Němcová byla nevěrnice, Majerová NYMFOMANKA" target="_blank">Slavné spisovatelky a sex. Němcová byla nevěrnice, Majerová NYMFOMANKA</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/modni-policie-karlovarsky-festival-se-zatim-nese-v-duchu-zenskosti-a-elegance-20180630.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie: Karlovarský festival se zatím nese v duchu ženskosti a elegance" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/43/karlovy-vary-modni-policie_denik-100.jpg" width="100" height="55" alt="Zahájení KVIFF 2018" title="Zahájení KVIFF 2018"></a>
	        <a href="http://www.kafe.cz/celebrity/modni-policie-karlovarsky-festival-se-zatim-nese-v-duchu-zenskosti-a-elegance-20180630.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie: Karlovarský festival se zatím nese v duchu ženskosti a elegance" target="_blank">Módní policie: Karlovarský festival se zatím nese v duchu ženskosti a…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/jak-sel-cas-se-sarah-jessicou-parker-53-ktera-je-krasna-tak-trochu-jinak-20180630.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel čas se Sarah Jessicou Parker: Prohlédněte si její ne moc známé snímky" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/db/detail-parker-2_denik-100.jpg" width="100" height="56" alt="Jak šel čas se Sarah Jessica Parker (52): Z ošklivého kačátka ošklivá labuť?" title="Jak šel čas se Sarah Jessica Parker (52): Z ošklivého kačátka ošklivá labuť?"></a>
	        <a href="http://www.kafe.cz/celebrity/jak-sel-cas-se-sarah-jessicou-parker-53-ktera-je-krasna-tak-trochu-jinak-20180630.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel čas se Sarah Jessicou Parker: Prohlédněte si její ne moc známé snímky" target="_blank">Jak šel čas se Sarah Jessicou Parker: Prohlédněte si její ne moc…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-byci-hvezdy-preji-milostnym-schuzkam-a-nakupum-vseho-druhu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="HOROSKOPY: Býci, hvězdy přejí milostným schůzkám a nákupům všeho druhu" title="HOROSKOPY: Býci, hvězdy přejí milostným schůzkám a nákupům všeho druhu" src="https://g.denik.cz/s/rss/b399c44fa3a6ec04169dc38b4f169c1f.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-byci-hvezdy-preji-milostnym-schuzkam-a-nakupum-vseho-druhu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">HOROSKOPY: Býci, hvězdy přejí milostným schůzkám a nákupům všeho druhu</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/velky-bily-zralok-v-oblibene-destinaci-cechu-5metrove-zvire-vyfotili.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0519d47435c957e63670b0af00ec277a.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/velky-bily-zralok-v-oblibene-destinaci-cechu-5metrove-zvire-vyfotili.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">V oblíbené destinaci Čechů vyfotili velkého bílého žraloka! Má 5 metrů</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/prilis-velke-sucho-houbar-nasel-v-lese-uchvatny-ulovek.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/ef0aef80941071c6e97b6e6fbbd08470.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/prilis-velke-sucho-houbar-nasel-v-lese-uchvatny-ulovek.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Příliš velké sucho? Houbař našel v lese úchvatný úlovek!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-ostrava/551496/muz-28-vyhodil-v-ostrave-holcicku-9-z-okna-skocil-za-ni-nezvladl-afekt-nevedel-co-dela-mini-psycholog.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/dd3f0807e86455d791323dda2ab32f79.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-ostrava/551496/muz-28-vyhodil-v-ostrave-holcicku-9-z-okna-skocil-za-ni-nezvladl-afekt-nevedel-co-dela-mini-psycholog.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Muž (†28) vyhodil v Ostravě holčičku (†9) z okna,  skočil za ní! Nezvládl afekt, nevěděl, co dělá, m</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/ustecky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//ustecky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1530103971.js"></script>


</body>
</html>
