<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'ustecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Ústecký deník přeje úspěšný vstup do roku 2018",
			'autor': ' Redakce',
		'device': "desktop",
		'url': 'https://ustecky.denik.cz/zpravy_region/ustecky-denik-preje-uspesny-vstup-do-roku-2018-20180101.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ústecký deník přeje úspěšný vstup do roku 2018 - Ústecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ústecko - Vše nejlepší, hodně zdraví, mnoho osobních i pracovních úspěchů v novém roce 2018 Vám přeje redakce Ústeckého deníku.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Ústecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://ustecky.denik.cz/zpravy_region/ustecky-denik-preje-uspesny-vstup-do-roku-2018-20180101.html">
    <meta property="og:title" content="Ústecký deník přeje úspěšný vstup do roku 2018">
    <meta property="og:image" content="https://g.denik.cz/57/b8/20141222-lampion-stesti-prani-ilustracni-clone_denik-630.jpg">
    <meta property="og:description" content="Ústecko - Vše nejlepší, hodně zdraví, mnoho osobních i pracovních úspěchů v novém roce 2018 Vám přeje redakce Ústeckého deníku.">
    <link rel="previewimage" href="https://g.denik.cz/57/b8/20141222-lampion-stesti-prani-ilustracni-clone_denik-630.jpg">
    <meta property="article:published_time" content="2018-01-01T06:58:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Ústecký deník přeje úspěšný vstup do roku 2018">
    <meta name="twitter:description" content="Ústecko - Vše nejlepší, hodně zdraví, mnoho osobních i pracovních úspěchů v novém roce 2018 Vám přeje redakce Ústeckého deníku.">
    <meta name="twitter:image" content="https://g.denik.cz/57/b8/20141222-lampion-stesti-prani-ilustracni-clone_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1513869461.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1512132916.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1512132916.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://ustecky.denik.cz/zpravy_region/ustecky-denik-preje-uspesny-vstup-do-roku-2018-20180101.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://ustecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Ústecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1513724562.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/ustecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
            <div class="logo-partner">
       <a href="https://vanoce.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vanocni special', 'eventAction': 'vanocni special', 'eventLabel': 'vanocni special'})" target="_blank">
          <img src="https://g.denik.cz/images/specialy/vanoce/header-vanoce-banner-special_2017_v2.png">
      </a>
    </div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/ustecky-denik-preje-uspesny-vstup-do-roku-2018-20180101.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion ustecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Ústí nad Labem" href="/mikroregion/usti-nad-labem.html">ÚSTÍ NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Chabařovicko" href="/mikroregion/chabarovicko.html">CHABAŘOVICKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Březensko" href="/mikroregion/brezensko.html">BŘEZENSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Libouchecko" href="/mikroregion/libouchecko.html">LIBOUCHECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Chlumecko" href="/mikroregion/chlumec.html">CHLUMECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Řehlovicko" href="/mikroregion/rehlovicko.html">ŘEHLOVICKO</a></li>
            </ul>
        </li>

        <li>
                <a href="https://ustecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/tema/magistrat-usti.html"  data-ga-push="menu-podrubriky" title="Magistrát a Ústečané">
                            MAGISTRÁT A ÚSTEČANÉ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/zmeny-v-doprave-na-ustecku.html"  data-ga-push="menu-podrubriky" title="Změny v dopravě">
                            ZMĚNY V DOPRAVĚ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/drogy-drogova-problematika.html"  data-ga-push="menu-podrubriky" title="Drogová problematika">
                            DROGOVÁ PROBLEMATIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/d8-dalnice.html"  data-ga-push="menu-podrubriky" title="Dálnice D8">
                            DÁLNICE D8
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/nemocnice_poplatky.html"  data-ga-push="menu-podrubriky" title="Zdravotnictví">
                            ZDRAVOTNICTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/urad-prace-a-nezamestnanost.html"  data-ga-push="menu-podrubriky" title="Nezaměstnanost a úřady práce">
                            NEZAMĚSTNANOST A ÚŘADY PRÁCE
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/skolstvi.html"  data-ga-push="menu-podrubriky" title="Školství">
                            ŠKOLSTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/zoologicka-zahrada.html"  data-ga-push="menu-podrubriky" title="Zoologická zahrada">
                            ZOOLOGICKÁ ZAHRADA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/muzeum-mesta-usti-nad-labem.html"  data-ga-push="menu-podrubriky" title="Muzeum Ústí nad Labem">
                            MUZEUM ÚSTÍ NAD LABEM
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/atletika.html"  data-ga-push="menu-podrubriky" title="Atletika">
                            ATLETIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/volejbal.html"  data-ga-push="menu-podrubriky" title="Volejbal">
                            VOLEJBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/hokejbal.html"  data-ga-push="menu-podrubriky" title="Hokejbal">
                            HOKEJBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/florbal.html"  data-ga-push="menu-podrubriky" title="Florbal">
                            FLORBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/basketbal.html"  data-ga-push="menu-podrubriky" title="Basketbal">
                            BASKETBAL
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/tema/vystavy.html"  data-ga-push="menu-podrubriky" title="Výstavy">
                            VÝSTAVY
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/divadlo.html"  data-ga-push="menu-podrubriky" title="Divadlo">
                            DIVADLO
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/hudba.html"  data-ga-push="menu-podrubriky" title="Hudba">
                            HUDBA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/ustecky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/ustecky-denik-preje-uspesny-vstup-do-roku-2018-20180101.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Ústecký deník přeje úspěšný vstup do roku 2018</h1>
                <p class="perex">Ústecko - Vše nejlepší, hodně zdraví, mnoho osobních i pracovních úspěchů v novém roce 2018 Vám přeje redakce Ústeckého deníku.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:58</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/ustecky-denik-preje-uspesny-vstup-do-roku-2018-20180101.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/ustecky-denik-preje-uspesny-vstup-do-roku-2018-20180101.html&text=%C3%9Asteck%C3%BD%20den%C3%ADk%20p%C5%99eje%20%C3%BAsp%C4%9B%C5%A1n%C3%BD%20vstup%20do%20roku%202018&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://ustecky.denik.cz/zpravy_region/ustecky-denik-preje-uspesny-vstup-do-roku-2018-20180101.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=20141222-lampion-stesti-prani-ilustracni-clone&amp;s=57&amp;back=2472190328-2424-54&amp;photo=1">
                                <img src="https://g.denik.cz/57/b8/20141222-lampion-stesti-prani-ilustracni-clone_denik-630.jpg" width="630" height="473" alt="Ilustrační snímek." title="Ilustrační snímek." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační snímek.<span>Foto: <span>Deník/Karel Pech</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Děkujeme všem čtenářům za jejich přízeň, ohlasy a nápady a těšíme se na vás i v tomto roce. </p>
<p><img src="https://g.denik.cz/54/72/pf_denik-630.jpg" alt="PF 2018." title="PF 2018." class="w600" data-autor="Deník" /></p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:58</span>
    <a href="/diskuse/nova/TTWJX.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/ustecky-denik-preje-uspesny-vstup-do-roku-2018-20180101.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/ustecky-denik-preje-uspesny-vstup-do-roku-2018-20180101.html&text=%C3%9Asteck%C3%BD%20den%C3%ADk%20p%C5%99eje%20%C3%BAsp%C4%9B%C5%A1n%C3%BD%20vstup%20do%20roku%202018&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://ustecky.denik.cz/zpravy_region/ustecky-denik-preje-uspesny-vstup-do-roku-2018-20180101.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Biskup Baxant: Vždy před vánočními svátky jako by měkla lidská srdce"  href="/zpravy_region/biskup-baxant-vzdy-pred-vanocnimi-svatky-jako-by-mekla-lidska-srdce-20171224.html">
        <img src="https://g.denik.cz/11/37/litomerice-cirkev-biskup-jan-baxant-17-03_denik-w630.jpg" width="629" height="354" alt="Litoměřický biskup Jan Baxant." title="Litoměřický biskup Jan Baxant.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/litomericky-biskup-jan-baxant.html"><i class="fa fa-camera"></i> 8</a>

        <h2>
            <a title="číst článek: Biskup Baxant: Vždy před vánočními svátky jako by měkla lidská srdce"  href="/zpravy_region/biskup-baxant-vzdy-pred-vanocnimi-svatky-jako-by-mekla-lidska-srdce-20171224.html">
                
                Biskup Baxant: Vždy před vánočními svátky jako by měkla lidská srdce
                <span class="perex">Litoměřice /ROZHOVOR/ - Podle litoměřického biskupa Jana Baxanta není důležité, že v severních Čechách chodí málo lidí do kostela.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Důchody letos porostou výrazněji, mění se valorizace" href="/zpravy_region/duchody-od-pristiho-roku-porostou-vyrazneji-meni-se-valorizace-20171230.html">
                <img src="https://g.denik.cz/63/a2/1163316-praha-duchodce-senior-pocasi-prochazka_denik-300.jpg" width="300" height="225" alt="Senior. Ilustrační foto. " title="Senior. Ilustrační foto. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/setkani-clenu-klubu-duchodcu-dolu-dukla.html"><i class="fa fa-camera"></i> 21</a>

                <h2>
                    <a title="číst článek: Důchody letos porostou výrazněji, mění se valorizace"  href="/zpravy_region/duchody-od-pristiho-roku-porostou-vyrazneji-meni-se-valorizace-20171230.html">Důchody letos porostou výrazněji, mění se valorizace</a>
                </h2>
                <div class="perex hidden">Severní Čechy - Důchody v Českérepublice se v lednu zvednou víc, než rostly v minulých letech. Mění se totiž výpočet valorizace. Penze se budou na začátku roku zvyšovat o polovinu růstu reálných mezd místo dosavadní třetiny a o růst cen.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Rok 2017 na Ústecku: Zmizelá Míša, nový babybox, premiéra fotbalové repre" href="/zpravy_region/rok-2017-na-ustecku-zmizela-misa-novy-babybox-premiera-fotbalove-repre-20171231.html">
                <img src="https://g.denik.cz/54/f1/20170322-fotbal-reprezentace-cr-priprava-litva-14_denik-300.jpg" width="300" height="225" alt="Repre v Ústí. ČR - Litva 3:0. " title="Repre v Ústí. ČR - Litva 3:0. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/majales-usti-ujep-20170430.html"><i class="fa fa-camera"></i> 28</a>

                <h2>
                    <a title="číst článek: Rok 2017 na Ústecku: Zmizelá Míša, nový babybox, premiéra fotbalové repre"  href="/zpravy_region/rok-2017-na-ustecku-zmizela-misa-novy-babybox-premiera-fotbalove-repre-20171231.html">Rok 2017 na Ústecku: Zmizelá Míša, nový babybox, premiéra fotbalové repre</a>
                </h2>
                <div class="perex hidden">Ústecko - Rok 2017 předává žezlo svému následníkovi. Pojďte si s námi připomenout nejdůležitější události, které se na Ústecku staly v uplynulých dvanácti měsících.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vojenské zálohy: Učíme se rychle. Udivujeme tím i profesionální vojáky" href="/zpravy_region/vojenske-zalohy-ucime-se-rychle-udivujeme-tim-i-profesionalni-vojaky-20180101.html">
                        <img src="https://g.denik.cz/54/90/vojenske-zalohy-ucime-se-rychle-udivujeme-tim-i-profesionalni-vojaky-06_denik-240.jpg" width="240" height="180" alt="Ze soutěže záložních vojáků HVĚZDA 2017 v Tisé." title="Ze soutěže záložních vojáků HVĚZDA 2017 v Tisé.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/ze-souteze-zaloznich-vojaku-hvezda-2017-v-tise.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Vojenské zálohy: Učíme se rychle. Udivujeme tím i profesionální vojáky" href="/zpravy_region/vojenske-zalohy-ucime-se-rychle-udivujeme-tim-i-profesionalni-vojaky-20180101.html">Vojenské zálohy: Učíme se rychle. Udivujeme tím i profesionální vojáky</a>
                </h2>
                <p>Severní Čechy /ROZHOVOR/ - Rotmistr Vratislav Číla by se svou četou v případě války chránil hlavně lidi a civilní objekty v Ústeckém kraji.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nebezpečný pirát silnic ujížděl na Silvestra policistům, byl vybodovaný" href="/zlociny-a-soudy/nebezpecny-pirat-silnic-ujizdel-na-silvestra-policistum-byl-vybodovany-20171231.html">
                        <img src="https://g.denik.cz/1/48/policie-auto-majak-honicka_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nebezpečný pirát silnic ujížděl na Silvestra policistům, byl vybodovaný" href="/zlociny-a-soudy/nebezpecny-pirat-silnic-ujizdel-na-silvestra-policistum-byl-vybodovany-20171231.html">Nebezpečný pirát silnic ujížděl na Silvestra policistům, byl vybodovaný</a>
                </h2>
                <p>Ústecko - Honičku jako z akčního filmu zažili odpoledne na Silvestra policisté z Ústí nad Labem. Ústeckem se hnal 37letý řidič Škody octavie, který zběsilou a riskantní jízdou ohrožoval chodce i ostatní řidiče.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Letos kriminalisté řešili přes dvanáct stovek útoků na majetek" href="/zlociny-a-soudy/letos-kriminaliste-resili-pres-dvanact-stovek-utoku-na-majetek-20171231.html">
                        <img src="https://g.denik.cz/63/40/ctk-zlodej-lupic-vloupani-ilustr-galerie-980_denik-240.jpg" width="240" height="180" alt="Vloupání. Ilustrační foto. " title="Vloupání. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Letos kriminalisté řešili přes dvanáct stovek útoků na majetek" href="/zlociny-a-soudy/letos-kriminaliste-resili-pres-dvanact-stovek-utoku-na-majetek-20171231.html">Letos kriminalisté řešili přes dvanáct stovek útoků na majetek</a>
                </h2>
                <p>Ústí nad Labem - Policie vyšetřovala na Ústecku letos do konce listopadu již 1285 útoků na majetek. Je to o 119 případů méně než loni.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ústí aktualizuje systém RISK. Fungovat bude dalších šest let" href="/zpravy_region/usti-aktualizuje-system-risk-fungovat-bude-dalsich-sest-let-20171231.html">
                        <img src="https://g.denik.cz/54/92/20160916-magistrat-usti_denik-240.jpg" width="240" height="180" alt="Magistrát města Ústí nad Labem. Ilustrační foto." title="Magistrát města Ústí nad Labem. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ústí aktualizuje systém RISK. Fungovat bude dalších šest let" href="/zpravy_region/usti-aktualizuje-system-risk-fungovat-bude-dalsich-sest-let-20171231.html">Ústí aktualizuje systém RISK. Fungovat bude dalších šest let</a>
                </h2>
                <p>Ústí nad Labem - Aktualizaci Regionálního informačního systému komunitních služeb města Ústí nad Labem schválili ústečtí radní.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">








<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/duchody-od-pristiho-roku-porostou-vyrazneji-meni-se-valorizace-20171230.html" class="img-l"><img src="https://g.denik.cz/63/a2/1163316-praha-duchodce-senior-pocasi-prochazka_denik-100.jpg" width="100" height="75" alt="Senior. Ilustrační foto. " title="Senior. Ilustrační foto. "></a>
                <a href="/zpravy_region/duchody-od-pristiho-roku-porostou-vyrazneji-meni-se-valorizace-20171230.html" class="text-r">
                    Důchody letos porostou výrazněji, mění se valorizace
                    <span>Severní Čechy - Důchody v Českérepublice se v lednu zvednou víc, než…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vojenske-zalohy-ucime-se-rychle-udivujeme-tim-i-profesionalni-vojaky-20180101.html" class="img-l"><img src="https://g.denik.cz/54/90/vojenske-zalohy-ucime-se-rychle-udivujeme-tim-i-profesionalni-vojaky-06_denik-100.jpg" width="100" height="75" alt="Ze soutěže záložních vojáků HVĚZDA 2017 v Tisé." title="Ze soutěže záložních vojáků HVĚZDA 2017 v Tisé."></a>
                <a href="/zpravy_region/vojenske-zalohy-ucime-se-rychle-udivujeme-tim-i-profesionalni-vojaky-20180101.html" class="text-r">
                    Vojenské zálohy: Učíme se rychle. Udivujeme tím i profesionální vojáky
                    <span>Severní Čechy /ROZHOVOR/ - Rotmistr Vratislav Číla by se svou četou v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/usti-aktualizuje-system-risk-fungovat-bude-dalsich-sest-let-20171231.html" class="img-l"><img src="https://g.denik.cz/54/92/20160916-magistrat-usti_denik-100.jpg" width="100" height="75" alt="Magistrát města Ústí nad Labem. Ilustrační foto." title="Magistrát města Ústí nad Labem. Ilustrační foto."></a>
                <a href="/zpravy_region/usti-aktualizuje-system-risk-fungovat-bude-dalsich-sest-let-20171231.html" class="text-r">
                    Ústí aktualizuje systém RISK. Fungovat bude dalších šest let
                    <span>Ústí nad Labem - Aktualizaci Regionálního informačního systému komunitních…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/oceneny-fotograf-jan-pavelka-fotil-celebrity-i-slozite-operace-20171231.html" class="img-l"><img src="https://g.denik.cz/54/29/jan-pavelka-fotograf-z-usti-02_denik-100.jpg" width="100" height="75" alt="Fotografie Jana Pavelky." title="Fotografie Jana Pavelky."></a>
                <a href="/zpravy_region/oceneny-fotograf-jan-pavelka-fotil-celebrity-i-slozite-operace-20171231.html" class="text-r">
                    Oceněný fotograf Jan Pavelka fotil celebrity i složité operace
                    <span>Ústecký kraj - Fotograf Jan Pavelka z Ústí nad Labem opět zabodoval. Muž,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kralem-silvestrovskeho-stolu-je-oblozeny-chlebicek-u-nas-leti-s-uzenym-lososem-20171231.html" class="img-l"><img src="https://g.denik.cz/54/db/chlebicek_denik-100.jpg" width="100" height="75" alt="Obložený chlebíček. Ilustrační foto." title="Obložený chlebíček. Ilustrační foto."></a>
                <a href="/zpravy_region/kralem-silvestrovskeho-stolu-je-oblozeny-chlebicek-u-nas-leti-s-uzenym-lososem-20171231.html" class="text-r">
                    Králem Silvestrovského stolu je obložený chlebíček. U nás letí s uzeným lososem
                    <span>Ústecký kraj - Zdravě až příští rok, to je motto českých silvestrovských…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24876-sedm-napadu-jak-v-novem-roce-promenit-interier/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/e806087135e3171dc47c6aa2bcf6c3ee.jpg" alt="7 nápadů, jak v novém roce proměnit interiér"></div>
                <div class="text">7 nápadů, jak v novém roce proměnit interiér</div>
            </a>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24874-odstrihnete-se-od-svych-neresti/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/78205d811f53ab8247df86eaacca3c11.jpg" alt="Odstřihněte se od svých neřestí"></div>
                <div class="text">Odstřihněte se od svých neřestí</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: V Činoherním studiu bavili Ježíšek, tři čerti rohatí a živá kapela" href="/galerie/v-cinohernim-studiu-bavili-jezisek-tri-certi-rohati-a-ziva-kapela.html?photo=2">
                    <img src="https://g.denik.cz/54/66/v-cinohernim-studiu-bavili-jezisek-tri-certi-rohati-a-ziva-kapela-05_denik-100.jpg" width="100" height="75" alt="V Činoherním studiu bavili Ježíšek, tři čerti rohatí a živá kapela" title="V Činoherním studiu bavili Ježíšek, tři čerti rohatí a živá kapela">
                </a>
                <a title="číst článek: V Činoherním studiu bavili Ježíšek, tři čerti rohatí a živá kapela" class="video-text" href="/galerie/v-cinohernim-studiu-bavili-jezisek-tri-certi-rohati-a-ziva-kapela.html?photo=2">
                    <div class="title">video</div>
                    V Činoherním studiu bavili Ježíšek, tři čerti rohatí a…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Vietnamci z Teplicka slavili lunární rok" href="/galerie/vietnamci-z-teplicka-slavili-lunarni-rok.html?photo=1">
                            <img src="https://g.denik.cz/15/12/vietnamci-novyrok-201711_denik-100.jpg" width="100" height="75" alt="Vietnamci z Teplicka slavili příchod nového lunárního roku" title="Vietnamci z Teplicka slavili příchod nového lunárního roku">
                        </a>
                        <a title="číst článek: Vietnamci z Teplicka slavili lunární rok" class="video-text" href="/galerie/vietnamci-z-teplicka-slavili-lunarni-rok.html?photo=1">
                            <div class="title">galerie</div>
                            Vietnamci z Teplicka slavili lunární rok
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ustecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FTouran%2FTouran-1-6-TDI-Kombi-151208975645429476.html%3Fd_ul%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dustecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12995/12881/11482/0/10334186442995/images/m151208975645429476.jpg" alt="Volkswagen Touran">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Touran</div>
                    <div class="date">rok 2011</div>
                    <div class="price">172 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ustecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0-Tdi-CR-Kombi-14907792736863530.html%3Fd_ul%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dustecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/5384/22955/11364/0/10228288655384/images/m14907792736863530.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2011</div>
                    <div class="price">286 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ustecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-TSI-63k-Kombi-15139399997501406.html%3Fd_ul%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dustecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/28582/1561/11463/0/10316746858582/images/m15139399997501406.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2014</div>
                    <div class="price">168 800,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>  

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/novorocni-nenavist-kate-middleton-popudila-poddane-co-za-tim-vezi-20150101.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1f/kate-middleton-quiet_denik-100.jpg" width="100" height="56" alt="Kate Middleton" title="Kate Middleton"></a>
        <a href="https://sip.denik.cz/celebrity/novorocni-nenavist-kate-middleton-popudila-poddane-co-za-tim-vezi-20150101.html" target="_blank">Novoroční NENÁVIST: Kate Middleton popudila poddané! Co za tím vězí?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/trosku-extrem-hodne-netradicni-snimky-zamilovanych-paru-20161228.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/02/fdfbdb-22_denik-100.jpg" width="100" height="56" alt="Tihle milenci měli štěstí, že právě neprojížděl vlak..." title="Tihle milenci měli štěstí, že právě neprojížděl vlak..."></a>
        <a href="https://sip.denik.cz/celebrity/trosku-extrem-hodne-netradicni-snimky-zamilovanych-paru-20161228.html" target="_blank">Trošku EXTRÉM! Hodně netradiční snímky ZAMILOVANÝCH párů...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jak-po-cely-rok-tak-na-novy-rok-kompletne-naha-milovnice-svlekani-20170102.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0c/profimedia-03095751921-morgan_denik-100.jpg" width="100" height="56" alt="Stud téhle paní rozhodně nic neříká..." title="Stud téhle paní rozhodně nic neříká..."></a>
        <a href="https://sip.denik.cz/celebrity/jak-po-cely-rok-tak-na-novy-rok-kompletne-naha-milovnice-svlekani-20170102.html" target="_blank">Jak po celý rok, tak na Nový rok… KOMPLETNĚ NAHÁ milovnice svlékání!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nejsilenejsi-sexualni-poucky-viktorianske-anglie-to-vam-hlava-nepobere-20170301.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/9d/victorian-england-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/nejsilenejsi-sexualni-poucky-viktorianske-anglie-to-vam-hlava-nepobere-20170301.html" target="_blank">Nejšílenější sexuální poučky viktoriánské Anglie. To vám hlava nepobere</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/video-zazrak-socha-jezise-sama-otevrela-oci-odbornici-se-jenom-divi-20160810.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/80/jezis-mrknul_denik-100.jpg" width="100" height="56" alt="Nadpřirozený jev? Podle odborníků ano!" title="Nadpřirozený jev? Podle odborníků ano!"></a>
        <a href="https://sip.denik.cz/zabava-a-video/video-zazrak-socha-jezise-sama-otevrela-oci-odbornici-se-jenom-divi-20160810.html" target="_blank">VIDEO: Zázrak? Socha Ježíše sama otevřela oči! Odborníci se jen diví!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">


            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/anketa-jak-uspesne-prezit-kocovinu-rady-pro-prvni-pomoc.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/5a6639214701a86bfe131e159fa09c1b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/anketa-jak-uspesne-prezit-kocovinu-rady-pro-prvni-pomoc.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">ANKETA: Jak úspěšně přežít kocovinu? Tohle zmírní následky</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/triska-fialova-danek-pripomente-si-hvezdy-ktere-nas-loni-opustily.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/7dd1c8b69f23c9fe7ac9afb71f5accef.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/triska-fialova-danek-pripomente-si-hvezdy-ktere-nas-loni-opustily.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Tříska, Fialová, Daněk. Připomeňte si hvězdy, které nás loni opustily</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/514856/bolestivy-prehled-72-osobnosti-ktere-nas-opustily-v-roce-2017.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0d76ff364c126de52c6b74dabb9a3ac4.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/514856/bolestivy-prehled-72-osobnosti-ktere-nas-opustily-v-roce-2017.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Bolestivý přehled: 72 osobností, které nás opustily v roce 2017</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-praha-praha-zpravy/515499/smrt-pri-silvestrovskem-fotbalovem-turnaji-muze-52-hodinu-ozivovali.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/724229c375e4880b66e3272f04940d30.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-praha-praha-zpravy/515499/smrt-pri-silvestrovskem-fotbalovem-turnaji-muze-52-hodinu-ozivovali.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Smrt při silvestrovském fotbalovém turnaji: Muže  (†52) hodinu oživovali</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/skvele-a-za-par-minut-hotove-silvestrovske-jednohubky-dobrou-chut-26342.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Skvělé a ZA PÁR MINUT HOTOVÉ SILVESTROVSKÉ JEDNOHUBKY. Dobrou chuť!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/89527ad2a2429fec6ea02368705428b0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/skvele-a-za-par-minut-hotove-silvestrovske-jednohubky-dobrou-chut-26342.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Skvělé a ZA PÁR MINUT HOTOVÉ SILVESTROVSKÉ JEDNOHUBKY. Dobrou chuť!" target="_blank">Skvělé a ZA PÁR MINUT HOTOVÉ SILVESTROVSKÉ JEDNOHUBKY. Dobrou chuť!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/rozchody-roku-2017-tyhle-pary-nas-letos-vazne-sokovaly-proc-se-rozesly-36514.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ROZCHODY ROKU 2017: Tyhle páry nás letos vážně šokovaly! Proč se rozešly?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d6046292eeadc4608540296027306f38.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/rozchody-roku-2017-tyhle-pary-nas-letos-vazne-sokovaly-proc-se-rozesly-36514.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ROZCHODY ROKU 2017: Tyhle páry nás letos vážně šokovaly! Proč se rozešly?" target="_blank">ROZCHODY ROKU 2017: Tyhle páry nás letos vážně šokovaly! Proč se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/vedeli-jste-to-o-nich-techto-12-slavnych-se-netaji-ze-je-pritahuje-stejne-pohlavi-36488.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Věděli jste to o nich? Těchto 12 SLAVNÝCH se NETAJÍ, že je PŘITAHUJE STEJNÉ POHLAVÍ!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/65922ce378f8db9cff83bf1c689f96a0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/vedeli-jste-to-o-nich-techto-12-slavnych-se-netaji-ze-je-pritahuje-stejne-pohlavi-36488.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Věděli jste to o nich? Těchto 12 SLAVNÝCH se NETAJÍ, že je PŘITAHUJE STEJNÉ POHLAVÍ!" target="_blank">Věděli jste to o nich? Těchto 12 SLAVNÝCH se NETAJÍ, že je PŘITAHUJE…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/megagalerie-oblud-tohle-bylo-mozne-potkat-v-roce-2017-na-ulici-a-je-to-fakt-sila-36513.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MEGAGALERIE OBLUD: Tohle bylo možné potkat v roce 2017 na ulici! A je to fakt síla!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/c313dad080f975c22b72bcadecb9f268.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/megagalerie-oblud-tohle-bylo-mozne-potkat-v-roce-2017-na-ulici-a-je-to-fakt-sila-36513.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MEGAGALERIE OBLUD: Tohle bylo možné potkat v roce 2017 na ulici! A je to fakt síla!" target="_blank">MEGAGALERIE OBLUD: Tohle bylo možné potkat v roce 2017 na ulici! A je…</a>
                </div>
        </div>

 

<div class="reklama-box ">
	<div id="square-3" style="display:none"></div>
</div></div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/ustecky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/napoveda-aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/ustecky-denik-preje-uspesny-vstup-do-roku-2018-20180101.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://www.dotyk.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk.cz"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-d0f27f16d508-survey.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1513869461.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1513724562.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1513724562.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1513724562.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1513724562.js"></script>


</body>
</html>
