<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'ustecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Z Čech houfně mizí automaty. Boj je třeba završit, říkají jejich odpůrci",
			'autor': ' Redakce',
			'publishedDateTime': "2018-04-01T17:30:00+02:00",
		'device': "desktop",
		'url': 'https://ustecky.denik.cz/zpravy_region/z-ceska-houfne-mizi-automaty-boj-je-treba-zavrsit-rikaji-jejich-odpurci-20180329.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Z Čech houfně mizí automaty. Boj je třeba završit, říkají jejich odpůrci - Ústecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Severní Čechy - Konec Kasina Evropy. Automaty z České republiky mizí a tvrdý hazard postupně končí. Z původních 130 tisíc je jich dnes povoleno jen něco…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Ústecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://ustecky.denik.cz/zpravy_region/z-ceska-houfne-mizi-automaty-boj-je-treba-zavrsit-rikaji-jejich-odpurci-20180329.html">
    <meta property="og:title" content="Z Čech houfně mizí automaty. Boj je třeba završit, říkají jejich odpůrci">
    <meta property="og:image" content="https://g.denik.cz/63/9d/herna_vlastimil_leska987_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Severní Čechy - Konec Kasina Evropy. Automaty z České republiky mizí a tvrdý hazard postupně končí. Z původních 130 tisíc je jich dnes povoleno jen něco málo přes sedm tisíc. Vyplývá to z analýzy, kterou zpracovaly organizace Transparency International ČR (TI) a Občané proti hazardu (OPH).">
    <link rel="previewimage" href="https://g.denik.cz/63/9d/herna_vlastimil_leska987_denik-630.jpg">
    <meta property="article:published_time" content="2018-04-01T17:30:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Z Čech houfně mizí automaty. Boj je třeba završit, říkají jejich odpůrci">
    <meta name="twitter:description" content="Severní Čechy - Konec Kasina Evropy. Automaty z České republiky mizí a tvrdý hazard postupně končí. Z původních 130 tisíc je jich dnes…">
    <meta name="twitter:image" content="https://g.denik.cz/63/9d/herna_vlastimil_leska987_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1522317225.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://ustecky.denik.cz/zpravy_region/z-ceska-houfne-mizi-automaty-boj-je-treba-zavrsit-rikaji-jejich-odpurci-20180329.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://ustecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Ústecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1522317225.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/ustecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/z-ceska-houfne-mizi-automaty-boj-je-treba-zavrsit-rikaji-jejich-odpurci-20180329.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion ustecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Ústí nad Labem" href="/mikroregion/usti-nad-labem.html">ÚSTÍ NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Chabařovicko" href="/mikroregion/chabarovicko.html">CHABAŘOVICKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Březensko" href="/mikroregion/brezensko.html">BŘEZENSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Libouchecko" href="/mikroregion/libouchecko.html">LIBOUCHECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Chlumecko" href="/mikroregion/chlumec.html">CHLUMECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Řehlovicko" href="/mikroregion/rehlovicko.html">ŘEHLOVICKO</a></li>
            </ul>
        </li>

        <li>
                <a href="https://ustecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/tema/magistrat-usti.html" class=" "  data-ga-push="menu-podrubriky" title="Magistrát a Ústečané">
                            MAGISTRÁT A ÚSTEČANÉ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/zmeny-v-doprave-na-ustecku.html" class=" "  data-ga-push="menu-podrubriky" title="Změny v dopravě">
                            ZMĚNY V DOPRAVĚ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/drogy-drogova-problematika.html" class=" "  data-ga-push="menu-podrubriky" title="Drogová problematika">
                            DROGOVÁ PROBLEMATIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/d8-dalnice.html" class=" "  data-ga-push="menu-podrubriky" title="Dálnice D8">
                            DÁLNICE D8
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/nemocnice_poplatky.html" class=" "  data-ga-push="menu-podrubriky" title="Zdravotnictví">
                            ZDRAVOTNICTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/urad-prace-a-nezamestnanost.html" class=" "  data-ga-push="menu-podrubriky" title="Nezaměstnanost a úřady práce">
                            NEZAMĚSTNANOST A ÚŘADY PRÁCE
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/skolstvi.html" class=" "  data-ga-push="menu-podrubriky" title="Školství">
                            ŠKOLSTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/zoologicka-zahrada.html" class=" "  data-ga-push="menu-podrubriky" title="Zoologická zahrada">
                            ZOOLOGICKÁ ZAHRADA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/muzeum-mesta-usti-nad-labem.html" class=" "  data-ga-push="menu-podrubriky" title="Muzeum Ústí nad Labem">
                            MUZEUM ÚSTÍ NAD LABEM
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/atletika.html" class=" "  data-ga-push="menu-podrubriky" title="Atletika">
                            ATLETIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/volejbal.html" class=" "  data-ga-push="menu-podrubriky" title="Volejbal">
                            VOLEJBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/hokejbal.html" class=" "  data-ga-push="menu-podrubriky" title="Hokejbal">
                            HOKEJBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/florbal.html" class=" "  data-ga-push="menu-podrubriky" title="Florbal">
                            FLORBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/basketbal.html" class=" "  data-ga-push="menu-podrubriky" title="Basketbal">
                            BASKETBAL
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/tema/vystavy.html" class=" "  data-ga-push="menu-podrubriky" title="Výstavy">
                            VÝSTAVY
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/divadlo.html" class=" "  data-ga-push="menu-podrubriky" title="Divadlo">
                            DIVADLO
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/hudba.html" class=" "  data-ga-push="menu-podrubriky" title="Hudba">
                            HUDBA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/ustecky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/z-ceska-houfne-mizi-automaty-boj-je-treba-zavrsit-rikaji-jejich-odpurci-20180329.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Z Čech houfně mizí automaty. Boj je třeba završit, říkají jejich odpůrci</h1>
                <p class="perex">Severní Čechy - Konec Kasina Evropy. Automaty z České republiky mizí a tvrdý hazard postupně končí. Z původních 130 tisíc je jich dnes povoleno jen něco málo přes sedm tisíc. Vyplývá to z analýzy, kterou zpracovaly organizace Transparency International ČR (TI) a Občané proti hazardu (OPH).</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:30</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/z-ceska-houfne-mizi-automaty-boj-je-treba-zavrsit-rikaji-jejich-odpurci-20180329.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/z-ceska-houfne-mizi-automaty-boj-je-treba-zavrsit-rikaji-jejich-odpurci-20180329.html&text=Z%20%C4%8Cech%20houfn%C4%9B%20miz%C3%AD%20automaty.%20Boj%20je%20t%C5%99eba%20zavr%C5%A1it%2C%20%C5%99%C3%ADkaj%C3%AD%20jejich%20odp%C5%AFrci&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://ustecky.denik.cz/zpravy_region/z-ceska-houfne-mizi-automaty-boj-je-treba-zavrsit-rikaji-jejich-odpurci-20180329.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/herny-hraci-automaty-hazard.html?photo=1&amp;back=3654554767-2424-54">
                                        <img src="https://g.denik.cz/63/9d/herna_vlastimil_leska987_denik-630.jpg" width="630" height="473" alt="AUTOMATY ZMIZÍ. Praha se snaží omezit hazard, co může. Teď došlo i na dopravní podnik./Ilustrační foto" title="AUTOMATY ZMIZÍ. Praha se snaží omezit hazard, co může. Teď došlo i na dopravní podnik./Ilustrační foto" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/herny-hraci-automaty-hazard.html?mm=5152436&amp;back=3654554767-2424-54&amp;photo=2">

                                            <img src="https://g.denik.cz/63/75/5789926-praha-herna-hraci-automat-hazard-2_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/herny-hraci-automaty-hazard.html?mm=5152437&amp;back=3654554767-2424-54&amp;photo=3">

                                            <img src="https://g.denik.cz/63/2d/5789927-praha-herna-hraci-automat-hazard-2_denik-180.jpg" width="180" height="94" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/herny-hraci-automaty-hazard.html?mm=5152438&amp;back=3654554767-2424-54&amp;photo=4">

                                            <img src="https://g.denik.cz/63/71/5789929-praha-herna-hraci-automat-hazard-2_denik-180.jpg" width="180" height="116" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/herny-hraci-automaty-hazard.html?mm=5152436&amp;back=3654554767-2424-54&amp;photo=1">
                                            <img src="https://g.denik.cz/63/c6/5789930-praha-herna-hraci-automat-hazard-2_denik-180.jpg" width="180" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>5</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">AUTOMATY ZMIZÍ. Praha se snaží omezit hazard, co může. Teď došlo i na dopravní podnik./Ilustrační foto<span>Foto: <span>DENÍK/Vlastimil Leška</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Z původních 82 lidí připadajících na jeden automat se Česko výrazně přiblížilo k evropskému standardu – aktuálně na každý přístroj připadá 1503 Čechů. Jen v Praze jejich počet klesl z původních téměř 16,5 tisíc na současnou tisícovku. V Brně z dřívějších 3500 zbylo pouhých 31 povolených automatů. V řadě dalších měst „tvrdý“ hazard zmizel úplně.</p>
<p>Přes nastavený trend jsou však podle TI a OPH v hazardní problematice stále místa, kde je zapotřebí ze strany státu rázněji a důkladněji dopilovat koncepční opatření. „Vůli ze strany vedení Ministerstva financí cítíme a aktivně o těchto tématech jednáme,“ uvedli zástupci obou organizací.“</p>
<p>„Česká republika přestává být kasinem Evropy, to je skvělá zpráva pro všechny, kromě hazardní lobby. Beru za velký úspěch, že jsme ji pomohli přetlačit. Příběh nekončí, ale trend je pozitivní,“ hodnotí aktuální situaci okolo hazardu David Ondráčka, ředitel TI.</p>
<p>„Když jsme v roce 2010 téma nutné regulace přebujelého hazardu v ČR otevřeli, zdálo se takřka nemožné, že by se zde mohlo podařit tvrdý hazard regulovat na úroveň odpovídající civilizované zemi uprostřed Evropy. Rád s potěšením konstatuji, že se tomuto stavu začínáme blížit,“ doplnil ho předseda OPH Martin Svoboda.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://ustecky.denik.cz/zpravy_region/infografika-na-ustecku-zmizela-oproti-lonsku-polovina-automatu-20180213.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/54/41/automat-kucej-miroslav_denik-180.jpg" width="180" height="135" alt="Výherní automaty. Ilustrační foto." title="Výherní automaty. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>INFOGRAFIKA: Na Ústecku zmizela oproti loňsku polovina automatů</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Spolu s počtem přístrojů se snižuje také počet heren. Například v Brně se z původních 129 heren jejich stav zredukoval na současných pět míst. V případě Žďáru nad Sázavou přezdívaného „Las Vegas Vysočiny“, bylo před zahájením našeho tažení 190 automatů ve 24 hernách. Minulý rok došlo ke zrušení posledních tří automatů.</p>
<p>Jedno z posledních místních referend o hazardu bylo pořádané v lednu v Jablonci nad Nisou. Hlasování bylo úspěšné a závazné, Jablonec se tedy může nově pochlubit poklesem z původních 349 povolení na nulu.</p>
<p>Výhodou měst s nulovou tolerancí hazardu je také fakt, že jestliže se v takovém městě objeví jakákoli herna či automat, jedná se o automat nelegální. Takovou situaci lze řešit bez větších problémů s příslušnými orgány.</p>
<p>K výraznému úbytku nelegálních provozovatelů došlo také v oblasti internetového hazardu. Dle dlouhodobého monitoringu OPH a TI zastavilo svou činnost od počátku loňska 39 provozovatelů. Dalších 13 subjektů činnost neukončilo, ale nelze u nich vložit peníze na účet či přijmout sázku.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://ustecky.denik.cz/zlociny-a-soudy/celnici-v-usteckem-kraji-kontroluji-take-hazard-a-zabavuji-nelegalni-automaty-20180306.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/1c/6960205-praha-herna-hraci-automat-celni-sprava-smichov-3_denik-180.jpg" width="180" height="135" alt="Hrací automaty. Ilustrační foto. " title="Hrací automaty. Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Celníci v Ústeckém kraji kontrolují také hazard a zabavují nelegální automaty</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Více než pět desítek provozovatelů z celkového počtu téměř 80 tedy přestalo porušovat platnou legislativu. Stále však zůstává 25 společností, které pravidla platná od ledna 2017 nedodržují. Čtyři z nich fungují v českém jazyce.</p>
<p>Transparency International spolu s Občany proti hazardu identifikovala čtyři oblasti, v nichž je zapotřebí boj proti hazardu završit.</p>
<p>„Nesmíme nyní polevit, je nutné doladit registr hráčů, aby nemohli hrát lidé na sociálních dávkách nebo v úpadku. Také je nutné dořešit nedostatečné financování prevence a léčby závislostí. A v neposlední řadě nadále pokračovat v boji proti nelegálnímu hazardu na internetu. Od doby, kdy tuto agendu převzala Celní správa, funguje potírání ilegálních heren a automatů výrazně efektivněji,“ popsal zbývající bojiště Svoboda.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://jablonecky.denik.cz/zpravy_region/jablonecane-se-vyslovili-pro-zakaz-hracich-automatu-20180113.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/10/d9/2019210_automaty_denik-180.jpg" width="180" height="135" alt="Herna. Ilustrační snímek." title="Herna. Ilustrační snímek.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Jablonečané se vyslovili pro zákaz hracích automatů</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 17:30</span>
    <a href="/diskuse/nova/9RVG0.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/z-ceska-houfne-mizi-automaty-boj-je-treba-zavrsit-rikaji-jejich-odpurci-20180329.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/z-ceska-houfne-mizi-automaty-boj-je-treba-zavrsit-rikaji-jejich-odpurci-20180329.html&text=Z%20%C4%8Cech%20houfn%C4%9B%20miz%C3%AD%20automaty.%20Boj%20je%20t%C5%99eba%20zavr%C5%A1it%2C%20%C5%99%C3%ADkaj%C3%AD%20jejich%20odp%C5%AFrci&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://ustecky.denik.cz/zpravy_region/z-ceska-houfne-mizi-automaty-boj-je-treba-zavrsit-rikaji-jejich-odpurci-20180329.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=ustecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ustecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-41033324-wqhcx3.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Svářeč</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Svářeči Svářeč - opravář. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Přístavní č.p. 432/8, Krásné Březno, Ústí nad Labem., Náplň práce: oprava lodních kontejnerů., Požadujeme: vyučení,, platný svářečský průkaz CO2, praxi ve svařování, ŘP skup. B, bezúhonnost, dobré komunikační schopnosti, samostatnost, flexibilitu., Nabízíme: mzdu 20 000,- Kč., stravenky, dovolenou navíc, vhodné i pro absolventy, roční finanační bonusy, zaškolení a zácvik zajistíme., Kontakt: na uvedený e-mail.. Pracoviště:  Metrans, a.s. - ul, Přístavní, č.p. 432, 400 07 Ústí nad Labem 7. Informace: Šárka Mikulová, +420 267 293 185.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-40942500-wqma62.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Mechanici a opraváři</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Mechanici a opraváři ostatních motorových vozidel Automechanik. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Masarykova č.p. 1028/238, Klíše,  Ústí nad Labem., Požadujeme: vyučení v oboru, praxe v oboru výhodou, spolehlivost, samostatnost, učit se novým věcem, flexibilitu, ŘP skup. B., Nabízíme: mzdu 18 000,- Kč., stravenky,., Hlásit se osobně na uvedené adrese.. Pracoviště:  Okim spol. s r.o. - pobočka ústí n. l., Masarykova, č.p. 1028, 400 01 Ústí nad Labem 1. Informace: Petr Růžička, +420 731 439 781.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-41052369-wart6k.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Svářeč</span>
		       		<span class="item-money">22 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Svářeči Svářeč - topenář. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 22000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: práce po celé ČR doprava zajištěna., Požadujeme: vyučení, praxe ve svařování (metoda svařování 111, 141 - státní zkouška), řidičské oprávnění minimálně skupiny : B, samostatnost, loajalitu, flexibilitu, týmovou spolupráci., Nabízíme: mzdu 22 000,- Kč., zvláštní prémie, naturální výhody, stravenky., Zájemci mohou své životopisy zasílat na uvedený e-mail.. Pracoviště:  Drostav s.r.o. - 02, Marie Kršňákové, č.p. 133, 403 17 Chabařovice. Informace: František Slanař, +420 775 636 826.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-malir-41030511-w6hx1n.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Malíř / natěrač</span>
		       		<span class="item-money">14 900 Kč</span>
		       	</p>  
			 	<p class="item-text">Malíři interiérů Malíř - natěrač. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 14900 kč, mzda max. 18920 kč. Volných pracovních míst: 2. Poznámka: Místo výkonu práce: Lidické náměstí č.p. 899/9, Ústí nad Labem., Požadujeme: vyučení v oboru, bezúhonnost, spolehlivost, odpovědnost,  praxe v oboru, řidičský průkaz sk. &quot;B&quot;, zdravotní postižení pouze do nízké míry omezení., Nabízíme: platové podmínky 14900 - 18920,- Kč., dovolenou navíc, vhodné i pro OZP., Zájemci si mohou sjednat telefonicky nebo e-mailem osobní jednání.. Pracoviště:  Krajské ředitelství policie ústeckého kraje, Lidické náměstí, č.p. 899, 400 01 Ústí nad Labem 1. Informace: Rozálie Čípová, +420 974 421 731.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=ustecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ustecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-2-0tdci-titanium-4x4-120kw-8601373.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08601373_1/1522428887" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-2-0tdci-titanium-4x4-120kw-8601373.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ford Kuga <span>2,0TDCi TITANIUM,4x4,120KW</span></p>
			                   	<p class="item-text">2013 velmi dobrý</p>
			                	<p class="item-money">Cena: 399 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-highline-serviska-dsg-x-47240263.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Passat</span> <span>2,0TDi HIGHLINE,serviska,DSG,x, 2008 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 159 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/hatchback/nafta/skoda-fabia-ii-1-9tdi-elegance-1-maj-serv-8601211.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>II 1,9TDi ELEGANCE,1.MAJ.,serv, 2009 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 129 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/audi-a1/hatchback/benzin/audi-a1-1-4-tfsi-stronic-59902203.html#utm_source=ustecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Audi A1</span> <span>1.4 TFSI Stronic, 2012 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 269 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=ustecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=ustecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-tolsteho-3634018#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5abffaf3f2e426.78133007.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-labem-tolsteho-3634018#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ústí nad Labem, Tolstého</p>
			                   	<p class="item-text">Prodej bytu 3+1</p>
			                	<p class="item-money">Cena: 700 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-4-1-usti-nad-labem-v-oblouku-3633989#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ústí nad Labem, V Oblouku</span> <span>Prodej bytu 4+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 749 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-1-1-usti-nad-labem-manesova-3633752#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ústí nad Labem, Mánesova</span> <span>Pronájem bytu 1+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 5 200 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-labem-sibirska-3633513#utm_source=ustecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ústí nad Labem, Sibiřská</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 440 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=ustecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ustecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Kombi-14975248140234025.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/12995/12881/11482/0/10334186442995/images/14975248140414026.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-Kombi-14975248140234025.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Fabia</p>
			                   	<p class="item-text">2013 servisní knížka, koupeno v CZ</p>
			                	<p class="item-money">Cena: 139 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-55k-Kombi-1521712704141817.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2013 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 128 800 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-Tdi-CR-Kombi-14907792736863530.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>2011 servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 276 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-HDi-Kombi-150655568739129821.html?d_ul&utm_source=ustecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 307</span> <span>2005 koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 59 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Ústí opraví magistrátní záchody. Vyjde to na 8,5 milionu korun"  href="/zpravy_region/usti-opravi-magistratni-zachody-vyjde-to-na-8-5-milionu-korun-20180331.html">
        <img src="https://g.denik.cz/54/c5/ilustracka_magistrat_budova__denik-w630.jpg" width="630" height="354" alt="Magistrát města Ústí nad Labem." title="Magistrát města Ústí nad Labem.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Ústí opraví magistrátní záchody. Vyjde to na 8,5 milionu korun"  href="/zpravy_region/usti-opravi-magistratni-zachody-vyjde-to-na-8-5-milionu-korun-20180331.html">
                
                Ústí opraví magistrátní záchody. Vyjde to na 8,5 milionu korun
                <span class="perex">Ústí nad Labem - Kromě nových toalet vzniknou i kuchyňky a úklidové místnosti.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Výtečník z Teplic ukradl v okolí Chlumce dřevo. Může jít „sedět“" href="/zlociny-a-soudy/vytecnik-z-teplic-ukradl-v-okoli-chlumce-drevo-muze-jit-sedet-20180401.html">
                <img src="https://g.denik.cz/6/b5/policie-drevo-hromada_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Výtečník z Teplic ukradl v okolí Chlumce dřevo. Může jít „sedět“"  href="/zlociny-a-soudy/vytecnik-z-teplic-ukradl-v-okoli-chlumce-drevo-muze-jit-sedet-20180401.html">Výtečník z Teplic ukradl v okolí Chlumce dřevo. Může jít „sedět“</a>
                </h2>
                <div class="perex hidden">Chlumec - Celkem 31,5 kubíku palivového dřeva z dubu, buku, habru, topolu a olše za 38 tisíc korun rozkradl v okolí Chlumce v polovině loňského roku padesátiletý muž z Teplic.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Peníze z česko-německého fondu získala i Fakultní škola v Ústí" href="/zpravy_region/penize-z-cesko-nemeckeho-fondu-ziskala-i-fakultni-skola-v-usti-20180401.html">
                <img src="https://g.denik.cz/1/8c/finance_penize_tisice_103010_inflace-clone_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Peníze z česko-německého fondu získala i Fakultní škola v Ústí"  href="/zpravy_region/penize-z-cesko-nemeckeho-fondu-ziskala-i-fakultni-skola-v-usti-20180401.html">Peníze z česko-německého fondu získala i Fakultní škola v Ústí</a>
                </h2>
                <div class="perex hidden">Ústí nad Labem, Dresden -  Česko-německý fond budoucnosti (ČNFB) dal zelenou dalším 193 českoněmeckým projektům. Správní rada ČNFB schválila za tímto účelem na svém zasedání v Drážďanech bezmála 25 milionů korun.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: V ledové vodě Milady plavou otužilci dvakrát týdně" href="/zpravy_region/foto-v-ledove-vode-milady-plavou-otuzilci-dvakrat-tydne-20180401.html">
                        <img src="https://g.denik.cz/54/52/usti-otuzilci-jezero-milada-vitani-jara-50-jubilejni-otuzovani-04_denik-240.jpg" width="240" height="180" alt="Otužilci z Trmic oslavili jubileum v jezeře Milada." title="Otužilci z Trmic oslavili jubileum v jezeře Milada.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/otuzilci-z-trmic-oslavili-jubileum-v-jezeru-milada.html"><i class="fa fa-camera"></i> 9</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: FOTO: V ledové vodě Milady plavou otužilci dvakrát týdně" href="/zpravy_region/foto-v-ledove-vode-milady-plavou-otuzilci-dvakrat-tydne-20180401.html">FOTO: V ledové vodě Milady plavou otužilci dvakrát týdně</a>
                </h2>
                <p>Chabařovicko - Do tašky ručník, na sebe plavky, ještě pusu manželce a jde se. Jaroslav Puchta vyráží k Jezeru Milada na Ústecku na jubilejní 50. setkání party otužilců z Trmic.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: „Vydrželi jsme až do konce a zaslouženě bereme sedmé místo,“ radoval se Pištěcký" href="/ostatni_region/vydrzeli-jsme-az-do-konce-a-zaslouzene-bereme-sedme-misto-radoval-se-pistecky-20180401.html">
                        <img src="https://g.denik.cz/54/db/usti-nad-labem-sport-basket-usti-a-brno-09_denik-240.jpg" width="240" height="180" alt="Basketbalový zápas Ústí nad Labem a Brnem" title="Basketbalový zápas Ústí nad Labem a Brnem">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/basketbaliste-usti-smetli-brno.html"><i class="fa fa-camera"></i> 21</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: „Vydrželi jsme až do konce a zaslouženě bereme sedmé místo,“ radoval se Pištěcký" href="/ostatni_region/vydrzeli-jsme-az-do-konce-a-zaslouzene-bereme-sedme-misto-radoval-se-pistecky-20180401.html">„Vydrželi jsme až do konce a zaslouženě bereme sedmé místo,“ radoval se Pištěcký</a>
                </h2>
                <p>Ústí n. L. /FOTOGALERIE/ – Ústečtí basketbalisté smetli Brno 91:58 a kolo před koncem nadstavby A2 si zajistili sedmé místo. Ve čtvrtfinále se tak vyhnou mistrovskému Nymburku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zachránit zvířata v „Kolonce“ pomohl článek v Denících" href="/zpravy_region/zachranit-zvirata-v-kolonce-pomohl-clanek-v-denicich-20180330.html">
                        <img src="https://g.denik.cz/54/a3/predlice-adam-matous-zvirata-soukrome-hospodarstvi-nekdo-travi-bezduvodne-domaci-11_denik-240.jpg" width="240" height="180" alt="Adam Matouš z Předlic má malé zemědělské hospodářství a někdo mu bezdůvodně tráví zvířata." title="Adam Matouš z Předlic má malé zemědělské hospodářství a někdo mu bezdůvodně tráví zvířata.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/chovatel-adam-matous-z-predlic.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Zachránit zvířata v „Kolonce“ pomohl článek v Denících" href="/zpravy_region/zachranit-zvirata-v-kolonce-pomohl-clanek-v-denicich-20180330.html">Zachránit zvířata v „Kolonce“ pomohl článek v Denících</a>
                </h2>
                <p>Ústí nad Labem - Medializace případu přivedla k mladému chovateli lidi ochotné pomoci i finančně. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jaro je tu. Po Velikonocích se výrazně oteplí, bude až 20 stupňů" href="/zpravy_region/jaro-je-tu-po-velikonocich-se-vyrazne-otepli-bude-az-20-stupnu-20180331.html">
                        <img src="https://g.denik.cz/43/64/jaro-pampelisky-louka-maminka-dite-rodina-454545_denik-240.jpg" width="240" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/jaro_teplo.html"><i class="fa fa-camera"></i> 19</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Jaro je tu. Po Velikonocích se výrazně oteplí, bude až 20 stupňů" href="/zpravy_region/jaro-je-tu-po-velikonocich-se-vyrazne-otepli-bude-az-20-stupnu-20180331.html">Jaro je tu. Po Velikonocích se výrazně oteplí, bude až 20 stupňů</a>
                </h2>
                <p>Severní Čechy - Studené počasí posledních dní končí, hned po Velikonocích se výrazně oteplí. Nejvyšší denní teploty budou 11 až 17 stupňů Celsia, při zmenšené oblačnosti přechodně až kolem 20 stupňů.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/penize-z-cesko-nemeckeho-fondu-ziskala-i-fakultni-skola-v-usti-20180401.html" class="img-l"><img src="https://g.denik.cz/1/8c/finance_penize_tisice_103010_inflace-clone_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/penize-z-cesko-nemeckeho-fondu-ziskala-i-fakultni-skola-v-usti-20180401.html" class="text-r">
                    Peníze z česko-německého fondu získala i Fakultní škola v Ústí
                    <span>Ústí nad Labem, Dresden -  Česko-německý fond budoucnosti (ČNFB) dal…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-v-ledove-vode-milady-plavou-otuzilci-dvakrat-tydne-20180401.html" class="img-l"><img src="https://g.denik.cz/54/52/usti-otuzilci-jezero-milada-vitani-jara-50-jubilejni-otuzovani-04_denik-100.jpg" width="100" height="75" alt="Otužilci z Trmic oslavili jubileum v jezeře Milada." title="Otužilci z Trmic oslavili jubileum v jezeře Milada."></a>
                <a href="/zpravy_region/foto-v-ledove-vode-milady-plavou-otuzilci-dvakrat-tydne-20180401.html" class="text-r">
                    FOTO: V ledové vodě Milady plavou otužilci dvakrát týdně
                    <span>Chabařovicko - Do tašky ručník, na sebe plavky, ještě pusu manželce a jde…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/usti-opravi-magistratni-zachody-vyjde-to-na-8-5-milionu-korun-20180331.html" class="img-l"><img src="https://g.denik.cz/54/c5/ilustracka_magistrat_budova__denik-100.jpg" width="100" height="75" alt="Magistrát města Ústí nad Labem." title="Magistrát města Ústí nad Labem."></a>
                <a href="/zpravy_region/usti-opravi-magistratni-zachody-vyjde-to-na-8-5-milionu-korun-20180331.html" class="text-r">
                    Ústí opraví magistrátní záchody. Vyjde to na 8,5 milionu korun
                    <span>Ústí nad Labem - Kromě nových toalet vzniknou i kuchyňky a úklidové…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/pribrala-a-pritvrdila-znama-britka-s-plnymi-sestkami-fotila-kalendar-naha-20161121.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/15/kelly-brook-calendar-2017-main1_denik-100.jpg" width="100" height="56" alt="Vnadná modelína se s tím příliš nemazala..." title="Vnadná modelína se s tím příliš nemazala..."></a>
        <a href="https://sip.denik.cz/celebrity/pribrala-a-pritvrdila-znama-britka-s-plnymi-sestkami-fotila-kalendar-naha-20161121.html" target="_blank">Přibrala a přitvrdila! Známá Britka s plnými šestkami fotila kalendář NAHÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/richard-genzer-zlomil-expartnerce-srdce-jak-ted-vychazi-s-lindou-finkovou-20180401.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a0/linda-finkova-richard-genzer_denik-100.jpg" width="100" height="56" alt="Manželství skončilo obrovským krachem." title="Manželství skončilo obrovským krachem."></a>
        <a href="https://sip.denik.cz/celebrity/richard-genzer-zlomil-expartnerce-srdce-jak-ted-vychazi-s-lindou-finkovou-20180401.html" target="_blank">Richard Genzer ZLOMIL expartnerce srdce: Jak teď vychází s Lindou Finkovou?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-20170602.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/30/vdaly-se-za-homosexualy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-20170602.html" target="_blank">10 slavných žen, které se vdaly za gaye a nevěděly o tom</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-je-na-dne-mohou-za-to-nahe-fotky-po-kterych-se-zhroutila-20180329.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a5/kate-middleton-naha_denik-100.jpg" width="100" height="56" alt="Kate Middleton je pro mnoho žen vzorem. Z obyčejné dívky se stala budoucí královnou, nepřestavitelný tlak spojený s tím, koho si vzala, ustála na výbornou." title="Kate Middleton je pro mnoho žen vzorem. Z obyčejné dívky se stala budoucí královnou, nepřestavitelný tlak spojený s tím, koho si vzala, ustála na výbornou."></a>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-je-na-dne-mohou-za-to-nahe-fotky-po-kterych-se-zhroutila-20180329.html" target="_blank">Kate Middleton je na dně… Mohou za to její NAHÉ FOTKY, viděla je a zhroutila se!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/adamcovi-vs-hulka-ostra-valka-mezi-robinsonem-a-jeho-reziserem-nebere-konce-20180319.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/perex-adam-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/adamcovi-vs-hulka-ostra-valka-mezi-robinsonem-a-jeho-reziserem-nebere-konce-20180319.html" target="_blank">ADAMCOVI vs. HŮLKA: Ostrá válka mezi zpěvákem a režisérem nebere konce!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/rusko-zeme-neomezenych-moznosti-tohle-uvidite-skutecne-jenom-tam-36787.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rusko, země neomezených možností: Tohle uvidíte skutečně jenom tam!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/537daa9babfae45f139199c180228e57.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/rusko-zeme-neomezenych-moznosti-tohle-uvidite-skutecne-jenom-tam-36787.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rusko, země neomezených možností: Tohle uvidíte skutečně jenom tam!" target="_blank">Rusko, země neomezených možností: Tohle uvidíte skutečně jenom tam!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e56510042bc25d1fd536558fd94b3aae.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" target="_blank">Historie make-upu: Jak se líčily ženy v jednotlivých historických…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0ccd9fd6892fb216ea888fae1f8cdf07.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" target="_blank">Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/3429274859ec6769410210ae13aa2287.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" target="_blank">Reálné fotky matek, které se ani po porodu za svá těla nestydí</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/foto-mladou-sestricku-trapily-bolesti-hrudniku-a-nafoukle-bricho-duvod-vsechny-sokoval.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="FOTO: Mladou sestřičku trápily bolesti hrudníku a nafouklé břicho. Důvod všechny šokoval" title="FOTO: Mladou sestřičku trápily bolesti hrudníku a nafouklé břicho. Důvod všechny šokoval" src="https://g.denik.cz/s/rss/beef263c68dcdefb8d49c610b341a9aa.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/foto-mladou-sestricku-trapily-bolesti-hrudniku-a-nafoukle-bricho-duvod-vsechny-sokoval.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">FOTO: Mladou sestřičku trápily bolesti hrudníku a nafouklé břicho. Důvod všechny šokoval</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/mimozemstani-jsou-bliz-nez-jsme-mysleli-potvrdili-objev-na-venusi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/654b4a7eafe2814825a860309fde726e.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/mimozemstani-jsou-bliz-nez-jsme-mysleli-potvrdili-objev-na-venusi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Mimozemšťani jsou blíž, než jsme mysleli. Potvrdili objev na Venuši</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ucitelka-mela-svest-studentku-na-internet-unikly-intimni-fotky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/dc94a031fd7c7fe5ffbc5410d5158e66.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ucitelka-mela-svest-studentku-na-internet-unikly-intimni-fotky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Učitelka měla svést studentku. Na internet unikly intimní fotky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/533894/cast-kolotoce-se-za-jizdy-utrhla-jeden-clovek-zemrel-mnoho-dalsich-bylo-zraneno.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/51ce89dc32c1bbd840dc00c40c195280.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/533894/cast-kolotoce-se-za-jizdy-utrhla-jeden-clovek-zemrel-mnoho-dalsich-bylo-zraneno.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Část kolotoče se za jízdy utrhla, jeden člověk zemřel, mnoho dalších bylo zraněno</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/533753/zlatokopky-ustvaly-dedecka-65-k-smrti-zivot-panovi-soud-nevrati-smutni-pravnik.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/1609402c4fe0666bc257bf01d54cbe05.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/533753/zlatokopky-ustvaly-dedecka-65-k-smrti-zivot-panovi-soud-nevrati-smutni-pravnik.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zlatokopky uštvaly dědečka (†65) k smrti. Život pánovi soud nevrátí, smutní právník</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/ustecky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//ustecky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1522317225.js"></script>


</body>
</html>
