
    <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.26.0/polyfill.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-sham.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'ustecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Z hazardu přiteče do městské kasy Ústí 51,8 milionu korun",
			'autor': 'Kristián Šujan',
		'device': "desktop",
		'url': 'https://ustecky.denik.cz/zpravy_region/z-hazardu-pritece-do-mestske-kasy-usti-51-8-milionu-korun-20180215.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Z hazardu přiteče do městské kasy Ústí 51,8 milionu korun - Ústecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ústí nad Labem - Klesající počet hracích automatů se projeví i v rozpočtu města Ústí. ">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Ústecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://ustecky.denik.cz/zpravy_region/z-hazardu-pritece-do-mestske-kasy-usti-51-8-milionu-korun-20180215.html">
    <meta property="og:title" content="Z hazardu přiteče do městské kasy Ústí 51,8 milionu korun">
    <meta property="og:image" content="https://g.denik.cz/63/a0/herna-hraci-automat-hazard-2_denik-630.jpg">
    <meta property="og:description" content="Ústí nad Labem - Klesající počet hracích automatů se projeví i v rozpočtu města Ústí. ">
    <link rel="previewimage" href="https://g.denik.cz/63/a0/herna-hraci-automat-hazard-2_denik-630.jpg">
    <meta property="article:published_time" content="2018-02-15T06:44:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Z hazardu přiteče do městské kasy Ústí 51,8 milionu korun">
    <meta name="twitter:description" content="Ústí nad Labem - Klesající počet hracích automatů se projeví i v rozpočtu města Ústí. ">
    <meta name="twitter:image" content="https://g.denik.cz/63/a0/herna-hraci-automat-hazard-2_denik-630.jpg">
    <meta property="author" content="Kristián Šujan">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1518691554.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1518091837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1517225837.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://ustecky.denik.cz/zpravy_region/z-hazardu-pritece-do-mestske-kasy-usti-51-8-milionu-korun-20180215.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://ustecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Ústecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1517825109.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/ustecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/z-hazardu-pritece-do-mestske-kasy-usti-51-8-milionu-korun-20180215.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion ustecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Ústí nad Labem" href="/mikroregion/usti-nad-labem.html">ÚSTÍ NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Chabařovicko" href="/mikroregion/chabarovicko.html">CHABAŘOVICKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Březensko" href="/mikroregion/brezensko.html">BŘEZENSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Libouchecko" href="/mikroregion/libouchecko.html">LIBOUCHECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Chlumecko" href="/mikroregion/chlumec.html">CHLUMECKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Řehlovicko" href="/mikroregion/rehlovicko.html">ŘEHLOVICKO</a></li>
            </ul>
        </li>

        <li>
                <a href="https://ustecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/tema/magistrat-usti.html" class=" "  data-ga-push="menu-podrubriky" title="Magistrát a Ústečané">
                            MAGISTRÁT A ÚSTEČANÉ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/zmeny-v-doprave-na-ustecku.html" class=" "  data-ga-push="menu-podrubriky" title="Změny v dopravě">
                            ZMĚNY V DOPRAVĚ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/drogy-drogova-problematika.html" class=" "  data-ga-push="menu-podrubriky" title="Drogová problematika">
                            DROGOVÁ PROBLEMATIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/d8-dalnice.html" class=" "  data-ga-push="menu-podrubriky" title="Dálnice D8">
                            DÁLNICE D8
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/nemocnice_poplatky.html" class=" "  data-ga-push="menu-podrubriky" title="Zdravotnictví">
                            ZDRAVOTNICTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/urad-prace-a-nezamestnanost.html" class=" "  data-ga-push="menu-podrubriky" title="Nezaměstnanost a úřady práce">
                            NEZAMĚSTNANOST A ÚŘADY PRÁCE
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/skolstvi.html" class=" "  data-ga-push="menu-podrubriky" title="Školství">
                            ŠKOLSTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/zoologicka-zahrada.html" class=" "  data-ga-push="menu-podrubriky" title="Zoologická zahrada">
                            ZOOLOGICKÁ ZAHRADA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/muzeum-mesta-usti-nad-labem.html" class=" "  data-ga-push="menu-podrubriky" title="Muzeum Ústí nad Labem">
                            MUZEUM ÚSTÍ NAD LABEM
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/zoh-2018-special/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ZOH-2018', 'eventAction': 'menu-click', 'eventLabel': 'ustecky.denik.cz'})" data-ga-push="menu-podrubriky" title="Olympiáda">
                            OLYMPIÁDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/atletika.html" class=" "  data-ga-push="menu-podrubriky" title="Atletika">
                            ATLETIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/volejbal.html" class=" "  data-ga-push="menu-podrubriky" title="Volejbal">
                            VOLEJBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/hokejbal.html" class=" "  data-ga-push="menu-podrubriky" title="Hokejbal">
                            HOKEJBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/florbal.html" class=" "  data-ga-push="menu-podrubriky" title="Florbal">
                            FLORBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/basketbal.html" class=" "  data-ga-push="menu-podrubriky" title="Basketbal">
                            BASKETBAL
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://ustecky.denik.cz/tema/vystavy.html" class=" "  data-ga-push="menu-podrubriky" title="Výstavy">
                            VÝSTAVY
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/divadlo.html" class=" "  data-ga-push="menu-podrubriky" title="Divadlo">
                            DIVADLO
                        </a>
                    
                </li>
                <li>
                        <a href="https://ustecky.denik.cz/tema/hudba.html" class=" "  data-ga-push="menu-podrubriky" title="Hudba">
                            HUDBA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://ustecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://ustecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/ustecky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/z-hazardu-pritece-do-mestske-kasy-usti-51-8-milionu-korun-20180215.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">VÝZVA:</span>
	    <a href="https://ustecky.denik.cz/zpravy_region/maturaky-plesy-masopusty-posilejte-nam-sve-fotografie-20180129.html" class="text">Posílejte nám fotky z plesů, masopustů a dalších akcí!</a>
	    <a href="#close" class="fa fa-times close" data-title="posilejte-nam-fotky-z-plesu-masopustu-a-dalsich-akci"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Z hazardu přiteče do městské kasy Ústí 51,8 milionu korun</h1>
                <p class="perex">Ústí nad Labem - Klesající počet hracích automatů se projeví i v rozpočtu města Ústí. </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:44</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/z-hazardu-pritece-do-mestske-kasy-usti-51-8-milionu-korun-20180215.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/z-hazardu-pritece-do-mestske-kasy-usti-51-8-milionu-korun-20180215.html&text=Z%20hazardu%20p%C5%99ite%C4%8De%20do%20m%C4%9Bstsk%C3%A9%20kasy%20%C3%9Ast%C3%AD%2051%2C8%20milionu%20korun&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://ustecky.denik.cz/zpravy_region/z-hazardu-pritece-do-mestske-kasy-usti-51-8-milionu-korun-20180215.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=herna-hraci-automat-hazard-2&amp;s=63&amp;back=4068048952-2424-54&amp;photo=1">
                                <img src="https://g.denik.cz/63/a0/herna-hraci-automat-hazard-2_denik-630.jpg" width="630" height="473" alt="Herna. Ilustrační foto. " title="Herna. Ilustrační foto. " class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Herna. Ilustrační foto. <span>Foto: <span>DENÍK/ Dimír Šťastný</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>„Na rok 2018 se počítá s příjmy z hazardních her v celkové výši 51,8 milionu korun. Skutečné příjmy z hazardu v kalendářním roce 2017 činily 83,7 milionu korun,“ uvedla mluvčí magistrátu Romana Macová.</p>
<p>Nulovou toleranci hazardu ve městě vedení magistrátu nechce. „Zdá se, že zákon je dostatečný, vyčkáme na výsledky. Už nyní je v našem městě úbytek,“ pronesl náměstek primátorky Jiří Madar.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://ustecky.denik.cz/zpravy_region/infografika-na-ustecku-zmizela-oproti-lonsku-polovina-automatu-20180213.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/54/41/automat-kucej-miroslav_denik-180.jpg" width="180" height="135" alt="Výherní automaty. Ilustrační foto." title="Výherní automaty. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>INFOGRAFIKA: Na Ústecku zmizela oproti loňsku polovina automatů</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/kristian-sujan-2832.html">Kristián Šujan</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:44</span>
    <a href="/diskuse/nova/aE0S0.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://ustecky.denik.cz/zpravy_region/z-hazardu-pritece-do-mestske-kasy-usti-51-8-milionu-korun-20180215.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ustecky.denik.cz/zpravy_region/z-hazardu-pritece-do-mestske-kasy-usti-51-8-milionu-korun-20180215.html&text=Z%20hazardu%20p%C5%99ite%C4%8De%20do%20m%C4%9Bstsk%C3%A9%20kasy%20%C3%9Ast%C3%AD%2051%2C8%20milionu%20korun&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://ustecky.denik.cz/zpravy_region/z-hazardu-pritece-do-mestske-kasy-usti-51-8-milionu-korun-20180215.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Na Ústecku je voda dražší než v Praze. A levnější nebude"  href="/zpravy_region/na-lounsku-je-voda-drazsi-nez-v-praze-a-levnejsi-nebude-20180215.html">
        <img src="https://g.denik.cz/43/37/voda_restaurace_servirka_sklenicka_0110_01_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/na-ustecku-je-voda-drazsi-nez-v-praze-a-levnejsi-nebude.html"><i class="fa fa-comments-o"></i> 1</a>

        
        <h2>
            <a title="číst článek: Na Ústecku je voda dražší než v Praze. A levnější nebude"  href="/zpravy_region/na-lounsku-je-voda-drazsi-nez-v-praze-a-levnejsi-nebude-20180215.html">
                
                Na Ústecku je voda dražší než v Praze. A levnější nebude
                <span class="perex">Ústecký kraj /GRAFIKA/ - Pražané mají kubík vody o více než 10 korun levnější.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Jak jsme žili v Československu. V pátek navštívíme chemickou školu v Ústí" href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-v-patek-navstivime-chemickou-skolu-v-usti-20180215.html">
                <img src="https://g.denik.cz/54/c8/ceskoslovensko-usti-skola-chemie_denik-300.jpg" width="300" height="225" alt="Střední průmyslová škola Chemická, škola s obrovskou tradicí." title="Střední průmyslová škola Chemická, škola s obrovskou tradicí.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Jak jsme žili v Československu. V pátek navštívíme chemickou školu v Ústí"  href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-v-patek-navstivime-chemickou-skolu-v-usti-20180215.html">Jak jsme žili v Československu. V pátek navštívíme chemickou školu v Ústí</a>
                </h2>
                <div class="perex hidden">Ústecko - V pátek 16. února pokračuje v tištěném Ústeckém deníku dalším dílem nový seriál Jak jsme žili v Československu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Řidiči i chodci, pozor! V Ústeckém kraji se může v noci objevit ledovka" href="/zpravy_region/v-casti-cech-a-na-jihu-moravy-se-muze-v-noci-objevit-ledovka-20180215.html">
                <img src="https://g.denik.cz/11/c8/ledovka-ilustracka17_denik-300.jpg" width="300" height="225" alt="Ledovka na Litoměřicku, ilustrační foto." title="Ledovka na Litoměřicku, ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/ledovka.html"><i class="fa fa-camera"></i> 13</a>

                <h2>
                    <a title="číst článek: Řidiči i chodci, pozor! V Ústeckém kraji se může v noci objevit ledovka"  href="/zpravy_region/v-casti-cech-a-na-jihu-moravy-se-muze-v-noci-objevit-ledovka-20180215.html">Řidiči i chodci, pozor! V Ústeckém kraji se může v noci objevit ledovka</a>
                </h2>
                <div class="perex hidden">Ústecký kraj - V jihozápadní polovině České republiky se může od čtvrtečního večera do pátečního rána tvořit ledovka. Lokálně se může objevit při mrznoucím dešti, lidé by proto měli počítat s možností kluzkých silnic a chodníků.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ústí má 2 nominace na Thálie. Dita Hořínková a Martin Šrejma mají šanci na cenu" href="/kultura_region/usti-ma-2-nominace-na-thalie-dita-horinkova-a-martin-srejma-maji-sanci-na-cenu-20180215.html">
                        <img src="https://g.denik.cz/54/41/20161125-divadlo-opera-balet_denik-240.jpg" width="240" height="180" alt="Severočeské divadlo opery a baletu Ústí nad Labem." title="Severočeské divadlo opery a baletu Ústí nad Labem.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/leharova-opereta-zeme-usmevu.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Ústí má 2 nominace na Thálie. Dita Hořínková a Martin Šrejma mají šanci na cenu" href="/kultura_region/usti-ma-2-nominace-na-thalie-dita-horinkova-a-martin-srejma-maji-sanci-na-cenu-20180215.html">Ústí má 2 nominace na Thálie. Dita Hořínková a Martin Šrejma mají šanci na cenu</a>
                </h2>
                <p>Ústí nad Labem - Radost. Velký pocit štěstí a uspokojení. To právě zažívá pražská zpěvačka hostující v ústeckém divadle Dita Hořínková. Dostala se do širší nominace na prestižní cenu Thálie 2017. Porota ocenila její jevištní výkon v roli Hraběnky Karolíny z Dubna v muzikálu Casanova.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Rodiče poslali svou sedmiletou dceru krást. Soud ji nepotrestá" href="/zlociny-a-soudy/rodice-poslali-svou-sedmiletou-dceru-krast-soud-ji-nepotresta-20180214.html">
                        <img src="https://g.denik.cz/63/e6/100216-zlodej-kradez-lupic-kabelka-taska-ostrava-03-galerie-980_denik-240.jpg" width="240" height="180" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Rodiče poslali svou sedmiletou dceru krást. Soud ji nepotrestá" href="/zlociny-a-soudy/rodice-poslali-svou-sedmiletou-dceru-krast-soud-ji-nepotresta-20180214.html">Rodiče poslali svou sedmiletou dceru krást. Soud ji nepotrestá</a>
                </h2>
                <p>Ústí nad Labem - Krádež kabelky v obchodním centru objasnili ústečtí policisté díky kamerovým záznamům.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Žádný trestný čin, jenom chyba. Soud osvobodil trojici dálničních policistů" href="/zlociny-a-soudy/zdany-trestny-cin-jenom-chyba-teplicky-soud-osvobodil-trojici-policistu-20180214.html">
                        <img src="https://g.denik.cz/15/cc/budova-okresniho-soudu-teplice-03_denik-240.jpg" width="240" height="180" alt="Okresní soud v Teplicích." title="Okresní soud v Teplicích.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/okresni-soud-v-teplicich.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Žádný trestný čin, jenom chyba. Soud osvobodil trojici dálničních policistů" href="/zlociny-a-soudy/zdany-trestny-cin-jenom-chyba-teplicky-soud-osvobodil-trojici-policistu-20180214.html">Žádný trestný čin, jenom chyba. Soud osvobodil trojici dálničních policistů</a>
                </h2>
                <p>Teplice, Petrovice - Teplický soud ve středu zrušil obžalobu tří policistů z dálničního oddělení Ústeckého kraje, které státní zástupce obvinil z toho, že nechali pokračovat v jízdě bez potrestání řidičku z Lotyšska, jež se měla při kontrole prokázat falešným řidičským průkazem. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Inflace byla v lednu nejnižší od loňského dubna, zejména kvůli potravinám" href="/zpravy_region/inflace-byla-v-lednu-nejnizsi-od-lonskeho-dubna-zejmena-kvuli-potravinam-20180214.html">
                        <img src="https://g.denik.cz/1/ae/ctk-visa-karta-penize_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/penize.html"><i class="fa fa-camera"></i> 14</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Inflace byla v lednu nejnižší od loňského dubna, zejména kvůli potravinám" href="/zpravy_region/inflace-byla-v-lednu-nejnizsi-od-lonskeho-dubna-zejmena-kvuli-potravinam-20180214.html">Inflace byla v lednu nejnižší od loňského dubna, zejména kvůli potravinám</a>
                </h2>
                <p>Severní Čechy- Inflace se v lednu dostala na nejnižší úroveň od loňského dubna, když dosáhla 2,2 procenta, což je o 0,2 procentního bodu méně než v prosinci. Hlavním důvodem je pomalé zdražování v potravinářství a dopravě. Vyplývá to z údajů, které zveřejnil Český statistický úřad (ČSÚ).</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-v-patek-navstivime-chemickou-skolu-v-usti-20180215.html" class="img-l"><img src="https://g.denik.cz/54/c8/ceskoslovensko-usti-skola-chemie_denik-100.jpg" width="100" height="75" alt="Střední průmyslová škola Chemická, škola s obrovskou tradicí." title="Střední průmyslová škola Chemická, škola s obrovskou tradicí."></a>
                <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-v-patek-navstivime-chemickou-skolu-v-usti-20180215.html" class="text-r">
                    Jak jsme žili v Československu. V pátek navštívíme chemickou školu v Ústí
                    <span>Ústecko - V pátek 16. února pokračuje v tištěném Ústeckém deníku dalším…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-casti-cech-a-na-jihu-moravy-se-muze-v-noci-objevit-ledovka-20180215.html" class="img-l"><img src="https://g.denik.cz/11/c8/ledovka-ilustracka17_denik-100.jpg" width="100" height="75" alt="Ledovka na Litoměřicku, ilustrační foto." title="Ledovka na Litoměřicku, ilustrační foto."></a>
                <a href="/zpravy_region/v-casti-cech-a-na-jihu-moravy-se-muze-v-noci-objevit-ledovka-20180215.html" class="text-r">
                    Řidiči i chodci, pozor! V Ústeckém kraji se může v noci objevit ledovka
                    <span>Ústecký kraj - V jihozápadní polovině České republiky se může od…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-lounsku-je-voda-drazsi-nez-v-praze-a-levnejsi-nebude-20180215.html" class="img-l"><img src="https://g.denik.cz/43/37/voda_restaurace_servirka_sklenicka_0110_01_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/na-lounsku-je-voda-drazsi-nez-v-praze-a-levnejsi-nebude-20180215.html" class="text-r">
                    Na Ústecku je voda dražší než v Praze. A levnější nebude
                    <span>Ústecký kraj /GRAFIKA/ - Pražané mají kubík vody o více než 10 korun…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/celebrity-v-drazdivem-spodnim-pradle-v-cem-budete-svatek-zamilovanych-slavit-vy-20180215.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f7/detail-sexy-pradlo_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/celebrity-v-drazdivem-spodnim-pradle-v-cem-budete-svatek-zamilovanych-slavit-vy-20180215.html" target="_blank">Celebrity v dráždivém spodním prádle: V tomhle VIP krásky slavily Valentýn...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/krize-ve-vztahu-habera-nechal-na-holickach-sexy-partnerku-danielu-pestovou-20180214.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/44/daniela-pestova-pavol-habera-laska-d18010806nt81_denik-100.jpg" width="100" height="56" alt="I když Daniele táhne na padesát, tak má stále co ukázat." title="I když Daniele táhne na padesát, tak má stále co ukázat."></a>
        <a href="https://sip.denik.cz/celebrity/krize-ve-vztahu-habera-nechal-na-holickach-sexy-partnerku-danielu-pestovou-20180214.html" target="_blank">KRIZE VE VZTAHU? Habera nechal na holičkách sexy partnerku Danielu Peštovou!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/slusnaci-jan-cina-a-matej-hadek-si-pobyli-v-chladku-co-provedli-20180226.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/43/perex-cina-hadek-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/slusnaci-jan-cina-a-matej-hadek-si-pobyli-v-chladku-co-provedli-20180226.html" target="_blank">Slušňáci JAN CINA a MATĚJ HÁDEK si pobyli v chládku. Co provedli?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/drsne-tajemstvi-slusnaka-vojtecha-bernadskeho-co-nechtel-aby-nekdo-vedel-20180215.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f0/vojtech-bernatsky_denik-100.jpg" width="100" height="56" alt="Vypadá, jako by byl slušnost sama." title="Vypadá, jako by byl slušnost sama."></a>
        <a href="https://sip.denik.cz/celebrity/drsne-tajemstvi-slusnaka-vojtecha-bernadskeho-co-nechtel-aby-nekdo-vedel-20180215.html" target="_blank">DRSNÉ TAJEMSTVÍ slušňáka Vojtěcha Bernatského: Co nechtěl, aby někdo věděl?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nejvic-sexy-hrudnik-ceskeho-showbyznysu-ten-vlastni-alice-bendova-posudte-sami-20180215.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4b/alice-bendova-d180208l82gf1_denik-100.jpg" width="100" height="56" alt="Alice moc dobře ví, jak moc je sexy." title="Alice moc dobře ví, jak moc je sexy."></a>
        <a href="https://sip.denik.cz/celebrity/nejvic-sexy-hrudnik-ceskeho-showbyznysu-ten-vlastni-alice-bendova-posudte-sami-20180215.html" target="_blank">NEJVÍC SEXY HRUDNÍK českého showbyznysu? Ten vlastní Alice Bendová, posuďte sami</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/celebrity-ktere-neuveritelne-zhubly-jak-moc-je-to-zmenilo-nektere-k-nepoznani-36624.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Celebrity, které neuvěřitelně zhubly: Jak moc je to změnilo? Některé k nepoznání…" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/3aef9695b9f69b11a879086a4e7b7eaf.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/celebrity-ktere-neuveritelne-zhubly-jak-moc-je-to-zmenilo-nektere-k-nepoznani-36624.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Celebrity, které neuvěřitelně zhubly: Jak moc je to změnilo? Některé k nepoznání…" target="_blank">Celebrity, které neuvěřitelně zhubly: Jak moc je to změnilo? Některé…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/15-nejkrasnejsich-zen-prelomu-19-a-20-stoleti-obstaly-by-i-dnes-35212.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 15 nejkrásnějších žen přelomu 19. a 20. století. Obstály by i dnes?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/c1714338bd114f8af942f227203cc141.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/15-nejkrasnejsich-zen-prelomu-19-a-20-stoleti-obstaly-by-i-dnes-35212.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 15 nejkrásnějších žen přelomu 19. a 20. století. Obstály by i dnes?" target="_blank">15 nejkrásnějších žen přelomu 19. a 20. století. Obstály by i dnes?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/ashley-graham-neuveritelne-sexy-boubelka-a-to-jste-jeste-nevideli-jeji-matku-36620.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ashley Graham: Neuvěřitelně sexy boubelka, a to jste ještě neviděli její matku!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/c55ba9ddf8d8a573e1b3054189011ad3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/ashley-graham-neuveritelne-sexy-boubelka-a-to-jste-jeste-nevideli-jeji-matku-36620.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ashley Graham: Neuvěřitelně sexy boubelka, a to jste ještě neviděli její matku!" target="_blank">Ashley Graham: Neuvěřitelně sexy boubelka, a to jste ještě neviděli…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/volske-oko-v-mikrovlnce-kouzelne-a-ztracene-vejce-tri-jednoduche-nezname-triky-jak-pripravit-vajicka-35137.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Volské oko v mikrovlnce, kouzelné a ztracené vejce: Tři jednoduché neznámé triky, jak připravit vají" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/4199f3a917bddd17e04bad92753861dd.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/volske-oko-v-mikrovlnce-kouzelne-a-ztracene-vejce-tri-jednoduche-nezname-triky-jak-pripravit-vajicka-35137.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Volské oko v mikrovlnce, kouzelné a ztracené vejce: Tři jednoduché neznámé triky, jak připravit vají" target="_blank">Volské oko v mikrovlnce, kouzelné a ztracené vejce: Tři jednoduché…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/tipy-a-triky-frekvence-1/tipy-a-triky-vyzkousejte-tyto-sikovne-kuchynske-vychytavky.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="TIPY a TRIKY: Vyzkoušejte tyto šikovné kuchyňské vychytávky" title="TIPY a TRIKY: Vyzkoušejte tyto šikovné kuchyňské vychytávky" src="https://g.denik.cz/s/rss/ecfcb758fea56654090461302ba1d7d5.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/tipy-a-triky-frekvence-1/tipy-a-triky-vyzkousejte-tyto-sikovne-kuchynske-vychytavky.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">TIPY a TRIKY: Vyzkoušejte tyto šikovné kuchyňské vychytávky</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/potvrzeno-posmrtny-zivot-existuje-geny-funguji-dal-tvrdi-vedci.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/d06e6c512252a68f7995318c8d7cce55.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/potvrzeno-posmrtny-zivot-existuje-geny-funguji-dal-tvrdi-vedci.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Posmrtný život existuje. Geny fungují dál, tvrdí vědci a mají důkaz</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/prekvapiva-studie-veprove-sadlo-patri-mezi-nejzdravejsi-potraviny.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/dc0daaf73adcd797ba3434d3dbce2ca1.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/prekvapiva-studie-veprove-sadlo-patri-mezi-nejzdravejsi-potraviny.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Překvapivá studie: Vepřové sádlo patří mezi nejzdravější potraviny!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/524735/paseracku-terezu-privedli-znovu-k-soudu-spatne-zpravy.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/7da5b24701590314f4c1d999466b683b.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/524735/paseracku-terezu-privedli-znovu-k-soudu-spatne-zpravy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Pašeračku Terezu přivedli znovu k soudu: Špatné zprávy!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/524688/cesko-ma-25leteho-miliardare-a-je-svobodny-michal-strnad-prebral-imperium-otce.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/872715683b64965836ab1561ffeee5a3.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/524688/cesko-ma-25leteho-miliardare-a-je-svobodny-michal-strnad-prebral-imperium-otce.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ustecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Česko má 25letého miliardáře a je svobodný. Michal Strnad přebral impérium otce</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/ustecky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/ustecky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C3%9ASTECK%C3%9D-DEN%C3%8DK-141986323893/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/z-hazardu-pritece-do-mestske-kasy-usti-51-8-milionu-korun-20180215.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1518691554.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1518691554.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1518691554.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1518691554.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1518691554.js"></script>





<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1517225668.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1516615027.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1517225837.js"></script>


</body>
</html>
